<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Para su entrenador, Vernice «puede lograr, con apoyo, lo que se proponga en París 2024»</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://tigrealdia.com.ar/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.7.3.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://tigrealdia.com.ar/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.4.1.pagespeed.cf.o23oxoKDT7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://tigrealdia.com.ar/wp-content/themes/newsup/css/A.bootstrap.css,qver=5.7.3.pagespeed.cf.7Dq7wRJCCL.css' type='text/css' media='all'/>
<style id='newsup-style-css' media='all'>@media screen and (max-width:767px) and (min-width:240px){.mg-headwidget .navbar-wp .navbar-nav>li>a{position:relative;border-bottom:1px solid rgba(225,225,225,.4)}}@media (max-width:991px){.navbar-wp .navbar-nav>li>a i{display:none}}big{font-size:120%}abbr,acronym{border-bottom:1px dotted #eee;cursor:help}pre{background:#f6f6f6;margin-bottom:16px;max-width:100%;overflow:auto;padding:16px}.wp-block-quote p{padding:0}b,strong{font-weight:600}</style>
<link rel='stylesheet' id='font-awesome-css' href='https://tigrealdia.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.font-awesome.min.css,qver=4.7.0.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<style id='owl-carousel-css' media='all'>.owl-carousel .owl-wrapper:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel{display:none;position:relative;width:100%;-ms-touch-action:pan-y}.owl-carousel .owl-wrapper{display:none;position:relative;-webkit-transform:translate3d(0,0,0)}.owl-carousel .owl-wrapper-outer{overflow:hidden;position:relative;width:100%}.owl-carousel .owl-wrapper-outer.autoHeight{-webkit-transition:height 500ms ease-in-out;-moz-transition:height 500ms ease-in-out;-ms-transition:height 500ms ease-in-out;-o-transition:height 500ms ease-in-out;transition:height 500ms ease-in-out}.owl-carousel .owl-item{float:left}.owl-controls .owl-page,.owl-controls .owl-buttons div{cursor:pointer}.owl-controls{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0,0,0,0)}.grabbing{cursor:url(/wp-content/themes/newsup/css/grabbing.png) 8 8 , move}.owl-carousel .owl-wrapper,.owl-carousel .owl-item{-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0)}</style>
<link rel='stylesheet' id='smartmenus-css' href='https://tigrealdia.com.ar/wp-content/themes/newsup/css/A.jquery.smartmenus.bootstrap.css,qver=5.7.3.pagespeed.cf.o6zryBcmOg.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='newsup-style-parent-css' href='https://tigrealdia.com.ar/wp-content/themes/newsup/A.style.css,qver=5.7.3.pagespeed.cf.EwWe0NYn_7.css' type='text/css' media='all'/>
<style id='newsberg-style-css' media='all'>@media screen and (max-width:767px) and (min-width:240px){.mg-headwidget .navbar-wp .navbar-nav>li>a{position:relative;border-bottom:1px solid rgba(225,225,225,.4)}}@media (max-width:991px){.navbar-wp .navbar-nav>li>a i{display:none}}big{font-size:120%}abbr,acronym{border-bottom:1px dotted #eee;cursor:help}pre{background:#f6f6f6;margin-bottom:16px;max-width:100%;overflow:auto;padding:16px}.wp-block-quote p{padding:0}b,strong{font-weight:600}</style>
<link rel='stylesheet' id='newsberg-default-css-css' href='https://tigrealdia.com.ar/wp-content/themes/newsberg/css/colors/A.default.css,qver=5.7.3.pagespeed.cf.RD2igil5hL.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="https://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1+wp-content,_themes,_newsup,_js,_navigation.js,qver==5.7.3.pagespeed.jc.F12a3h7E-1.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script>eval(mod_pagespeed_Z9YEkijtzH);</script>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-content/themes/newsup/js/bootstrap.js,qver=5.7.3.pagespeed.jm.sbw33BSeg_.js' id='bootstrap-js'></script>
<script src="https://tigrealdia.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js,qver==5.7.3+jquery.smartmenus.js,qver==5.7.3+jquery.smartmenus.bootstrap.js,qver==5.7.3.pagespeed.jc.dl2cXBP3KP.js"></script><script>eval(mod_pagespeed_4A07arOb4T);</script>
<script>eval(mod_pagespeed_8r_ohATk88);</script>
<script>eval(mod_pagespeed_grGFj3f_G1);</script>
<script src="https://tigrealdia.com.ar/wp-content/themes/newsup/js/jquery.marquee.js,qver==5.7.3+main.js,qver==5.7.3.pagespeed.jc.NfQKcPVkLw.js"></script><script>eval(mod_pagespeed_ziiGzLJfmU);</script>
<script>eval(mod_pagespeed_VZF4zFyRe6);</script>
<link rel="https://api.w.org/" href="https://tigrealdia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://tigrealdia.com.ar/wp-json/wp/v2/posts/34505"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.3"/>
<link rel="canonical" href="https://tigrealdia.com.ar/para-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024/"/>
<link rel='shortlink' href='https://tigrealdia.com.ar/?p=34505'/>
<link rel="alternate" type="application/json+oembed" href="https://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta property="fb:app_id" content="2613302338969219"/><meta property="og:title" content="Para su entrenador, Vernice «puede lograr, con apoyo, lo que se proponga en París 2024»"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:image" content="https://tigrealdia.com.ar/wp-content/uploads/2021/09/agustin-vernice.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="533"/><meta property="og:url" content="https://tigrealdia.com.ar/para-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024/"/><meta property="og:site_name" content=""/><meta property="og:description" content="Cánepa destacó al palista que clasificó a la Final A del K1 1000 en los recientes Juegos Olímpicos de Tokio."/><style type="text/css" id="custom-background-css">.wrapper{background-color:#eee}</style>
    <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
    <link rel="icon" href="https://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="https://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="https://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
</head>
<body class="post-template-default single single-post postid-34505 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list elementor-default elementor-kit-33101">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>20/09/2021        </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a target="_blank" href="https://www.facebook.com/tigre.aldia">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                  <a target="_blank" href="https://twitter.com/tigrealdia">
                      <li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
                                                                                        <a target="_blank" href="https://www.instagram.com/tigrealdia/">
                      <li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span></li></a>
                                                                  <a target="_blank" href="https://www.youtube.com/channel/UCJ-KHYQ9K7ecTwwIUi4QAGg">
                      <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                              
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image:url(https://tigrealdia.com.ar/wp-content/themes/newsberg/images/xhead-back.jpg.pagespeed.ic.yi4OlD-fhz.jpg)'>
                        <div class="overlay">
              <div class="inner" style="background-color:#ffffff;"> 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <a href="https://tigrealdia.com.ar/" class="navbar-brand" rel="home"><img width="1206" height="204" src="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" class="custom-logo" alt="Tigre al día" srcset="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png 1206w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-300x51.png.pagespeed.ic.vlZAgOcvtO.png 300w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-768x130.png.pagespeed.ic.PoV7wNooZN.png 768w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-1024x173.png.pagespeed.ic.P-5i7QDKpD.png 1024w" sizes="(max-width: 1206px) 100vw, 1206px"/></a>                                </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://tigrealdia.com.ar"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://tigrealdia.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s"/>
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-main-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://tigrealdia.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="https://tigrealdia.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://tigrealdia.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-378"><a href="https://tigrealdia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://tigrealdia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://tigrealdia.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="https://tigrealdia.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1810"><a href="https://tigrealdia.com.ar/category/nacionales/">Nacionales</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/deportes/" alt="Ver todas las entradas en Deportes"> 
                                 Deportes
                             </a>                </div>
                                <h1 class="title single"> <a title="Enlace permanente a:Para su entrenador, Vernice «puede lograr, con apoyo, lo que se proponga en París 2024»">
                  Para su entrenador, Vernice «puede lograr, con apoyo, lo que se proponga en París 2024»</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Sep 19, 2021</span>
                                        <span class="newsup-tags"><i class="fa fa-tag"></i>
                      <a href="https://tigrealdia.com.ar/para-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024/"><a href="https://tigrealdia.com.ar/tag/agustin-vernice/" rel="tag">Agustín Vernice</a>, <a href="https://tigrealdia.com.ar/tag/canotaje/" rel="tag">canotaje</a>, <a href="https://tigrealdia.com.ar/tag/diego-canepa/" rel="tag">Diego Cánepa</a>, <a href="https://tigrealdia.com.ar/tag/juegos-olimpicos/" rel="tag">Juegos Olímpicos</a></a>
                    </span>
                                    </div>
                </div>
              </div>
              <img width="800" height="533" src="https://tigrealdia.com.ar/wp-content/uploads/2021/09/xagustin-vernice.jpg.pagespeed.ic.vW74-qR126.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://tigrealdia.com.ar/wp-content/uploads/2021/09/xagustin-vernice.jpg.pagespeed.ic.vW74-qR126.jpg 800w, https://tigrealdia.com.ar/wp-content/uploads/2021/09/xagustin-vernice-300x200.jpg.pagespeed.ic.PB2B3DNY0w.jpg 300w, https://tigrealdia.com.ar/wp-content/uploads/2021/09/xagustin-vernice-768x512.jpg.pagespeed.ic.d3BhS2ujFo.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/>              <article class="small single">
                
<h5>Cánepa destacó al palista que clasificó a la Final A del K1 1000 en los recientes Juegos Olímpicos de Tokio.</h5>



<p>El director técnico del seleccionado argentino de canotaje de velocidad, Diego Cánepa, destacó la clasificación de Agustín Vernice a la Final A del K1 1000 en los recientes Juegos Olímpicos y afirmó que el palista, quien reside en Rincón de Milberg y finalizó octavo en Tokio 2020, «puede lograr, con apoyo, lo que se proponga en París 2024».</p>



<p>«Haber sido el único kayak americano en una final de sprint en Tokio habla de lo importante y difícil de llegar a lograrlo, sobre todo porque fueron admitidos dos botes por país por primera vez en un Juego Olímpico», resaltó Cánepa, de 45 años, en diálogo con Télam.</p>



<p>El DT, quien está a cargo del equipo por segunda vez desde 2011 (también fue el entrenador de 2000 a 2006), aseguró también que Vernice «es un atleta con muchas condiciones técnicas» y pronosticó que «puede lograr, con apoyo, lo que se proponga en París 2024».</p>



<p>En Tokio, el área de velocidad, el oriundo de Olavarría, de 26 años, logró el diploma olímpico al culminar octavo en la Final A de la modalidad K1 1000 metros, con un registro de 3 m. 28 s. 503/1000, en el Canal Sea Forest de la capital japonesa. La medalla de oro fue para el húngaro Balint Kopasz, quien marcó un nuevo récord olímpico: 3 m. 20 s. 643/1000.</p>



<p><strong>-¿El desempeño de Vernice lo tomó por sorpresa o era previsible?</strong></p>



<p>-Su actuación en Tokio no me sorprendió para nada ya que el rendimiento en la previa era muy bueno y sus marcas previas personales estaban a la altura. Además, para llegar a esta instancia no solo Agustín, sino todo el equipo saltó tantos obstáculos y restricciones propias de la pandemia que nos dejó la sensación que nada podía detener el camino a la final.</p>



<p>En los concentraciones previas que hicimos a los Juegos Olímpicos entrenamos con países donde el alto rendimiento como estandarte y el deporte en general son prioridad, por lo tanto habían podido usar sus estructuras como pistas y centros propios para concentrar en burbujas para no perder ni un solo día. En nuestro caso, usamos la creatividad y la voluntad para saltar todo tipo de impedimentos, lo que como siempre le dio el toque de estoicismo propio que nunca falta en nuestro deporte. A pesar de todo esto, nos dimos cuenta de que el esfuerzo y cada plan de contingencia había sido correcto y que estábamos a la altura, ya que al final del proceso en un deporte condicional es casi imposible enderezar el rumbo si no se construye en el momento correcto.</p>



<p><strong>-¿Cómo define a Vernice? ¿Cuáles son sus características salientes?</strong></p>



<p>-Es un atleta con muchas condiciones técnicas y a lo largo de los años desarrolló las capacidades físicas a base de trabajo constante y perseverancia, aumentando progresivamente todos sus valores de resistencia y fuerza a niveles internacionales. Disciplina, conducta y humildad lo caracterizan para el entrenamiento y la vida cotidiana.</p>



<p><strong>-¿Qué proyección tiene?</strong></p>



<p>-En su caso, ya formado y por los resultados que tuvo en su carrera, con el apoyo de Enard (Ente Nacional de Alto Rendimiento Deportivo) y la Secretaría de Deportes de la Nación y el Comité Olímpico Argentino (COA), puede lograr lo que se proponga en París 2024.</p>



<p><strong>-¿Qué significa para el canotaje argentino de velocidad que un palista nacional haya alcanzado Final A (del primero al noveno puesto) en un Juego Olímpico?</strong></p>



<p>-Para el canotaje nacional es un logro histórico. Haber sido el único kayak americano en una final de sprint en Tokio habla de lo importante y difícil de llegar a lograrlo, sobre todo en un juego donde eran admitidos dos botes por país por primera vez en un Juego Olímpico.</p>



<p><strong>-¿Cómo está el canotaje nacional y qué le falta para pegar un salto de calidad?</strong></p>



<p>-Está en un proceso de masificación federal muy interesante pero el desarrollo de estructuras y la jerarquización del recurso humano es indispensable. Sin duda, el canotaje nacional dio un salto importante en los últimos años al pasar del sexto puesto como país en los Juegos Panamericanos de Guadalajara 2011 al cuarto en Toronto 2015 y al primero en Lima 2019. Logramos entrar a finales A en todos los mundiales del ciclo. Y el primer campeón del mundo en prueba olímpica del deporte (Vernice, en Sub 23). Somos conscientes de que hay muchos escalones más para subir pero se necesita de mucha más estructura e inversión.</p>



<p><strong>-¿Qué proyecciones tiene para el canotaje argentino?</strong></p>



<p>-La proyección es ser competitivos a nivel mundial, hay que lograr que los lugares donde se practica canotaje los chicos crezcan y puedan tener calidad en el proceso de formación, para que en todo el país puedan acceder al equipo nacional y puedan lograr la capacidad de luchar por medallas en todos los eventos internacionales. El canotaje en general necesita resolver cuestiones básicas empezando por los espejos de agua donde se puedan armar pistas oficiales.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://tigrealdia.com.ar/para-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}#wpdevar_comment_1 iframe{max-height:100%!important}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://tigrealdia.com.ar/para-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024/" data-a2a-title="Para su entrenador, Vernice «puede lograr, con apoyo, lo que se proponga en París 2024»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F&amp;linkname=Para%20su%20entrenador%2C%20Vernice%20%C2%ABpuede%20lograr%2C%20con%20apoyo%2C%20lo%20que%20se%20proponga%20en%20Par%C3%ADs%202024%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F&amp;linkname=Para%20su%20entrenador%2C%20Vernice%20%C2%ABpuede%20lograr%2C%20con%20apoyo%2C%20lo%20que%20se%20proponga%20en%20Par%C3%ADs%202024%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F&amp;linkname=Para%20su%20entrenador%2C%20Vernice%20%C2%ABpuede%20lograr%2C%20con%20apoyo%2C%20lo%20que%20se%20proponga%20en%20Par%C3%ADs%202024%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F&amp;linkname=Para%20su%20entrenador%2C%20Vernice%20%C2%ABpuede%20lograr%2C%20con%20apoyo%2C%20lo%20que%20se%20proponga%20en%20Par%C3%ADs%202024%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F&amp;linkname=Para%20su%20entrenador%2C%20Vernice%20%C2%ABpuede%20lograr%2C%20con%20apoyo%2C%20lo%20que%20se%20proponga%20en%20Par%C3%ADs%202024%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fpara-su-entrenador-vernice-puede-lograr-con-apoyo-lo-que-se-proponga-en-paris-2024%2F&amp;linkname=Para%20su%20entrenador%2C%20Vernice%20%C2%ABpuede%20lograr%2C%20con%20apoyo%2C%20lo%20que%20se%20proponga%20en%20Par%C3%ADs%202024%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>                                                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tigrealdia.com.ar/newman-cayo-contra-alumni-y-perdio-la-punta-con-sic/" rel="prev">Newman cayó contra Alumni y perdió la punta con SIC <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Noticias relacionadas</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2021/09/xderrota-de-newman.jpg.pagespeed.ic.-G2qOvtEwP.jpg)">
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/deportes/" alt="Ver todas las entradas en Deportes"> 
                                 Deportes
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://tigrealdia.com.ar/newman-cayo-contra-alumni-y-perdio-la-punta-con-sic/" title="Permalink to: Newman cayó contra Alumni y perdió la punta con SIC">
                                              Newman cayó contra Alumni y perdió la punta con SIC</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Sep 18, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2021/09/xliga-municipal-infantil-de-baby-futbol.jpg.pagespeed.ic.4mM8t_HAIr.jpg)">
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/deportes/" alt="Ver todas las entradas en Deportes"> 
                                 Deportes
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://tigrealdia.com.ar/lanzaron-la-liga-municipal-infantil-de-baby-futbol/" title="Permalink to: Lanzaron la Liga Municipal Infantil de Baby Fútbol">
                                              Lanzaron la Liga Municipal Infantil de Baby Fútbol</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Sep 18, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2021/09/xderrota-de-tigre.jpg.pagespeed.ic.r98BXkfKo1.jpg)">
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/deportes/" alt="Ver todas las entradas en Deportes"> 
                                 Deportes
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://tigrealdia.com.ar/tigre-cayo-con-quilmes-que-jugo-el-segundo-tiempo-con-uno-menos/" title="Permalink to: Tigre cayó con Quilmes, que jugó el segundo tiempo con uno menos">
                                              Tigre cayó con Quilmes, que jugó el segundo tiempo con uno menos</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Sep 14, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="search-2" class="mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://tigrealdia.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s"/>
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form></div><div id="media_image-3" class="mg-widget widget_media_image"><a href="https://www.tigre.gob.ar/"><img width="300" height="250" src="https://tigrealdia.com.ar/wp-content/uploads/2021/09/xbanner-tigre-es-mi-vida.jpg.pagespeed.ic.k85lMdIJe2.jpg" class="image wp-image-34329  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="media_image-4" class="mg-widget widget_media_image"><a href="https://issuu.com/periodicovivituciudad"><img width="300" height="300" src="https://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" class="image wp-image-31029  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="media_image-10" class="mg-widget widget_media_image"><a href="https://www.facebook.com/tigrehcd/"><img width="300" height="250" src="https://tigrealdia.com.ar/wp-content/uploads/2021/09/xbanner-hcd-de-tigre.jpeg.pagespeed.ic.lckH7l49_h.jpg" class="image wp-image-34511  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="media_image-5" class="mg-widget widget_media_image"><a href="https://instagram.com/muypropio"><img width="300" height="300" src="https://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" class="image wp-image-29434  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="media_image-9" class="mg-widget widget_media_image"><img width="250" height="300" src="https://tigrealdia.com.ar/wp-content/uploads/2021/05/xedicto-cordoba-250x300.jpg.pagespeed.ic.nHIBwrqz-I.jpg" class="image wp-image-33278  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://tigrealdia.com.ar/wp-content/uploads/2021/05/xedicto-cordoba-250x300.jpg.pagespeed.ic.nHIBwrqz-I.jpg 250w, https://tigrealdia.com.ar/wp-content/uploads/2021/05/xedicto-cordoba.jpg.pagespeed.ic.ne0Sl1a6ia.jpg 500w" sizes="(max-width: 250px) 100vw, 250px"/></div><div id="text-5" class="mg-widget widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: #ffffff;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://tigrealdia.com.ar/" class="navbar-brand" rel="home"><img width="1206" height="204" src="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" class="custom-logo" alt="Tigre al día" srcset="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png 1206w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-300x51.png.pagespeed.ic.vlZAgOcvtO.png 300w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-768x130.png.pagespeed.ic.PoV7wNooZN.png 768w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-1024x173.png.pagespeed.ic.P-5i7QDKpD.png 1024w" sizes="(max-width: 1206px) 100vw, 1206px"/></a>                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="https://www.facebook.com/tigre.aldia"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
                                    </a>
                                                                        <a target="_blank" href="https://twitter.com/tigrealdia">
                                                                        <li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
                                                                        <a target="_blank" href="">
                                                                         <a target="_blank" href="https://www.instagram.com/tigrealdia/"><li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span>
                                    </li></a>
                                                                                                            <a target="_blank" href="https://www.youtube.com/channel/UCJ-KHYQ9K7ecTwwIUi4QAGg">
                                    <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                    
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-top-menu" class="info-right"><li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-374"><a href="http://tigrealdia.com.ar">Inicio</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://tigrealdia.com.ar/contact">Contacto</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2613302338969219&version=v10.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css' href='https://tigrealdia.com.ar/wp-includes/css/A.dashicons.min.css,qver=5.7.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://tigrealdia.com.ar/wp-includes/js/thickbox/A.thickbox.css,qver=5.7.3.pagespeed.cf._6FECz3lbO.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.yZ1Y6zDT_2.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://tigrealdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/tigrealdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script src="https://tigrealdia.com.ar/wp-content,_plugins,_contact-form-7,_includes,_js,_index.js,qver==5.4.1+wp-includes,_js,_wp-embed.min.js,qver==5.7.3.pagespeed.jc.jmNZM9_Jfx.js"></script><script>eval(mod_pagespeed_z80u0P72Lb);</script>
<script>eval(mod_pagespeed_fPmN5ueUUD);</script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/tigrealdia.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script src="https://tigrealdia.com.ar/wp-includes,_js,_thickbox,_thickbox.js,qver==3.1-20121105+wp-content,_themes,_newsup,_js,_custom.js,qver==5.7.3.pagespeed.jc.9i-udO6CsW.js"></script><script>eval(mod_pagespeed_hvtPuKMVKY);</script>
<script>eval(mod_pagespeed_icA$rZGr5M);</script>
	<script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script>
	</body>
</html>