<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Con el taller de alfarería, Punta Querandí recupera saberes ancestrales &#8211; Tigre al día</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel='dns-prefetch' href='//static.addtoany.com'/>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="https://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="https://tigrealdia.com.ar/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=6.0.3.pagespeed.cf.Qbv5seeGl8.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://tigrealdia.com.ar/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.6.4.pagespeed.cf.-dvEpspat2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://tigrealdia.com.ar/wp-content/themes/newsup/css/A.bootstrap.css,qver=6.0.3.pagespeed.cf.7Dq7wRJCCL.css' type='text/css' media='all'/>
<style id='newsup-style-css' media='all'>@media screen and (max-width:767px) and (min-width:240px){.mg-headwidget .navbar-wp .navbar-nav>li>a{position:relative;border-bottom:1px solid rgba(225,225,225,.4)}}@media (max-width:991px){.navbar-wp .navbar-nav>li>a i{display:none}}big{font-size:120%}abbr,acronym{border-bottom:1px dotted #eee;cursor:help}pre{background:#f6f6f6;margin-bottom:16px;max-width:100%;overflow:auto;padding:16px}.wp-block-quote p{padding:0}b,strong{font-weight:600}</style>
<link rel='stylesheet' id='font-awesome-css' href='https://tigrealdia.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.font-awesome.min.css,qver=4.7.0.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<style id='owl-carousel-css' media='all'>.owl-carousel .owl-wrapper:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel{display:none;position:relative;width:100%;-ms-touch-action:pan-y}.owl-carousel .owl-wrapper{display:none;position:relative;-webkit-transform:translate3d(0,0,0)}.owl-carousel .owl-wrapper-outer{overflow:hidden;position:relative;width:100%}.owl-carousel .owl-wrapper-outer.autoHeight{-webkit-transition:height 500ms ease-in-out;-moz-transition:height 500ms ease-in-out;-ms-transition:height 500ms ease-in-out;-o-transition:height 500ms ease-in-out;transition:height 500ms ease-in-out}.owl-carousel .owl-item{float:left}.owl-controls .owl-page,.owl-controls .owl-buttons div{cursor:pointer}.owl-controls{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0,0,0,0)}.grabbing{cursor:url(/wp-content/themes/newsup/css/grabbing.png) 8 8 , move}.owl-carousel .owl-wrapper,.owl-carousel .owl-item{-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0)}</style>
<link rel='stylesheet' id='smartmenus-css' href='https://tigrealdia.com.ar/wp-content/themes/newsup/css/A.jquery.smartmenus.bootstrap.css,qver=6.0.3.pagespeed.cf.o6zryBcmOg.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.site .a2a_kit.addtoany_list a:focus,.addtoany_list a:hover,.widget .addtoany_list a:hover{background:none;border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='newsup-style-parent-css' href='https://tigrealdia.com.ar/wp-content/themes/newsup/A.style.css,qver=6.0.3.pagespeed.cf.EwWe0NYn_7.css' type='text/css' media='all'/>
<style id='newsberg-style-css' media='all'>@media screen and (max-width:767px) and (min-width:240px){.mg-headwidget .navbar-wp .navbar-nav>li>a{position:relative;border-bottom:1px solid rgba(225,225,225,.4)}}@media (max-width:991px){.navbar-wp .navbar-nav>li>a i{display:none}}big{font-size:120%}abbr,acronym{border-bottom:1px dotted #eee;cursor:help}pre{background:#f6f6f6;margin-bottom:16px;max-width:100%;overflow:auto;padding:16px}.wp-block-quote p{padding:0}b,strong{font-weight:600}</style>
<link rel='stylesheet' id='newsberg-default-css-css' href='https://tigrealdia.com.ar/wp-content/themes/newsberg/css/colors/A.default.css,qver=6.0.3.pagespeed.cf.RD2igil5hL.css' type='text/css' media='all'/>
<script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};a2a_config.onclick=1;</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async id='addtoany-jquery-js'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all()})});
//]]></script>
<script type='text/javascript' id='newsup-navigation-js'>//<![CDATA[
(function(){var container,button,menu,links,subMenus;container=document.getElementById('site-navigation');if(!container){return;}button=container.getElementsByTagName('button')[0];if('undefined'===typeof button){return;}menu=container.getElementsByTagName('ul')[0];if('undefined'===typeof menu){button.style.display='none';return;}menu.setAttribute('aria-expanded','false');if(-1===menu.className.indexOf('nav-menu')){menu.className+=' nav-menu';}button.onclick=function(){if(-1!==container.className.indexOf('toggled')){container.className=container.className.replace(' toggled','');button.setAttribute('aria-expanded','false');menu.setAttribute('aria-expanded','false');}else{container.className+=' toggled';button.setAttribute('aria-expanded','true');menu.setAttribute('aria-expanded','true');}};links=menu.getElementsByTagName('a');subMenus=menu.getElementsByTagName('ul');for(var i=0,len=subMenus.length;i<len;i++){subMenus[i].parentNode.setAttribute('aria-haspopup','true');}for(i=0,len=links.length;i<len;i++){links[i].addEventListener('focus',toggleFocus,true);links[i].addEventListener('blur',toggleFocus,true);}function toggleFocus(){var self=this;while(-1===self.className.indexOf('navbar-nav')){if('li'===self.tagName.toLowerCase()){if(-1!==self.className.indexOf('focus')){self.className=self.className.replace(' focus','');}else{self.className+=' focus';}}self=self.parentElement;}}})();
//]]></script>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-content/themes/newsup/js/bootstrap.js,qver=6.0.3.pagespeed.jm.sbw33BSeg_.js' id='bootstrap-js'></script>
<script src="https://tigrealdia.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js,qver==6.0.3+jquery.smartmenus.js,qver==6.0.3+jquery.smartmenus.bootstrap.js,qver==6.0.3.pagespeed.jc.TG0xp5WSo8.js"></script><script>eval(mod_pagespeed_eUyA46mi2C);</script>
<script>eval(mod_pagespeed_hU6h_ql6vZ);</script>
<script>eval(mod_pagespeed_$CKMZcqVub);</script>
<script src="https://tigrealdia.com.ar/wp-content/themes/newsup/js/jquery.marquee.js,qver==6.0.3+main.js,qver==6.0.3.pagespeed.jc.mX9hzgQTpu.js"></script><script>eval(mod_pagespeed_Q9gTmI4Y5p);</script>
<script>eval(mod_pagespeed_VSl7q8bT$m);</script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-63509278-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('set','linker',{"domains":["tigrealdia.com.ar"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-63509278-2",{"anonymize_ip":true});gtag("config","G-8WYYQSBK6W");</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://tigrealdia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://tigrealdia.com.ar/wp-json/wp/v2/posts/39040"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.3"/>
<link rel="canonical" href="https://tigrealdia.com.ar/con-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales/"/>
<link rel='shortlink' href='https://tigrealdia.com.ar/?p=39040'/>
<link rel="alternate" type="application/json+oembed" href="https://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F&#038;format=xml"/>
<meta property="fb:app_id" content="2613302338969219"/><meta name="generator" content="Site Kit by Google 1.88.0"/><meta property="og:title" content="Con el taller de alfarería, Punta Querandí recupera saberes ancestrales"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:image" content="https://tigrealdia.com.ar/wp-content/uploads/2022/12/taller-de-alfareria.jpg"/><meta property="og:image:url" content="https://tigrealdia.com.ar/wp-content/uploads/2022/12/taller-de-alfareria.jpg"/><meta property="og:image:secure_url" content="https://tigrealdia.com.ar/wp-content/uploads/2022/12/taller-de-alfareria.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="533"/><meta property="og:image:alt" content="Desde fines de junio, el primer domingo de cada mes, se lleva a cabo una capacitación de alfarería que busca recuperar los saberes de la cerámica."/><meta property="og:url" content="https://tigrealdia.com.ar/con-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales/"/><meta property="og:site_name" content="Tigre al día"/><meta property="og:description" content="Este es uno de los proyectos de la comunidad indígena radicada en Dique Luján."/><style type="text/css" id="custom-background-css">.wrapper{background-color:#eee}</style>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
    <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7175573972514442" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="https://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="https://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
</head>
<body class="post-template-default single single-post postid-39040 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list elementor-default elementor-kit-36727">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>11/12/2022        </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a target="_blank" href="https://www.facebook.com/tigre.aldia">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                  <a target="_blank" href="https://twitter.com/tigrealdia">
                      <li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
                                                                                        <a target="_blank" href="https://www.instagram.com/tigrealdia/">
                      <li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span></li></a>
                                                                  <a target="_blank" href="https://www.youtube.com/channel/UCJ-KHYQ9K7ecTwwIUi4QAGg">
                      <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                              
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image:url(https://tigrealdia.com.ar/wp-content/themes/newsberg/images/xhead-back.jpg.pagespeed.ic.yi4OlD-fhz.jpg)'>
                        <div class="overlay">
              <div class="inner" style="background-color:#ffffff;"> 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <a href="https://tigrealdia.com.ar/" class="navbar-brand" rel="home"><img width="1206" height="204" src="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" class="custom-logo" alt="Tigre al día" srcset="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png 1206w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-300x51.png.pagespeed.ic.vlZAgOcvtO.png 300w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-768x130.png.pagespeed.ic.PoV7wNooZN.png 768w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-1024x173.png.pagespeed.ic.P-5i7QDKpD.png 1024w" sizes="(max-width: 1206px) 100vw, 1206px"/></a>                                </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://tigrealdia.com.ar"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://tigrealdia.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s"/>
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-main-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://tigrealdia.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17218"><a href="https://tigrealdia.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://tigrealdia.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://tigrealdia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://tigrealdia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://tigrealdia.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="https://tigrealdia.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1810"><a href="https://tigrealdia.com.ar/category/nacionales/">Nacionales</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/locales/" alt="Ver todas las entradas en Locales"> 
                                 Locales
                             </a>                </div>
                                <h1 class="title single"> <a title="Enlace permanente a:Con el taller de alfarería, Punta Querandí recupera saberes ancestrales">
                  Con el taller de alfarería, Punta Querandí recupera saberes ancestrales</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Dic 11, 2022</span>
                                        <span class="newsup-tags"><i class="fa fa-tag"></i>
                      <a href="https://tigrealdia.com.ar/con-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales/"><a href="https://tigrealdia.com.ar/tag/dique-lujan/" rel="tag">Dique Luján</a>, <a href="https://tigrealdia.com.ar/tag/florencia-boroswki/" rel="tag">Florencia Boroswki</a>, <a href="https://tigrealdia.com.ar/tag/punta-querandi/" rel="tag">Punta Querandí</a></a>
                    </span>
                                    </div>
                </div>
              </div>
              <img width="800" height="533" src="https://tigrealdia.com.ar/wp-content/uploads/2022/12/xtaller-de-alfareria.jpg.pagespeed.ic.IuOq2EHK72.jpg" class="img-fluid wp-post-image" alt="" srcset="https://tigrealdia.com.ar/wp-content/uploads/2022/12/xtaller-de-alfareria.jpg.pagespeed.ic.IuOq2EHK72.jpg 800w, https://tigrealdia.com.ar/wp-content/uploads/2022/12/xtaller-de-alfareria-300x200.jpg.pagespeed.ic.evaNSP68Ss.jpg 300w, https://tigrealdia.com.ar/wp-content/uploads/2022/12/xtaller-de-alfareria-768x512.jpg.pagespeed.ic.R3ueEhr3z0.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/>              <article class="small single">
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://tigrealdia.com.ar/con-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales/" data-a2a-title="Con el taller de alfarería, Punta Querandí recupera saberes ancestrales"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F&amp;linkname=Con%20el%20taller%20de%20alfarer%C3%ADa%2C%20Punta%20Querand%C3%AD%20recupera%20saberes%20ancestrales" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F&amp;linkname=Con%20el%20taller%20de%20alfarer%C3%ADa%2C%20Punta%20Querand%C3%AD%20recupera%20saberes%20ancestrales" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F&amp;linkname=Con%20el%20taller%20de%20alfarer%C3%ADa%2C%20Punta%20Querand%C3%AD%20recupera%20saberes%20ancestrales" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F&amp;linkname=Con%20el%20taller%20de%20alfarer%C3%ADa%2C%20Punta%20Querand%C3%AD%20recupera%20saberes%20ancestrales" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F&amp;linkname=Con%20el%20taller%20de%20alfarer%C3%ADa%2C%20Punta%20Querand%C3%AD%20recupera%20saberes%20ancestrales" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Ftigrealdia.com.ar%2Fcon-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales%2F&amp;linkname=Con%20el%20taller%20de%20alfarer%C3%ADa%2C%20Punta%20Querand%C3%AD%20recupera%20saberes%20ancestrales" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
<h5>Este es uno de los proyectos de la comunidad indígena radicada en Dique Luján.</h5>



<p>Semana a semana, la comunidad de Punta Querandí avanza con sus proyectos en el territorio sagrado ubicado en el Paraje Punta Canal de la localidad de Dique Luján, rodeado de barrios privados responsables de la destrucción de enterratorios de pueblos originarios y miles de hectáreas de humedales continentales.</p>



<p>Desde fines de junio, el primer domingo de cada mes, se lleva a cabo una capacitación de alfarería que busca recuperar los saberes de la cerámica. «Nos emociona ver cómo día a día se afianza el taller», remarcó Florencia Boroswki, quien coordina la iniciativa junto a Julieta Medina.</p>



<p>«Un grupo estuvo limpiando la arcilla recolectada el encuentro pasado, otro continúo bruñendo cuencos y otro hizo cuencos más grandes», agregó sobre la última jornada la ceramista que formó parte del equipo que durante el 2021 investigó sobre los restos de vasijas hallados y resguardados en Punta Querandí y realizó varias recreaciones que se exponen en el Museo Autónomo de Gestión Indígena.</p>



<p>En paralelo, otro grupo desarrolló distintas tareas comunitarias destinadas al mantenimiento de las instalaciones del predio, como el quincho de paja brava, la «maloka» (construcción tradicional de la cultura guaraní) y la huerta, entre otras.</p>



<p>En las próximas semanas, los trabajos estarán enfocados en la reparación del Museo Autónomo de Gestión Indígena, que en los últimas semanas recibió la visita de cientos de estudiantes de establecimientos educativos estatales y privados de la región.</p>



<p>La Comunidad Indígena Punta Querandí está radicada en el predio delimitado por la calle Brasil, el Arroyo Garín y el Canal Villanueva, en límite entre los partidos de Tigre y Escobar. Actualmente, hasta que se concrete la reclamada apertura del camino perimetral del barrio privado San Benito, la única manera de llegar es cruzando el arroyo con un bote de uso vecinal.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://tigrealdia.com.ar/con-el-taller-de-alfareria-punta-querandi-recupera-saberes-ancestrales/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}#wpdevar_comment_1 iframe{max-height:100%!important}</style>                                                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tigrealdia.com.ar/la-union-industrial-de-tigre-celebro-su-35-aniversario/" rel="prev">La Unión Industrial de Tigre celebró su 35° aniversario <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Noticias relacionadas</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/12/xaniversario-uit.jpg.pagespeed.ic.b6fxwuewyB.jpg)">
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/locales/" alt="Ver todas las entradas en Locales"> 
                                 Locales
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://tigrealdia.com.ar/la-union-industrial-de-tigre-celebro-su-35-aniversario/" title="Permalink to: La Unión Industrial de Tigre celebró su 35° aniversario">
                                              La Unión Industrial de Tigre celebró su 35° aniversario</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Dic 11, 2022</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/12/xprocesion-nautica-1.jpg.pagespeed.ic.p68rsXcaOf.jpg)">
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/locales/" alt="Ver todas las entradas en Locales"> 
                                 Locales
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://tigrealdia.com.ar/una-multitud-se-sumo-al-tradicional-festejo-del-dia-de-la-virgen/" title="Permalink to: Una multitud se sumó al tradicional festejo del Día de la Virgen">
                                              Una multitud se sumó al tradicional festejo del Día de la Virgen</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Dic 9, 2022</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/12/xprocesion-nautica.jpg.pagespeed.ic.6v_-fmH8e5.jpg)">
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/locales/" alt="Ver todas las entradas en Locales"> 
                                 Locales
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://tigrealdia.com.ar/tigre-celebra-el-dia-de-la-virgen-con-la-tradicional-procesion-nautica/" title="Permalink to: Tigre celebra el Día de la Virgen con la tradicional Procesión Náutica">
                                              Tigre celebra el Día de la Virgen con la tradicional Procesión Náutica</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Dic 8, 2022</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="search-2" class="mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://tigrealdia.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s"/>
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form></div><div id="media_image-3" class="mg-widget widget_media_image"><a href="http://www.tigre.gob.ar/"><img width="300" height="250" src="https://tigrealdia.com.ar/wp-content/uploads/2022/11/banner-aventura.gif.pagespeed.ce.ygrxlUXS4r.gif" class="image wp-image-38919  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="media_image-4" class="mg-widget widget_media_image"><a href="https://issuu.com/periodicovivituciudad"><img width="300" height="300" src="https://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" class="image wp-image-31029  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="media_image-12" class="mg-widget widget_media_image"><img width="300" height="250" src="https://tigrealdia.com.ar/wp-content/uploads/2022/03/xbanner-hcd-2022.jpg.pagespeed.ic.BiwZvVJG9U.jpg" class="image wp-image-36385  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></div><div id="media_image-5" class="mg-widget widget_media_image"><a href="https://instagram.com/muypropio"><img width="300" height="300" src="https://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" class="image wp-image-29434  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="block-5" class="mg-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.telam.com.ar/"><img loading="lazy" width="300" height="250" src="https://tigrealdia.com.ar/wp-content/uploads/2022/09/xtelam-3.png.pagespeed.ic.KXq4ooKW_6.jpg" alt="" class="wp-image-38155"/></a></figure>
</div><div id="media_image-11" class="mg-widget widget_media_image"><div class="mg-wid-title"><h6>Edicto</h6></div><img width="300" height="300" src="https://tigrealdia.com.ar/wp-content/uploads/2022/09/xedicto-paintball.jpg.pagespeed.ic.D6rcJS87Bc.jpg" class="image wp-image-38234  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://tigrealdia.com.ar/wp-content/uploads/2022/09/xedicto-paintball.jpg.pagespeed.ic.D6rcJS87Bc.jpg 300w, https://tigrealdia.com.ar/wp-content/uploads/2022/09/edicto-paintball-150x150.jpg.pagespeed.ce.gk15dG06G0.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"/></div><div id="newsup_posts_slider-2" class="mg-widget newsup_posts_slider_widget">                        <div class="mg-sec-title">
            <!-- mg-sec-title -->
                    <h4>Turismo</h4>
            </div>
            <!-- // mg-sec-title -->
                        
            <div class="postcrousel owl-carousel mr-bot60">
                                <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/11/xinversiones-en-parques-nacionales.jpg.pagespeed.ic.jiz-r3NYyC.jpg)">
                                <a class="link-div" href="https://tigrealdia.com.ar/invertiran-300-millones-de-pesos-para-reacondicionar-los-parques-nacionales/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/turismo/" alt="Ver todas las entradas en Turismo"> 
                                 Turismo
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://tigrealdia.com.ar/invertiran-300-millones-de-pesos-para-reacondicionar-los-parques-nacionales/">Invertirán 300 millones de pesos para reacondicionar los parques nacionales</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://tigrealdia.com.ar/2022/11/">
         Nov 24, 2022</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/11/xtrenes-temporada-de-verano.jpg.pagespeed.ic.0RuVLv2_h5.jpg)">
                                <a class="link-div" href="https://tigrealdia.com.ar/el-sabado-se-ponen-a-la-venta-los-pasajes-de-trenes-de-larga-distancia-para-el-verano/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/turismo/" alt="Ver todas las entradas en Turismo"> 
                                 Turismo
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://tigrealdia.com.ar/el-sabado-se-ponen-a-la-venta-los-pasajes-de-trenes-de-larga-distancia-para-el-verano/">El sábado se ponen a la venta los pasajes de trenes de larga distancia para el verano</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://tigrealdia.com.ar/2022/11/">
         Nov 10, 2022</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/10/xcasas-tigre.jpg.pagespeed.ic.TBfgJFylHM.jpg)">
                                <a class="link-div" href="https://tigrealdia.com.ar/el-alquiler-de-casas-en-tigre-se-destaca-en-un-ranking-de-opciones-elegidas-para-las-proximas-vacaciones/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/turismo/" alt="Ver todas las entradas en Turismo"> 
                                 Turismo
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://tigrealdia.com.ar/el-alquiler-de-casas-en-tigre-se-destaca-en-un-ranking-de-opciones-elegidas-para-las-proximas-vacaciones/">El alquiler de casas en Tigre se destaca en un ránking de opciones elegidas para las próximas vacaciones</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://tigrealdia.com.ar/2022/10/">
         Oct 24, 2022</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/10/xoperadores-turisticos-de-america-latina.jpg.pagespeed.ic.JoYDRiyXJX.jpg)">
                                <a class="link-div" href="https://tigrealdia.com.ar/mas-de-50-operadores-turisticos-de-america-latina-visitaron-el-delta/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/turismo/" alt="Ver todas las entradas en Turismo"> 
                                 Turismo
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://tigrealdia.com.ar/mas-de-50-operadores-turisticos-de-america-latina-visitaron-el-delta/">Más de 50 operadores turísticos de América Latina visitaron el Delta</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://tigrealdia.com.ar/2022/10/">
         Oct 8, 2022</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image:url(https://tigrealdia.com.ar/wp-content/uploads/2022/10/xtigre-en-la-fit.jpg.pagespeed.ic.GokyQuMzec.jpg)">
                                <a class="link-div" href="https://tigrealdia.com.ar/tigre-dijo-presente-en-la-26-edicion-de-la-feria-internacional-de-turismo/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://tigrealdia.com.ar/category/turismo/" alt="Ver todas las entradas en Turismo"> 
                                 Turismo
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://tigrealdia.com.ar/tigre-dijo-presente-en-la-26-edicion-de-la-feria-internacional-de-turismo/">Tigre dijo presente en la 26° edición de la Feria Internacional de Turismo</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://tigrealdia.com.ar/2022/10/">
         Oct 6, 2022</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        
            </div>

            </div><div id="text-5" class="mg-widget widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="tag_cloud-2" class="mg-widget widget_tag_cloud"><div class="mg-wid-title"><h6>Etiquetas populares</h6></div><div class="tagcloud"><a href="https://tigrealdia.com.ar/tag/adrian-gastaldi/" class="tag-cloud-link tag-link-557 tag-link-position-1" style="font-size: 8.0992907801418pt;" aria-label="Adrián Gastaldi (84 elementos)">Adrián Gastaldi</a>
<a href="https://tigrealdia.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-3744 tag-link-position-2" style="font-size: 8.5957446808511pt;" aria-label="Alberto Fernández (94 elementos)">Alberto Fernández</a>
<a href="https://tigrealdia.com.ar/tag/alejandra-nardi/" class="tag-cloud-link tag-link-167 tag-link-position-3" style="font-size: 12.070921985816pt;" aria-label="Alejandra Nardi (213 elementos)">Alejandra Nardi</a>
<a href="https://tigrealdia.com.ar/tag/ariel-sujarchuk/" class="tag-cloud-link tag-link-427 tag-link-position-4" style="font-size: 8pt;" aria-label="Ariel Sujarchuk (82 elementos)">Ariel Sujarchuk</a>
<a href="https://tigrealdia.com.ar/tag/axel-kicillof/" class="tag-cloud-link tag-link-307 tag-link-position-5" style="font-size: 10.879432624113pt;" aria-label="Axel Kicillof (163 elementos)">Axel Kicillof</a>
<a href="https://tigrealdia.com.ar/tag/aysa/" class="tag-cloud-link tag-link-742 tag-link-position-6" style="font-size: 8.3971631205674pt;" aria-label="AySA (90 elementos)">AySA</a>
<a href="https://tigrealdia.com.ar/tag/benavidez/" class="tag-cloud-link tag-link-790 tag-link-position-7" style="font-size: 15.843971631206pt;" aria-label="Benavídez (509 elementos)">Benavídez</a>
<a href="https://tigrealdia.com.ar/tag/bomberos/" class="tag-cloud-link tag-link-814 tag-link-position-8" style="font-size: 8.1985815602837pt;" aria-label="bomberos (86 elementos)">bomberos</a>
<a href="https://tigrealdia.com.ar/tag/club-atletico-tigre/" class="tag-cloud-link tag-link-915 tag-link-position-9" style="font-size: 15.248226950355pt;" aria-label="Club Atlético Tigre (450 elementos)">Club Atlético Tigre</a>
<a href="https://tigrealdia.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-4213 tag-link-position-10" style="font-size: 14.851063829787pt;" aria-label="coronavirus (405 elementos)">coronavirus</a>
<a href="https://tigrealdia.com.ar/tag/cot/" class="tag-cloud-link tag-link-1060 tag-link-position-11" style="font-size: 16.141843971631pt;" aria-label="COT (552 elementos)">COT</a>
<a href="https://tigrealdia.com.ar/tag/cristina-fernandez/" class="tag-cloud-link tag-link-1074 tag-link-position-12" style="font-size: 9.6879432624113pt;" aria-label="Cristina Fernández (122 elementos)">Cristina Fernández</a>
<a href="https://tigrealdia.com.ar/tag/daniel-farina/" class="tag-cloud-link tag-link-1103 tag-link-position-13" style="font-size: 9.5886524822695pt;" aria-label="Daniel Fariña (118 elementos)">Daniel Fariña</a>
<a href="https://tigrealdia.com.ar/tag/daniel-scioli/" class="tag-cloud-link tag-link-142 tag-link-position-14" style="font-size: 8.0992907801418pt;" aria-label="Daniel Scioli (84 elementos)">Daniel Scioli</a>
<a href="https://tigrealdia.com.ar/tag/delta/" class="tag-cloud-link tag-link-380 tag-link-position-15" style="font-size: 13.063829787234pt;" aria-label="Delta (267 elementos)">Delta</a>
<a href="https://tigrealdia.com.ar/tag/dique-lujan/" class="tag-cloud-link tag-link-1191 tag-link-position-16" style="font-size: 10.780141843972pt;" aria-label="Dique Luján (159 elementos)">Dique Luján</a>
<a href="https://tigrealdia.com.ar/tag/don-torcuato/" class="tag-cloud-link tag-link-1201 tag-link-position-17" style="font-size: 15.54609929078pt;" aria-label="Don Torcuato (479 elementos)">Don Torcuato</a>
<a href="https://tigrealdia.com.ar/tag/elecciones-2013/" class="tag-cloud-link tag-link-1254 tag-link-position-18" style="font-size: 8.8936170212766pt;" aria-label="Elecciones 2013 (102 elementos)">Elecciones 2013</a>
<a href="https://tigrealdia.com.ar/tag/elecciones-2019/" class="tag-cloud-link tag-link-3862 tag-link-position-19" style="font-size: 8.2978723404255pt;" aria-label="Elecciones 2019 (89 elementos)">Elecciones 2019</a>
<a href="https://tigrealdia.com.ar/tag/el-talar/" class="tag-cloud-link tag-link-1248 tag-link-position-20" style="font-size: 13.063829787234pt;" aria-label="El Talar (269 elementos)">El Talar</a>
<a href="https://tigrealdia.com.ar/tag/emiliano-mansilla/" class="tag-cloud-link tag-link-1270 tag-link-position-21" style="font-size: 8.4964539007092pt;" aria-label="Emiliano Mansilla (92 elementos)">Emiliano Mansilla</a>
<a href="https://tigrealdia.com.ar/tag/escobar/" class="tag-cloud-link tag-link-234 tag-link-position-22" style="font-size: 8.7943262411348pt;" aria-label="Escobar (100 elementos)">Escobar</a>
<a href="https://tigrealdia.com.ar/tag/federico-ugo/" class="tag-cloud-link tag-link-1398 tag-link-position-23" style="font-size: 12.964539007092pt;" aria-label="Federico Ugo (260 elementos)">Federico Ugo</a>
<a href="https://tigrealdia.com.ar/tag/fpv/" class="tag-cloud-link tag-link-235 tag-link-position-24" style="font-size: 13.36170212766pt;" aria-label="FPV (287 elementos)">FPV</a>
<a href="https://tigrealdia.com.ar/tag/frente-de-todos/" class="tag-cloud-link tag-link-4027 tag-link-position-25" style="font-size: 10.184397163121pt;" aria-label="Frente de Todos (138 elementos)">Frente de Todos</a>
<a href="https://tigrealdia.com.ar/tag/frente-renovador/" class="tag-cloud-link tag-link-231 tag-link-position-26" style="font-size: 13.36170212766pt;" aria-label="Frente Renovador (287 elementos)">Frente Renovador</a>
<a href="https://tigrealdia.com.ar/tag/general-pacheco/" class="tag-cloud-link tag-link-1526 tag-link-position-27" style="font-size: 15.248226950355pt;" aria-label="General Pacheco (441 elementos)">General Pacheco</a>
<a href="https://tigrealdia.com.ar/tag/gisela-zamora/" class="tag-cloud-link tag-link-1541 tag-link-position-28" style="font-size: 13.163120567376pt;" aria-label="Gisela Zamora (274 elementos)">Gisela Zamora</a>
<a href="https://tigrealdia.com.ar/tag/hcd/" class="tag-cloud-link tag-link-1586 tag-link-position-29" style="font-size: 13.063829787234pt;" aria-label="HCD (266 elementos)">HCD</a>
<a href="https://tigrealdia.com.ar/tag/julio-zamora/" class="tag-cloud-link tag-link-16 tag-link-position-30" style="font-size: 22pt;" aria-label="Julio Zamora (2.139 elementos)">Julio Zamora</a>
<a href="https://tigrealdia.com.ar/tag/las-tunas/" class="tag-cloud-link tag-link-1885 tag-link-position-31" style="font-size: 8.9929078014184pt;" aria-label="Las Tunas (103 elementos)">Las Tunas</a>
<a href="https://tigrealdia.com.ar/tag/malena-galmarini/" class="tag-cloud-link tag-link-17 tag-link-position-32" style="font-size: 12.86524822695pt;" aria-label="Malena Galmarini (258 elementos)">Malena Galmarini</a>
<a href="https://tigrealdia.com.ar/tag/mat/" class="tag-cloud-link tag-link-2105 tag-link-position-33" style="font-size: 12.468085106383pt;" aria-label="MAT (233 elementos)">MAT</a>
<a href="https://tigrealdia.com.ar/tag/museo-de-la-reconquista/" class="tag-cloud-link tag-link-2195 tag-link-position-34" style="font-size: 9.290780141844pt;" aria-label="Museo de la Reconquista (110 elementos)">Museo de la Reconquista</a>
<a href="https://tigrealdia.com.ar/tag/nordelta/" class="tag-cloud-link tag-link-2251 tag-link-position-35" style="font-size: 8.9929078014184pt;" aria-label="Nordelta (103 elementos)">Nordelta</a>
<a href="https://tigrealdia.com.ar/tag/punta-querandi/" class="tag-cloud-link tag-link-2429 tag-link-position-36" style="font-size: 9.6879432624113pt;" aria-label="Punta Querandí (121 elementos)">Punta Querandí</a>
<a href="https://tigrealdia.com.ar/tag/remo/" class="tag-cloud-link tag-link-2458 tag-link-position-37" style="font-size: 10.184397163121pt;" aria-label="remo (136 elementos)">remo</a>
<a href="https://tigrealdia.com.ar/tag/ricardo-rojas/" class="tag-cloud-link tag-link-2487 tag-link-position-38" style="font-size: 9.886524822695pt;" aria-label="Ricardo Rojas (127 elementos)">Ricardo Rojas</a>
<a href="https://tigrealdia.com.ar/tag/rincon-de-milberg/" class="tag-cloud-link tag-link-2491 tag-link-position-39" style="font-size: 12.86524822695pt;" aria-label="Rincón de Milberg (259 elementos)">Rincón de Milberg</a>
<a href="https://tigrealdia.com.ar/tag/roxana-lopez/" class="tag-cloud-link tag-link-2536 tag-link-position-40" style="font-size: 9.3900709219858pt;" aria-label="Roxana López (115 elementos)">Roxana López</a>
<a href="https://tigrealdia.com.ar/tag/san-fernando/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 9.0921985815603pt;" aria-label="San Fernando (106 elementos)">San Fernando</a>
<a href="https://tigrealdia.com.ar/tag/sergio-massa/" class="tag-cloud-link tag-link-18 tag-link-position-42" style="font-size: 16.63829787234pt;" aria-label="Sergio Massa (614 elementos)">Sergio Massa</a>
<a href="https://tigrealdia.com.ar/tag/suteba/" class="tag-cloud-link tag-link-2671 tag-link-position-43" style="font-size: 8.8936170212766pt;" aria-label="Suteba (101 elementos)">Suteba</a>
<a href="https://tigrealdia.com.ar/tag/tigre-centro/" class="tag-cloud-link tag-link-2711 tag-link-position-44" style="font-size: 13.063829787234pt;" aria-label="Tigre Centro (267 elementos)">Tigre Centro</a>
<a href="https://tigrealdia.com.ar/tag/troncos-del-talar/" class="tag-cloud-link tag-link-2750 tag-link-position-45" style="font-size: 11.078014184397pt;" aria-label="Troncos del Talar (170 elementos)">Troncos del Talar</a></div>
</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: #ffffff;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://tigrealdia.com.ar/" class="navbar-brand" rel="home"><img width="1206" height="204" src="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" class="custom-logo" alt="Tigre al día" srcset="https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png 1206w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-300x51.png.pagespeed.ic.vlZAgOcvtO.png 300w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-768x130.png.pagespeed.ic.PoV7wNooZN.png 768w, https://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_2-1024x173.png.pagespeed.ic.P-5i7QDKpD.png 1024w" sizes="(max-width: 1206px) 100vw, 1206px"/></a>                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="https://www.facebook.com/tigre.aldia"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
                                    </a>
                                                                        <a target="_blank" href="https://twitter.com/tigrealdia">
                                                                        <li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
                                                                        <a target="_blank" href="">
                                                                         <a target="_blank" href="https://www.instagram.com/tigrealdia/"><li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span>
                                    </li></a>
                                                                                                            <a target="_blank" href="https://www.youtube.com/channel/UCJ-KHYQ9K7ecTwwIUi4QAGg">
                                    <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                    
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-top-menu" class="info-right"><li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-374"><a href="http://tigrealdia.com.ar">Inicio</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://tigrealdia.com.ar/contact">Contacto</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v13.0&appId=2613302338969219&autoLogAppEvents=1"></script>	
    <link rel='stylesheet' id='dashicons-css' href='https://tigrealdia.com.ar/wp-includes/css/A.dashicons.min.css,qver=6.0.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://tigrealdia.com.ar/wp-includes/js/thickbox/A.thickbox.css,qver=6.0.3.pagespeed.cf._6FECz3lbO.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js,qver=5.6.4.pagespeed.ce.3HTJlUsZRJ.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/tigrealdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://tigrealdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js,qver=5.6.4.pagespeed.ce.H5lop8eioC.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/tigrealdia.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script src="https://tigrealdia.com.ar/wp-includes,_js,_thickbox,_thickbox.js,qver==3.1-20121105+wp-content,_themes,_newsup,_js,_custom.js,qver==6.0.3.pagespeed.jc.yymZRbgNGJ.js"></script><script>eval(mod_pagespeed_hvtPuKMVKY);</script>
<script>eval(mod_pagespeed_x8NI9F4yRi);</script>
	<script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script>
	</body>
</html>