<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia» | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»"/>  
<meta property="og:description" content="El intendente reconoció la labor de diez educadores a través del programa municipal &quot;Maestros con garra&quot;.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/12/maestros-con-garra-2020.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.3.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-js'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all()})});
//]]></script>
<script type='text/javascript' id='instant-search-js-extra'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://tigrealdia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="http://tigrealdia.com.ar/wp-json/wp/v2/posts/31995"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Más de cien residentes migrantes de Tigre recibieron sus DNI' href='http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/'/>
<link rel='next' title='Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»' href='http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/'/>
<meta name="generator" content="WordPress 5.5.3"/>
<link rel="canonical" href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=31995'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta property="fb:app_id" content="2613302338969219"/><link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-31995 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31995 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" title="Permalink to Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xmaestros-con-garra-2020.jpg.pagespeed.ic.bL8LI4-Duh.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" title="Permalink to Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" class="post-date" title="Permalink to Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">29 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31992 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/" title="Permalink to Más de cien residentes migrantes de Tigre recibieron sus DNI" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xentrega-de-dni-en-benavidez.jpg.pagespeed.ic.sMYSddC9yc.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/" title="Permalink to Más de cien residentes migrantes de Tigre recibieron sus DNI" rel="bookmark">Más de cien residentes migrantes de Tigre recibieron sus DNI</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/" class="post-date" title="Permalink to Más de cien residentes migrantes de Tigre recibieron sus DNI" rel="bookmark">28 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31982 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xred-de-agua-barrio-el-arco.jpg.pagespeed.ic.IPZkZjnH-a.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">Zamora monitoreó la conexión de la red de agua corriente en El Arco</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" class="post-date" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">26 diciembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31873 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/se-entregaron-en-tigre-los-premios-del-concurso-de-cuentos-haroldo-conti/" title="Permalink to Se entregaron en Tigre los premios del Concurso de Cuentos Haroldo Conti" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xconcurso-de-cuentos-haroldo-conti.jpg.pagespeed.ic.nrWiQLHLYm.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/se-entregaron-en-tigre-los-premios-del-concurso-de-cuentos-haroldo-conti/" title="Permalink to Se entregaron en Tigre los premios del Concurso de Cuentos Haroldo Conti" rel="bookmark">Se entregaron en Tigre los premios del Concurso de Cuentos Haroldo Conti</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/se-entregaron-en-tigre-los-premios-del-concurso-de-cuentos-haroldo-conti/" class="post-date" title="Permalink to Se entregaron en Tigre los premios del Concurso de Cuentos Haroldo Conti" rel="bookmark">15 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31858 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/vuelven-los-talleres-de-la-casa-museo-xul-solar/" title="Permalink to Vuelven los talleres de la Casa Museo Xul Solar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xcasa-museo-xul-solar.jpg.pagespeed.ic.Db8FqC8deO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/vuelven-los-talleres-de-la-casa-museo-xul-solar/" title="Permalink to Vuelven los talleres de la Casa Museo Xul Solar" rel="bookmark">Vuelven los talleres de la Casa Museo Xul Solar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/vuelven-los-talleres-de-la-casa-museo-xul-solar/" class="post-date" title="Permalink to Vuelven los talleres de la Casa Museo Xul Solar" rel="bookmark">14 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31818 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/llega-la-16-edicion-del-festival-raices-provincianas/" title="Permalink to Llega la 16° edición del Festival Raíces Provincianas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xraices-provincianas.jpeg.pagespeed.ic.xy3ZQInqOY.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/llega-la-16-edicion-del-festival-raices-provincianas/" title="Permalink to Llega la 16° edición del Festival Raíces Provincianas" rel="bookmark">Llega la 16° edición del Festival Raíces Provincianas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/llega-la-16-edicion-del-festival-raices-provincianas/" class="post-date" title="Permalink to Llega la 16° edición del Festival Raíces Provincianas" rel="bookmark">10 diciembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31978 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/comenzo-la-inscripcion-para-las-colonias-municipales-de-verano/" title="Permalink to Comenzó la inscripción para las colonias municipales de verano" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xcolonias-de-verano-2021.jpg.pagespeed.ic.DDdNxH4Js1.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/comenzo-la-inscripcion-para-las-colonias-municipales-de-verano/" title="Permalink to Comenzó la inscripción para las colonias municipales de verano" rel="bookmark">Comenzó la inscripción para las colonias municipales de verano</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/comenzo-la-inscripcion-para-las-colonias-municipales-de-verano/" class="post-date" title="Permalink to Comenzó la inscripción para las colonias municipales de verano" rel="bookmark">26 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31895 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-municipio-renovara-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to El Municipio renovará la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xcancha-club-el-embrujo.jpg.pagespeed.ic.bya6qm8Z6J.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-municipio-renovara-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to El Municipio renovará la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">El Municipio renovará la cancha de fútbol del Club Social y Deportivo El Embrujo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-municipio-renovara-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" class="post-date" title="Permalink to El Municipio renovará la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">16 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31879 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-municipio-recibira-un-fondo-provincial-para-el-retorno-de-las-actividades-deportivas/" title="Permalink to El Municipio recibirá un fondo provincial para el retorno de las actividades deportivas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xfondo-para-el-retorno-deportivo.jpg.pagespeed.ic._UGYTWROOI.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-municipio-recibira-un-fondo-provincial-para-el-retorno-de-las-actividades-deportivas/" title="Permalink to El Municipio recibirá un fondo provincial para el retorno de las actividades deportivas" rel="bookmark">El Municipio recibirá un fondo provincial para el retorno de las actividades deportivas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-municipio-recibira-un-fondo-provincial-para-el-retorno-de-las-actividades-deportivas/" class="post-date" title="Permalink to El Municipio recibirá un fondo provincial para el retorno de las actividades deportivas" rel="bookmark">15 diciembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31989 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/comienzan-a-peritar-el-telefono-del-chofer-de-maradona-que-estaba-en-el-country-de-benavidez/" title="Permalink to Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xbarrio-san-andres-maradona.jpg.pagespeed.ic.9RIK-P41Qq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/comienzan-a-peritar-el-telefono-del-chofer-de-maradona-que-estaba-en-el-country-de-benavidez/" title="Permalink to Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez" rel="bookmark">Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/comienzan-a-peritar-el-telefono-del-chofer-de-maradona-que-estaba-en-el-country-de-benavidez/" class="post-date" title="Permalink to Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez" rel="bookmark">28 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31943 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/don-torcuato-las-camaras-del-cot-permitieron-detener-a-un-hombre-que-golpeo-a-su-pareja/" title="Permalink to Don Torcuato: las cámaras del COT permitieron detener a un hombre que golpeó a su pareja" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xdetenido-en-don-torcuato.jpg.pagespeed.ic.gQXA6WODc7.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/don-torcuato-las-camaras-del-cot-permitieron-detener-a-un-hombre-que-golpeo-a-su-pareja/" title="Permalink to Don Torcuato: las cámaras del COT permitieron detener a un hombre que golpeó a su pareja" rel="bookmark">Don Torcuato: las cámaras del COT permitieron detener a un hombre que golpeó a su pareja</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/don-torcuato-las-camaras-del-cot-permitieron-detener-a-un-hombre-que-golpeo-a-su-pareja/" class="post-date" title="Permalink to Don Torcuato: las cámaras del COT permitieron detener a un hombre que golpeó a su pareja" rel="bookmark">22 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31919 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/rincon-de-milberg-asi-cayo-un-auto-al-rio-reconquista/" title="Permalink to Rincón de Milberg: así cayó un auto al Río Reconquista" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xauto-en-el-rio-reconquista.jpg.pagespeed.ic.4zAQmzOUkf.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/rincon-de-milberg-asi-cayo-un-auto-al-rio-reconquista/" title="Permalink to Rincón de Milberg: así cayó un auto al Río Reconquista" rel="bookmark">Rincón de Milberg: así cayó un auto al Río Reconquista</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/rincon-de-milberg-asi-cayo-un-auto-al-rio-reconquista/" class="post-date" title="Permalink to Rincón de Milberg: así cayó un auto al Río Reconquista" rel="bookmark">19 diciembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31767 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/arba-detecto-633-mil-metros-cuadrados-de-construcciones-sin-declarar-en-countries/" title="Permalink to Arba detectó 633 mil metros cuadrados de construcciones sin declarar en countries" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xcountry-arba.jpg.pagespeed.ic.FpA0E3MeLf.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/arba-detecto-633-mil-metros-cuadrados-de-construcciones-sin-declarar-en-countries/" title="Permalink to Arba detectó 633 mil metros cuadrados de construcciones sin declarar en countries" rel="bookmark">Arba detectó 633 mil metros cuadrados de construcciones sin declarar en countries</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/arba-detecto-633-mil-metros-cuadrados-de-construcciones-sin-declarar-en-countries/" class="post-date" title="Permalink to Arba detectó 633 mil metros cuadrados de construcciones sin declarar en countries" rel="bookmark">4 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31702 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/recolectaron-2-800-kilos-de-plasticos-en-jornada-de-limpieza-del-rio-de-la-plata-en-vicente-lopez/" title="Permalink to Recolectaron 2.800 kilos de plásticos en una jornada de limpieza del Río de la Plata en Vicente López" rel="bookmark">
							<img width="360" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/xrecoleccion-de-plasticos-360x200.jpg.pagespeed.ic.MeGvAxaPGU.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/recolectaron-2-800-kilos-de-plasticos-en-jornada-de-limpieza-del-rio-de-la-plata-en-vicente-lopez/" title="Permalink to Recolectaron 2.800 kilos de plásticos en una jornada de limpieza del Río de la Plata en Vicente López" rel="bookmark">Recolectaron 2.800 kilos de plásticos en una jornada de limpieza del Río de la Plata en Vicente López</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/recolectaron-2-800-kilos-de-plasticos-en-jornada-de-limpieza-del-rio-de-la-plata-en-vicente-lopez/" class="post-date" title="Permalink to Recolectaron 2.800 kilos de plásticos en una jornada de limpieza del Río de la Plata en Vicente López" rel="bookmark">28 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31616 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/trabajan-en-el-proyecto-del-parque-industrial-de-san-fernando/" title="Permalink to Trabajan en el proyecto del Parque Industrial de San Fernando" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xandreotti-y-costa.jpg.pagespeed.ic.oXI5-4D8kR.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/trabajan-en-el-proyecto-del-parque-industrial-de-san-fernando/" title="Permalink to Trabajan en el proyecto del Parque Industrial de San Fernando" rel="bookmark">Trabajan en el proyecto del Parque Industrial de San Fernando</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/trabajan-en-el-proyecto-del-parque-industrial-de-san-fernando/" class="post-date" title="Permalink to Trabajan en el proyecto del Parque Industrial de San Fernando" rel="bookmark">20 noviembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32000 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xplan-de-vacunacion-kicillof.jpeg.pagespeed.ic.rhcxXeJfFa.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" class="post-date" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">29 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31964 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/por-el-aumento-de-casos-no-se-habilitaran-los-encuentros-de-hasta-200-personas/" title="Permalink to Por el aumento de casos, no se habilitarán los encuentros de hasta 200 personas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xbianco-aumento-de-casos.jpg.pagespeed.ic.3BC5GyhqP8.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/por-el-aumento-de-casos-no-se-habilitaran-los-encuentros-de-hasta-200-personas/" title="Permalink to Por el aumento de casos, no se habilitarán los encuentros de hasta 200 personas" rel="bookmark">Por el aumento de casos, no se habilitarán los encuentros de hasta 200 personas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/por-el-aumento-de-casos-no-se-habilitaran-los-encuentros-de-hasta-200-personas/" class="post-date" title="Permalink to Por el aumento de casos, no se habilitarán los encuentros de hasta 200 personas" rel="bookmark">23 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31912 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/alberto-y-cristina-acompanaran-a-kicillof-en-un-acto-de-balance-de-gestion/" title="Permalink to Alberto y Cristina acompañarán a Kicillof en un acto de balance de gestión" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xkicillof-cristina-alberto.jpeg.pagespeed.ic.eVxafwYFoy.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/alberto-y-cristina-acompanaran-a-kicillof-en-un-acto-de-balance-de-gestion/" title="Permalink to Alberto y Cristina acompañarán a Kicillof en un acto de balance de gestión" rel="bookmark">Alberto y Cristina acompañarán a Kicillof en un acto de balance de gestión</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/alberto-y-cristina-acompanaran-a-kicillof-en-un-acto-de-balance-de-gestion/" class="post-date" title="Permalink to Alberto y Cristina acompañarán a Kicillof en un acto de balance de gestión" rel="bookmark">18 diciembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31985 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xdistribucion-sputnik-v.jpg.pagespeed.ic.rNsxieol6F.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">«Día histórico»: se inició la distribución de la vacuna Sputnik V</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" class="post-date" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">27 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31915 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-presidente-anuncio-la-extension-del-distanciamiento-social-hasta-el-31-de-enero/" title="Permalink to El Presidente anunció la extensión del distanciamiento social hasta el 31 de enero" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xalberto-fernandez-dispo.jpg.pagespeed.ic.ycziAC64ve.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-presidente-anuncio-la-extension-del-distanciamiento-social-hasta-el-31-de-enero/" title="Permalink to El Presidente anunció la extensión del distanciamiento social hasta el 31 de enero" rel="bookmark">El Presidente anunció la extensión del distanciamiento social hasta el 31 de enero</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-presidente-anuncio-la-extension-del-distanciamiento-social-hasta-el-31-de-enero/" class="post-date" title="Permalink to El Presidente anunció la extensión del distanciamiento social hasta el 31 de enero" rel="bookmark">18 diciembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31833 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-aborto-legal-obtuvo-media-sancion-en-la-camara-de-diputados-y-pasa-al-senado-para-su-definicion/" title="Permalink to El aborto legal obtuvo media sanción en la Cámara de Diputados y pasa al Senado para su definición" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xaborto-camara-de-diputados.jpg.pagespeed.ic.FOtdnJ-aZw.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-aborto-legal-obtuvo-media-sancion-en-la-camara-de-diputados-y-pasa-al-senado-para-su-definicion/" title="Permalink to El aborto legal obtuvo media sanción en la Cámara de Diputados y pasa al Senado para su definición" rel="bookmark">El aborto legal obtuvo media sanción en la Cámara de Diputados y pasa al Senado para su definición</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-aborto-legal-obtuvo-media-sancion-en-la-camara-de-diputados-y-pasa-al-senado-para-su-definicion/" class="post-date" title="Permalink to El aborto legal obtuvo media sanción en la Cámara de Diputados y pasa al Senado para su definición" rel="bookmark">11 diciembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-32000 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" class="post-date" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">29 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xplan-de-vacunacion-kicillof.jpeg.pagespeed.ic.rhcxXeJfFa.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31995 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" title="Permalink to Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" class="post-date" title="Permalink to Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">29 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" title="Permalink to Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xmaestros-con-garra-2020.jpg.pagespeed.ic.bL8LI4-Duh.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31992 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/" title="Permalink to Más de cien residentes migrantes de Tigre recibieron sus DNI" rel="bookmark">Más de cien residentes migrantes de Tigre recibieron sus DNI</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/" class="post-date" title="Permalink to Más de cien residentes migrantes de Tigre recibieron sus DNI" rel="bookmark">28 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/" title="Permalink to Más de cien residentes migrantes de Tigre recibieron sus DNI" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xentrega-de-dni-en-benavidez.jpg.pagespeed.ic.sMYSddC9yc.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31989 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/comienzan-a-peritar-el-telefono-del-chofer-de-maradona-que-estaba-en-el-country-de-benavidez/" title="Permalink to Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez" rel="bookmark">Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/comienzan-a-peritar-el-telefono-del-chofer-de-maradona-que-estaba-en-el-country-de-benavidez/" class="post-date" title="Permalink to Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez" rel="bookmark">28 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/comienzan-a-peritar-el-telefono-del-chofer-de-maradona-que-estaba-en-el-country-de-benavidez/" title="Permalink to Comienzan a peritar el teléfono del chofer de Maradona que estaba en el country de Benavídez" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xbarrio-san-andres-maradona.jpg.pagespeed.ic.9RIK-P41Qq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31985 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">«Día histórico»: se inició la distribución de la vacuna Sputnik V</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" class="post-date" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">27 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xdistribucion-sputnik-v.jpg.pagespeed.ic.rNsxieol6F.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31982 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">Zamora monitoreó la conexión de la red de agua corriente en El Arco</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" class="post-date" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">26 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xred-de-agua-barrio-el-arco.jpg.pagespeed.ic.IPZkZjnH-a.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31978 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/comenzo-la-inscripcion-para-las-colonias-municipales-de-verano/" title="Permalink to Comenzó la inscripción para las colonias municipales de verano" rel="bookmark">Comenzó la inscripción para las colonias municipales de verano</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/comenzo-la-inscripcion-para-las-colonias-municipales-de-verano/" class="post-date" title="Permalink to Comenzó la inscripción para las colonias municipales de verano" rel="bookmark">26 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/comenzo-la-inscripcion-para-las-colonias-municipales-de-verano/" title="Permalink to Comenzó la inscripción para las colonias municipales de verano" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xcolonias-de-verano-2021.jpg.pagespeed.ic.DDdNxH4Js1.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-31974 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-debemos-estar-unidos-junto-a-los-vecinos-trabajando-por-un-municipio-mucho-mejor/" title="Permalink to Zamora: «Debemos estar unidos junto a los vecinos, trabajando por un Municipio mucho mejor»" rel="bookmark">Zamora: «Debemos estar unidos junto a los vecinos, trabajando por un Municipio mucho mejor»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-debemos-estar-unidos-junto-a-los-vecinos-trabajando-por-un-municipio-mucho-mejor/" class="post-date" title="Permalink to Zamora: «Debemos estar unidos junto a los vecinos, trabajando por un Municipio mucho mejor»" rel="bookmark">25 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-debemos-estar-unidos-junto-a-los-vecinos-trabajando-por-un-municipio-mucho-mejor/" title="Permalink to Zamora: «Debemos estar unidos junto a los vecinos, trabajando por un Municipio mucho mejor»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xzamora-navidad-cot.jpg.pagespeed.ic.VjB8EgXLL_.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-31995" class="post-31995 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-coronavirus tag-julio-zamora tag-maestros-con-garra">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»</h1>

												<h2 class="post-subtitle subtitle">El intendente reconoció la labor de diez educadores a través del programa municipal "Maestros con garra".</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" class="post-date updated" title="Permalink to Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">29 diciembre, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/12/maestros-con-garra-2020.jpg" title="Permalink a la imagen of Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»" rel="bookmark">
			<img width="962" height="641" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/962x641xmaestros-con-garra-2020.jpg.pagespeed.ic.flzWlGzx0r.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy"/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Se llevó a cabo un acto en los jardines del Museo de Arte Tigre, con la presencia de autoridades municipales y provinciales.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>Por tercer año consecutivo, el programa municipal «Maestros con garra» reconoció el trabajo de diez docentes locales. El acto se llevó a cabo en los jardines del Museo de Arte Tigre (MAT) y fue encabezado por el intendente Julio Zamora.</p>



<p>«Los maestros y las maestras realizaron un esfuerzo grande en función a su adaptación a la tecnología. Eso es para valorar y debe ser el puntapié para continuar poniendo a la educación en el centro de la agenda pública. En nombre de la comunidad de Tigre, agradezco a los docentes por el esfuerzo que hicieron por nuestros chicos durante la pandemia», destacó el jefe comunal.</p>



<p>«Desde el Municipio tenemos un plan ambicioso que tiene que ver con el mantenimiento edilicio, algo que venimos efectuando desde hace tiempo para garantizar las mejores condiciones al momento en que los chicos vuelvan a las aulas», agregó el mandatario.</p>



<p>Durante el encuentro, se reconoció la labor de Natalia Liano, del Jardín de Infantes Niño Dios de Rincón de Milberg; Leila Núñez, del Jardín de Infantes Xul Solar de Dique Luján; Karina Paz, de la Escuela Primaria María Teresa de Calcuta de Ricardo Rojas; Mónica Suárez, del Jardín de Infantes 914 de Islas; Marisa Mastronardi, del Jardín de Infantes 929 El Ceibo de Don Torcuato; Florencia Guerci, del Jardín de Infantes Manuelita de General Pacheco; Silvia Calderón, de la Escuela Primaria 18 de Benavídez; Mónica Rodríguez, de la Escuela Primaria 30 de El Talar; Cristian Domínguez, del Jardín de Infantes 927 de Troncos del Talar; y Carina Bovero, de la Escuela Primaria Bernardino Rivadavia de Tigre Centro. Cada educador galardonado fue elegido por madres y padres de alumnos y recibió una notebook y una placa conmemorativa.</p>



<p>Por su parte, el subsecretario de Educación, Renso Heredia, señaló: «Esto es una muestra del compromiso que tenemos desde el Municipio para reconocer el gran trabajo de los docentes. Estamos atravesando un hecho inédito en el mundo producto de la Covid-19 y eso es doblemente meritorio de parte de la comunidad educativa que nunca bajó los brazos. El 2021 también nos pondrá a prueba y tenemos que estar preparados para los posibles escenarios que tienen que ver con la virtualidad o la vuelta a la presencialidad».</p>



<p>En tanto, la jefa de Inspección Regional, Amelia Bressan, dijo: «La garra y la convicción de los maestros por enseñar es una parte fundamental de la sociedad. Los docentes son una garantía para proteger los derechos de niños y niñas y en ese sentido me parece maravilloso que se lleve adelante este reconocimiento. El año que viene tenemos como tarea revincularnos y mantener la capacidad de capitalizar los sucedido en durante la pandemia para fortalecernos».</p>



<p>Luego de recibir su distinción, Suarez, del Jardín 914, aseguró: «Estoy asombrada y muy contenta por esta nominación. Este año tuvimos que adaptarnos a esta era de la tecnología para seguir garantizando la educación de los chicos y creo que se ha hecho un muy buen trabajo».</p>



<p>A su tiempo, Rodríguez, de la Primaria 30, indicó: «Esta es una forma de sentirse agasajada por la comunidad a la que tanto se brinda. Hace muchos años que trabajo en escuelas y siempre he sentido el respaldo del intendente Zamora en diferentes acciones vinculadas al fortalecimiento de la educación».</p>



<p>También participaron de la jornada concejales, funcionarios municipales y autoridades educativas provinciales.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/zamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia/" data-a2a-title="Zamora agradeció a los docentes «por el esfuerzo que hicieron durante la pandemia»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F&amp;linkname=Zamora%20agradeci%C3%B3%20a%20los%20docentes%20%C2%ABpor%20el%20esfuerzo%20que%20hicieron%20durante%20la%20pandemia%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F&amp;linkname=Zamora%20agradeci%C3%B3%20a%20los%20docentes%20%C2%ABpor%20el%20esfuerzo%20que%20hicieron%20durante%20la%20pandemia%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F&amp;linkname=Zamora%20agradeci%C3%B3%20a%20los%20docentes%20%C2%ABpor%20el%20esfuerzo%20que%20hicieron%20durante%20la%20pandemia%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F&amp;linkname=Zamora%20agradeci%C3%B3%20a%20los%20docentes%20%C2%ABpor%20el%20esfuerzo%20que%20hicieron%20durante%20la%20pandemia%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F&amp;linkname=Zamora%20agradeci%C3%B3%20a%20los%20docentes%20%C2%ABpor%20el%20esfuerzo%20que%20hicieron%20durante%20la%20pandemia%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fzamora-agradecio-a-los-docentes-por-el-esfuerzo-que-hicieron-durante-la-pandemia%2F&amp;linkname=Zamora%20agradeci%C3%B3%20a%20los%20docentes%20%C2%ABpor%20el%20esfuerzo%20que%20hicieron%20durante%20la%20pandemia%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/coronavirus/" title="Ver todas las noticias en coronavirus" rel="category">coronavirus</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/julio-zamora/" title="Ver todas las noticias en Julio Zamora" rel="category">Julio Zamora</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/maestros-con-garra/" title="Ver todas las noticias en Maestros con garra" rel="category">Maestros con garra</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima noticia</span>
			Kicillof: "Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás"		</h3>
	</a>
	
			<a class="post-previous" href="http://tigrealdia.com.ar/mas-de-cien-residentes-migrantes-de-tigre-recibieron-sus-dni/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Más de cien residentes migrantes de Tigre recibieron sus DNI		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-32000 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" class="post-date" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">29 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/kicillof-vacunarse-es-un-acto-de-amor-y-de-solidaridad-para-protegernos-y-cuidar-a-los-demas/" title="Permalink to Kicillof: «Vacunarse es un acto de amor y de solidaridad para protegernos y cuidar a los demás»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xplan-de-vacunacion-kicillof.jpeg.pagespeed.ic.rhcxXeJfFa.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31985 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">«Día histórico»: se inició la distribución de la vacuna Sputnik V</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" class="post-date" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">27 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/dia-historico-se-inicio-la-distribucion-de-la-vacuna-sputnik-v/" title="Permalink to «Día histórico»: se inició la distribución de la vacuna Sputnik V" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xdistribucion-sputnik-v.jpg.pagespeed.ic.rNsxieol6F.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-31982 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">Zamora monitoreó la conexión de la red de agua corriente en El Arco</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" class="post-date" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">26 diciembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-monitoreo-la-conexion-de-la-red-de-agua-corriente-en-el-arco/" title="Permalink to Zamora monitoreó la conexión de la red de agua corriente en El Arco" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/12/300x200xred-de-agua-barrio-el-arco.jpg.pagespeed.ic.IPZkZjnH-a.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.youtube.com/watch?v=rpHeqobwp5I&amp;feature=youtu.be">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/banner-alerta-tigre-global.gif.pagespeed.ce.lrt7rrP_ug.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.muypropio.com.ar/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2020 Tigre al  día l Registro DNDA en trámite l Director propietario: Juan Ignacio Urbieta | Tigre, Buenos Aires, Argentina.</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		        <div id="fb-root"></div>
        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2613302338969219&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css' href='http://tigrealdia.com.ar/wp-includes/css/A.dashicons.min.css,qver=5.5.3.pagespeed.cf.u5uMWhn6XE.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='http://tigrealdia.com.ar/wp-includes/js/thickbox/A.thickbox.css,qver=5.5.3.pagespeed.cf._E9c7owUtL.css' type='text/css' media='all'/>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.5.3+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.iiylOFQo3s.js"></script><script>eval(mod_pagespeed_LEgoYB4cVV);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js' id='vwjs-asset-js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.5.3.pagespeed.jc.GG6ASFs9ZS.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_0y96pa$dYN);</script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.bzLCu1TmLP.js' id='thickbox-js'></script>
	</body>
</html>  