<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
	<head>
		<title>Ya se puede elegir el mejor mural de «Pintó Tigre 3» | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ya se puede elegir el mejor mural de «Pintó Tigre 3»"/>  
<meta property="og:description" content="Hasta el próximo miércoles 22, los vecinos pueden votar entre las obras de Marcos Mancinelli, Emmanuel Rocco Cuzzi y Facundo Carmona.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/01/pinto-tigre-3.jpg"/>



		<!-- css + javascript -->
		<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; RSS de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Ya se puede elegir el mejor mural de «Pintó Tigre 3» RSS de los comentarios" href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dpsp-frontend-style-css' href='http://tigrealdia.com.ar/wp-content/plugins/social-pug/assets/css/A.style-frontend.css,qver=4.5.20.pagespeed.cf.ypcD9HaFPv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_social-pug,_assets,_js,_front-end.js,qver==4.5.20.pagespeed.jc.cBsQRQ_tK7.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_mnTnpKXwlF);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Encontraron el cuerpo del remisero desaparecido en Benavídez' href='http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/'/>
<link rel='next' title='Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos' href='http://tigrealdia.com.ar/detienen-a-tres-sujetos-que-hurtaron-bebidas-alcoholicas-en-el-puerto-de-frutos/'/>
<meta name="generator" content="WordPress 4.5.20"/>
<link rel="canonical" href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=28944'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3%2F&#038;format=xml"/>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary_large_image"/><meta property="og:url" content="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/"/><meta property="og:type" content="article"/><meta property="og:title" content="Ya se puede elegir el mejor mural de &quot;Pintó Tigre 3&quot;"/><meta property="og:description" content="Hasta el próximo miércoles 22, los vecinos pueden votar entre las obras de  Marcos Mancinelli, Emmanuel Rocco Cuzzi y Facundo Carmona."/><meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/01/pinto-tigre-3.jpg"/><link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-2','auto');ga('send','pageview');</script>

<!-- END GADWP Universal Tracking -->


		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="single single-post postid-28944 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28926 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/vecinos-retiraron-un-alambrado-y-recuperaron-el-acceso-publico-al-rellenado-canal-benavidez/" title="Permalink to Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xcanal-benavidez.jpg.pagespeed.ic.XWKEdl-oig.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Habitantes de Villa La Ñata y Dique Luján recuperaron el espacio que EIDICO había cercado para impedir que circulen personas entre ambos countries."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/vecinos-retiraron-un-alambrado-y-recuperaron-el-acceso-publico-al-rellenado-canal-benavidez/" title="Permalink to Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez" rel="bookmark">Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/vecinos-retiraron-un-alambrado-y-recuperaron-el-acceso-publico-al-rellenado-canal-benavidez/" class="post-date" title="Permalink to Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez" rel="bookmark">17 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28907 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-y-otros-intendentes-bonaerenses-se-sumaron-al-control-del-programa-precios-cuidados/" title="Permalink to Zamora y otros intendentes bonaerenses se sumaron al control del programa Precios Cuidados" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xintendentes-con-cafiero.jpg.pagespeed.ic.AZlJxJKC8M.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El encuentro se llevó a cabo en el Salón de los Científicos de la sede gubernamental."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-y-otros-intendentes-bonaerenses-se-sumaron-al-control-del-programa-precios-cuidados/" title="Permalink to Zamora y otros intendentes bonaerenses se sumaron al control del programa Precios Cuidados" rel="bookmark">Zamora y otros intendentes bonaerenses se sumaron al control del programa Precios Cuidados</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-y-otros-intendentes-bonaerenses-se-sumaron-al-control-del-programa-precios-cuidados/" class="post-date" title="Permalink to Zamora y otros intendentes bonaerenses se sumaron al control del programa Precios Cuidados" rel="bookmark">15 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28890 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/llega-la-bendicion-de-los-frutos-maduros-a-punta-querandi/" title="Permalink to Llega «la bendición de los frutos maduros» a Punta Querandí" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xfiesta-de-los-frutos-maduros.jpg.pagespeed.ic.-MU-459lHJ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Además de la ceremonia, el encuentro incluirá distintas presentaciones musicales."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/llega-la-bendicion-de-los-frutos-maduros-a-punta-querandi/" title="Permalink to Llega «la bendición de los frutos maduros» a Punta Querandí" rel="bookmark">Llega «la bendición de los frutos maduros» a Punta Querandí</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/llega-la-bendicion-de-los-frutos-maduros-a-punta-querandi/" class="post-date" title="Permalink to Llega «la bendición de los frutos maduros» a Punta Querandí" rel="bookmark">14 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28944 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/" title="Permalink to Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xpinto-tigre-3.jpg.pagespeed.ic.ZZzTu0sc-k.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Los interesados pueden participar de la votación en el sitio https://tigredev.com/pintotigre/."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/" title="Permalink to Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">Ya se puede elegir el mejor mural de «Pintó Tigre 3»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/" class="post-date" title="Permalink to Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">18 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28904 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/comenzo-la-11-edicion-del-ciclo-cultura-vive-en-las-plazas/" title="Permalink to Comenzó la 11° edición del ciclo «Cultura vive en las plazas»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xcultura-vive-en-las-plazas.jpg.pagespeed.ic.AAK8q0Y4uj.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Una gran cantidad de público bailó al ritmo de la Sonora Límite en la explanada de la estación de trenes."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/comenzo-la-11-edicion-del-ciclo-cultura-vive-en-las-plazas/" title="Permalink to Comenzó la 11° edición del ciclo «Cultura vive en las plazas»" rel="bookmark">Comenzó la 11° edición del ciclo «Cultura vive en las plazas»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/comenzo-la-11-edicion-del-ciclo-cultura-vive-en-las-plazas/" class="post-date" title="Permalink to Comenzó la 11° edición del ciclo «Cultura vive en las plazas»" rel="bookmark">14 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28843 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/taller-de-abanicos-en-el-museo-de-la-reconquista/" title="Permalink to Taller de abanicos, en el Museo de la Reconquista" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xmuestra-de-abanicos.jpg.pagespeed.ic.q55Gxq0W8Z.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="En el establecimiento cultural se exhibe la muestra &quot;Nuestras Abanicos&quot;."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/taller-de-abanicos-en-el-museo-de-la-reconquista/" title="Permalink to Taller de abanicos, en el Museo de la Reconquista" rel="bookmark">Taller de abanicos, en el Museo de la Reconquista</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/taller-de-abanicos-en-el-museo-de-la-reconquista/" class="post-date" title="Permalink to Taller de abanicos, en el Museo de la Reconquista" rel="bookmark">7 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28894 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/invitan-a-sumarse-a-la-escuela-municipal-de-remo/" title="Permalink to Invitan a sumarse a la Escuela Municipal de Remo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xescuela-municipal-de-remo.jpg.pagespeed.ic.bulc-i4iAb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La Escuela Municipal fue creada en el 2011 con el objetivo de que la tradicional disciplina tigrense sea accesible para todos los vecinos."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/invitan-a-sumarse-a-la-escuela-municipal-de-remo/" title="Permalink to Invitan a sumarse a la Escuela Municipal de Remo" rel="bookmark">Invitan a sumarse a la Escuela Municipal de Remo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/invitan-a-sumarse-a-la-escuela-municipal-de-remo/" class="post-date" title="Permalink to Invitan a sumarse a la Escuela Municipal de Remo" rel="bookmark">14 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28864 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-recorrio-las-colonias-de-verano/" title="Permalink to Zamora recorrió las colonias de verano" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xzamora-en-las-colonias.jpg.pagespeed.ic.YIPM750ycN.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El intendente visitó los polideportivos Doingo Faustino Sarmiento, Mariano Moreno y General Güemes."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-recorrio-las-colonias-de-verano/" title="Permalink to Zamora recorrió las colonias de verano" rel="bookmark">Zamora recorrió las colonias de verano</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-recorrio-las-colonias-de-verano/" class="post-date" title="Permalink to Zamora recorrió las colonias de verano" rel="bookmark">10 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28840 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-matador-comenzo-la-pretemporada/" title="Permalink to El Matador comenzó la pretemporada" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xpretemporada-de-tigre.jpg.pagespeed.ic.UJyOIkmdFM.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La delegación viajará el próximo sábado a Mar del Plata para continuar con la preparación."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-matador-comenzo-la-pretemporada/" title="Permalink to El Matador comenzó la pretemporada" rel="bookmark">El Matador comenzó la pretemporada</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-matador-comenzo-la-pretemporada/" class="post-date" title="Permalink to El Matador comenzó la pretemporada" rel="bookmark">6 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28947 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a class="swipebox swipebox-video" href="https://youtu.be/ZYdrrGnDVCI" title="Permalink to Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos" rel="youtube">
				<span class="post-play-video"></span>
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xladrones-de-cervezas.jpg.pagespeed.ic.fYToVbPrhO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Los malvivientes fueron interceptados por los agentes cuando escapaban con el botín."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/detienen-a-tres-sujetos-que-hurtaron-bebidas-alcoholicas-en-el-puerto-de-frutos/" title="Permalink to Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos" rel="bookmark">Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/detienen-a-tres-sujetos-que-hurtaron-bebidas-alcoholicas-en-el-puerto-de-frutos/" class="post-date" title="Permalink to Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos" rel="bookmark">18 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28940 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/" title="Permalink to Encontraron el cuerpo del remisero desaparecido en Benavídez" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xremisero-desaparecido.jpg.pagespeed.ic.qzmXQZXZtw.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La investigación de lo ocurrido está a cargo de la fiscalía de Benavídez."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/" title="Permalink to Encontraron el cuerpo del remisero desaparecido en Benavídez" rel="bookmark">Encontraron el cuerpo del remisero desaparecido en Benavídez</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/" class="post-date" title="Permalink to Encontraron el cuerpo del remisero desaparecido en Benavídez" rel="bookmark">17 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28936 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/detectan-el-robo-de-electricidad-por-4-millones-de-pesos-en-13-barrios-de-nordelta/" title="Permalink to Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xmedidor-de-edenor.jpg.pagespeed.ic.Tu71_Vp7BV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las irregularidades fueron detectadas en 31 unidades funcionales."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/detectan-el-robo-de-electricidad-por-4-millones-de-pesos-en-13-barrios-de-nordelta/" title="Permalink to Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta" rel="bookmark">Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/detectan-el-robo-de-electricidad-por-4-millones-de-pesos-en-13-barrios-de-nordelta/" class="post-date" title="Permalink to Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta" rel="bookmark">16 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28928 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/garcia-para-impulsar-la-produccion-en-el-delta-tenemos-que-garantizar-el-servicio-electrico/" title="Permalink to García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xservicio-electrico-en-el-delta.jpg.pagespeed.ic.jJx6Ymn_69.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El encuentro se llevó a cabo en la Casa de Gobierno."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/garcia-para-impulsar-la-produccion-en-el-delta-tenemos-que-garantizar-el-servicio-electrico/" title="Permalink to García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»" rel="bookmark">García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/garcia-para-impulsar-la-produccion-en-el-delta-tenemos-que-garantizar-el-servicio-electrico/" class="post-date" title="Permalink to García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»" rel="bookmark">16 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28923 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/nardini-inauguro-17-cuadras-de-pavimentos-en-adolfo-sordeaux/" title="Permalink to Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xnuevos-pavimentos-en-adolfo-sordeaux.jpg.pagespeed.ic.46fa4eFLNZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;Seguiremos con la planificación de obras públicas descentralizadas&quot;, destacó el jefe comunal."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/nardini-inauguro-17-cuadras-de-pavimentos-en-adolfo-sordeaux/" title="Permalink to Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux" rel="bookmark">Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/nardini-inauguro-17-cuadras-de-pavimentos-en-adolfo-sordeaux/" class="post-date" title="Permalink to Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux" rel="bookmark">16 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28899 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/malena-galmarini-acordo-obras-de-agua-y-cloaca-con-los-intendentes-de-pilar-y-san-fernando/" title="Permalink to Malena Galmarini acordó obras de agua y cloaca con los intendentes de Pilar y San Fernando" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xobras-de-aysa.jpg.pagespeed.ic.6F3ya6rVlu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Los trabajos anunciados forman parte del plan &quot;Argentina Hace&quot; lanzado la semana pasada por el Presidente."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/malena-galmarini-acordo-obras-de-agua-y-cloaca-con-los-intendentes-de-pilar-y-san-fernando/" title="Permalink to Malena Galmarini acordó obras de agua y cloaca con los intendentes de Pilar y San Fernando" rel="bookmark">Malena Galmarini acordó obras de agua y cloaca con los intendentes de Pilar y San Fernando</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/malena-galmarini-acordo-obras-de-agua-y-cloaca-con-los-intendentes-de-pilar-y-san-fernando/" class="post-date" title="Permalink to Malena Galmarini acordó obras de agua y cloaca con los intendentes de Pilar y San Fernando" rel="bookmark">14 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28886 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-gobierno-propuso-prorrogar-el-pago-de-la-deuda-que-vence-este-mes/" title="Permalink to El gobierno propuso prorrogar el pago de la deuda que vence este mes" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xgobernacion-bonaerense.jpg.pagespeed.ic.ag9kcoYYL_.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El ejecutivo  reiteró &quot;su preocupación por la situación de insostenibilidad de la deuda pública&quot;."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-gobierno-propuso-prorrogar-el-pago-de-la-deuda-que-vence-este-mes/" title="Permalink to El gobierno propuso prorrogar el pago de la deuda que vence este mes" rel="bookmark">El gobierno propuso prorrogar el pago de la deuda que vence este mes</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-gobierno-propuso-prorrogar-el-pago-de-la-deuda-que-vence-este-mes/" class="post-date" title="Permalink to El gobierno propuso prorrogar el pago de la deuda que vence este mes" rel="bookmark">14 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28861 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/roxana-lopez-nuestra-labor-legislativa-estara-en-sintonia-con-las-politicas-del-ministerio-de-mujeres/" title="Permalink to Roxana López: «Nuestra labor legislativa estará en sintonía con las políticas del Ministerio de Mujeres»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xRoxana-Lopez-en-el-Ministerio-de-las-Mujeres.jpg.pagespeed.ic.iyUkHZZyRQ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="López conversó con Díaz y Portos en la sede de la flamante cartera."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/roxana-lopez-nuestra-labor-legislativa-estara-en-sintonia-con-las-politicas-del-ministerio-de-mujeres/" title="Permalink to Roxana López: «Nuestra labor legislativa estará en sintonía con las políticas del Ministerio de Mujeres»" rel="bookmark">Roxana López: «Nuestra labor legislativa estará en sintonía con las políticas del Ministerio de Mujeres»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/roxana-lopez-nuestra-labor-legislativa-estara-en-sintonia-con-las-politicas-del-ministerio-de-mujeres/" class="post-date" title="Permalink to Roxana López: «Nuestra labor legislativa estará en sintonía con las políticas del Ministerio de Mujeres»" rel="bookmark">10 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28834 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/roxana-lopez-vamos-a-tener-que-generar-muchos-consensos-para-salir-adelante/" title="Permalink to Roxana López: «Vamos a tener que generar muchos consensos para salir adelante»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/Roxana-López-en-la-Cámara-de-Diputados.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;Venimos trabajando para lograr aprobar esta ley impositiva en sesiones extraordinarias&quot;, manifestó la legisladora tigrense."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/roxana-lopez-vamos-a-tener-que-generar-muchos-consensos-para-salir-adelante/" title="Permalink to Roxana López: «Vamos a tener que generar muchos consensos para salir adelante»" rel="bookmark">Roxana López: «Vamos a tener que generar muchos consensos para salir adelante»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/roxana-lopez-vamos-a-tener-que-generar-muchos-consensos-para-salir-adelante/" class="post-date" title="Permalink to Roxana López: «Vamos a tener que generar muchos consensos para salir adelante»" rel="bookmark">6 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28920 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xinflacion-macrista.png.pagespeed.ic.idtAYd4xAK.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La inflación acumulada durante los cuatro años de la administración macrista rondó el 300%."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">Macri dejó la inflación más alta desde 1991</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" class="post-date" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">16 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28883 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/fernandez-recibio-a-representantes-de-organismos-de-derechos-humanos/" title="Permalink to Fernández recibió a representantes de organismos de derechos humanos" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xorganismos-de-ddhh-en-la-casa-rosada.jpg.pagespeed.ic.AL5yiE3-xF.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;Ustedes tienen un lugar ganado en la historia porque tuvieron el coraje de levantarse y contarle al mundo lo que estaba pasando en nuestro país&quot;, destacó el mandatario."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/fernandez-recibio-a-representantes-de-organismos-de-derechos-humanos/" title="Permalink to Fernández recibió a representantes de organismos de derechos humanos" rel="bookmark">Fernández recibió a representantes de organismos de derechos humanos</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/fernandez-recibio-a-representantes-de-organismos-de-derechos-humanos/" class="post-date" title="Permalink to Fernández recibió a representantes de organismos de derechos humanos" rel="bookmark">13 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28875 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/ministros-se-sumaron-al-control-de-los-productos-de-precios-cuidados/" title="Permalink to Ministros se sumaron al control de los productos de Precios Cuidados" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xtrotta-en-el-supermercado.jpg.pagespeed.ic.RLcZjpofKb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Entre los ministros que visitaron los centros comerciales estuvieron Elizabeth Gómez Alcorta y Nicolás Trotta."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/ministros-se-sumaron-al-control-de-los-productos-de-precios-cuidados/" title="Permalink to Ministros se sumaron al control de los productos de Precios Cuidados" rel="bookmark">Ministros se sumaron al control de los productos de Precios Cuidados</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/ministros-se-sumaron-al-control-de-los-productos-de-precios-cuidados/" class="post-date" title="Permalink to Ministros se sumaron al control de los productos de Precios Cuidados" rel="bookmark">12 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-28947 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/detienen-a-tres-sujetos-que-hurtaron-bebidas-alcoholicas-en-el-puerto-de-frutos/" title="Permalink to Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos" rel="bookmark">Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/detienen-a-tres-sujetos-que-hurtaron-bebidas-alcoholicas-en-el-puerto-de-frutos/" class="post-date" title="Permalink to Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos" rel="bookmark">18 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/detienen-a-tres-sujetos-que-hurtaron-bebidas-alcoholicas-en-el-puerto-de-frutos/" title="Permalink to Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xladrones-de-cervezas.jpg.pagespeed.ic.fYToVbPrhO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Los malvivientes fueron interceptados por los agentes cuando escapaban con el botín."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-28944 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/" title="Permalink to Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">Ya se puede elegir el mejor mural de «Pintó Tigre 3»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/" class="post-date" title="Permalink to Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">18 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/" title="Permalink to Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xpinto-tigre-3.jpg.pagespeed.ic.ZZzTu0sc-k.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Los interesados pueden participar de la votación en el sitio https://tigredev.com/pintotigre/."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-28940 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/" title="Permalink to Encontraron el cuerpo del remisero desaparecido en Benavídez" rel="bookmark">Encontraron el cuerpo del remisero desaparecido en Benavídez</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/" class="post-date" title="Permalink to Encontraron el cuerpo del remisero desaparecido en Benavídez" rel="bookmark">17 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/" title="Permalink to Encontraron el cuerpo del remisero desaparecido en Benavídez" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xremisero-desaparecido.jpg.pagespeed.ic.qzmXQZXZtw.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La investigación de lo ocurrido está a cargo de la fiscalía de Benavídez."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-28926 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/vecinos-retiraron-un-alambrado-y-recuperaron-el-acceso-publico-al-rellenado-canal-benavidez/" title="Permalink to Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez" rel="bookmark">Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/vecinos-retiraron-un-alambrado-y-recuperaron-el-acceso-publico-al-rellenado-canal-benavidez/" class="post-date" title="Permalink to Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez" rel="bookmark">17 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/vecinos-retiraron-un-alambrado-y-recuperaron-el-acceso-publico-al-rellenado-canal-benavidez/" title="Permalink to Vecinos retiraron un alambrado y recuperaron el acceso público al rellenado Canal Benavídez" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xcanal-benavidez.jpg.pagespeed.ic.XWKEdl-oig.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Habitantes de Villa La Ñata y Dique Luján recuperaron el espacio que EIDICO había cercado para impedir que circulen personas entre ambos countries."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-28936 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/detectan-el-robo-de-electricidad-por-4-millones-de-pesos-en-13-barrios-de-nordelta/" title="Permalink to Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta" rel="bookmark">Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/detectan-el-robo-de-electricidad-por-4-millones-de-pesos-en-13-barrios-de-nordelta/" class="post-date" title="Permalink to Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta" rel="bookmark">16 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/detectan-el-robo-de-electricidad-por-4-millones-de-pesos-en-13-barrios-de-nordelta/" title="Permalink to Detectan el robo de electricidad por 4 millones de pesos en 13 barrios de Nordelta" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xmedidor-de-edenor.jpg.pagespeed.ic.Tu71_Vp7BV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las irregularidades fueron detectadas en 31 unidades funcionales."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-28928 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/garcia-para-impulsar-la-produccion-en-el-delta-tenemos-que-garantizar-el-servicio-electrico/" title="Permalink to García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»" rel="bookmark">García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/garcia-para-impulsar-la-produccion-en-el-delta-tenemos-que-garantizar-el-servicio-electrico/" class="post-date" title="Permalink to García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»" rel="bookmark">16 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/garcia-para-impulsar-la-produccion-en-el-delta-tenemos-que-garantizar-el-servicio-electrico/" title="Permalink to García: «Para impulsar la producción en el Delta, tenemos que garantizar el servicio eléctrico»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xservicio-electrico-en-el-delta.jpg.pagespeed.ic.jJx6Ymn_69.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El encuentro se llevó a cabo en la Casa de Gobierno."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-28923 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/nardini-inauguro-17-cuadras-de-pavimentos-en-adolfo-sordeaux/" title="Permalink to Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux" rel="bookmark">Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/nardini-inauguro-17-cuadras-de-pavimentos-en-adolfo-sordeaux/" class="post-date" title="Permalink to Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux" rel="bookmark">16 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/nardini-inauguro-17-cuadras-de-pavimentos-en-adolfo-sordeaux/" title="Permalink to Nardini inauguró 17 cuadras de pavimentos en Adolfo Sordeaux" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xnuevos-pavimentos-en-adolfo-sordeaux.jpg.pagespeed.ic.46fa4eFLNZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;Seguiremos con la planificación de obras públicas descentralizadas&quot;, destacó el jefe comunal."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-28920 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">Macri dejó la inflación más alta desde 1991</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" class="post-date" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">16 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xinflacion-macrista.png.pagespeed.ic.idtAYd4xAK.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La inflación acumulada durante los cuatro años de la administración macrista rondó el 300%."/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-28944" class="post-28944 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-emmanuel-rocco-cuzzi tag-facundo-carmona tag-marcos-mancinelli tag-pinto-tigre">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/cultura/" title="Ver todas las noticias en Cultura" rel="category">Cultura</a>						</div>

						<h1 class="post-title title title-large entry-title">Ya se puede elegir el mejor mural de «Pintó Tigre 3»</h1>

												<h2 class="post-subtitle subtitle">Hasta el próximo miércoles 22, los vecinos pueden votar entre las obras de  Marcos Mancinelli, Emmanuel Rocco Cuzzi y Facundo Carmona.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/" class="post-date updated" title="Permalink to Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">18 enero, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/01/pinto-tigre-3.jpg" title="Permalink a la imagen of Ya se puede elegir el mejor mural de «Pintó Tigre 3»" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/xpinto-tigre-3.jpg.pagespeed.ic.E2JmvuB8C1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="Los interesados pueden participar de la votación en el sitio https://tigredev.com/pintotigre/."/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Los interesados pueden participar de la votación en el sitio https://tigredev.com/pintotigre/.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p class="dpsp-share-text">Compartir en:</p><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftigrealdia.com.ar%2Fya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3%2F&t=Ya+se+puede+elegir+el+mejor+mural+de+%22Pint%C3%B3+Tigre+3%22" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Ya+se+puede+elegir+el+mejor+mural+de+%22Pint%C3%B3+Tigre+3%22&url=http%3A%2F%2Ftigrealdia.com.ar%2Fya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li></ul></div><p>La tercera edición de «Pintó Tigre» ya tiene a sus murales finalistas. Y hasta el próximo miércoles 22, los vecinos pueden votar a su obra favorito en el sitio https://tigredev.com/pintotigre/.</p>
<p>Los trabajos que llegaron a la final del certamen municipal fueron realizados por los artistas Marcos Mancinelli, Emmanuel Rocco Cuzzi y Facundo Carmona.</p>
<p>Esta iniciativa apunta a «poner en valor el espacio público a través del arte y, de esta forma, mejorar la calidad de vida de los vecinos», explican los organizadores. Este año, los participantes utilizaron distintas técnicas para crear murales sobre las siguientes temáticas: estaciones del año, mapas y paisajes, el río y sus habitantes.</p>
<p>«Pintó Tigre 3» se desarrolló en las localidades de Tigre Sur, El Talar y Rincón de Milberg.</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/emmanuel-rocco-cuzzi/" title="Ver todas las noticias en Emmanuel Rocco Cuzzi" rel="category">Emmanuel Rocco Cuzzi</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/facundo-carmona/" title="Ver todas las noticias en Facundo Carmona" rel="category">Facundo Carmona</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/marcos-mancinelli/" title="Ver todas las noticias en Marcos Mancinelli" rel="category">Marcos Mancinelli</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/pinto-tigre/" title="Ver todas las noticias en Pintó Tigre" rel="category">Pintó Tigre</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://tigrealdia.com.ar/detienen-a-tres-sujetos-que-hurtaron-bebidas-alcoholicas-en-el-puerto-de-frutos/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima noticia</span>
			Detienen a tres sujetos que hurtaron bebidas alcohólicas en el Puerto de Frutos		</h3>
	</a>
	
			<a class="post-previous" href="http://tigrealdia.com.ar/encontraron-el-cuerpo-del-remisero-desaparecido-en-benavidez/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Encontraron el cuerpo del remisero desaparecido en Benavídez		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-28789 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/en-la-ultima-fecha-de-pinto-tigre-3-diez-artistas-urbanos-plasmaron-su-arte-en-el-talar/" title="Permalink to En la última fecha de «Pintó Tigre 3», diez artistas urbanos plasmaron su arte en El Talar" rel="bookmark">En la última fecha de «Pintó Tigre 3», diez artistas urbanos plasmaron su arte en El Talar</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/en-la-ultima-fecha-de-pinto-tigre-3-diez-artistas-urbanos-plasmaron-su-arte-en-el-talar/" class="post-date" title="Permalink to En la última fecha de «Pintó Tigre 3», diez artistas urbanos plasmaron su arte en El Talar" rel="bookmark">25 diciembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/en-la-ultima-fecha-de-pinto-tigre-3-diez-artistas-urbanos-plasmaron-su-arte-en-el-talar/" title="Permalink to En la última fecha de «Pintó Tigre 3», diez artistas urbanos plasmaron su arte en El Talar" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2019/12/300x200xpinto-tigre-3-en-el-talar.jpg.pagespeed.ic.AlXNZWNKQZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Ya se puede elegir al ganador de cada jornada a través del sitio https://tigredev.com/pintotigre."/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-28659 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/los-murales-de-pinto-tigre-3-llegaron-a-tigre-sur/" title="Permalink to Los murales de «Pintó Tigre 3» llegaron a Tigre Sur" rel="bookmark">Los murales de «Pintó Tigre 3» llegaron a Tigre Sur</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/los-murales-de-pinto-tigre-3-llegaron-a-tigre-sur/" class="post-date" title="Permalink to Los murales de «Pintó Tigre 3» llegaron a Tigre Sur" rel="bookmark">14 diciembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/los-murales-de-pinto-tigre-3-llegaron-a-tigre-sur/" title="Permalink to Los murales de «Pintó Tigre 3» llegaron a Tigre Sur" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2019/12/300x200xpinto-tigre-3.jpg.pagespeed.ic.3UM9ugz0ma.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Este fin de semana, continúa el concurso de murales."/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-28208 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/convocan-a-artistas-visuales-para-la-tercera-edicion-de-pinto-tigre/" title="Permalink to Convocan a artistas visuales para la tercera edición de «Pintó Tigre»" rel="bookmark">Convocan a artistas visuales para la tercera edición de «Pintó Tigre»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/convocan-a-artistas-visuales-para-la-tercera-edicion-de-pinto-tigre/" class="post-date" title="Permalink to Convocan a artistas visuales para la tercera edición de «Pintó Tigre»" rel="bookmark">26 octubre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/convocan-a-artistas-visuales-para-la-tercera-edicion-de-pinto-tigre/" title="Permalink to Convocan a artistas visuales para la tercera edición de «Pintó Tigre»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2019/10/300x200xpinto-tigre.jpg.pagespeed.ic.s0nV6_dHWO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Se intervendrán espacios públicos en distintas localidades a través de murales."/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 
<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">Sin comentarios</h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ya-se-puede-elegir-el-mejor-mural-de-pinto-tigre-3/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://tigrealdia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Nombre (requerido)" size="30" aria-required='true'/></p>
<p><input name="email" type="text" placeholder="E-mail (requerido)" size="30" aria-required='true'/></p>
<p class="last"><input name="url" type="text" placeholder="Sitio web" size="30"/></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario"/> <input type='hidden' name='comment_post_ID' value='28944' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd6335c068"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>				</form>
					</div><!-- #respond -->
		</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://youtu.be/pBlwfKvJouo">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/banner-colonias-2020.gif.pagespeed.ce.d6xJ2fv7PJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/remeraspindo/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2019/11/banner-remeras-pindo-feminista.gif.pagespeed.ce.3H9tMwh83x.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/VV-gif.gif.pagespeed.ce.Qv6AcV8sxI.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="tag_cloud-3" class="widget vw-sidebar-footer-1 widget_tag_cloud"><h3 class="widget-title">Nube de etiquetas</h3><div class="tagcloud"><a href='http://tigrealdia.com.ar/tag/adrian-gastaldi/' class='tag-link-557 tag-link-position-1' title='84 temas' style='font-size: 9.3382352941176pt;'>Adrián Gastaldi</a>
<a href='http://tigrealdia.com.ar/tag/alejandra-nardi/' class='tag-link-167 tag-link-position-2' title='208 temas' style='font-size: 13.352941176471pt;'>Alejandra Nardi</a>
<a href='http://tigrealdia.com.ar/tag/benavidez/' class='tag-link-790 tag-link-position-3' title='319 temas' style='font-size: 15.308823529412pt;'>Benavídez</a>
<a href='http://tigrealdia.com.ar/tag/cat/' class='tag-link-915 tag-link-position-4' title='313 temas' style='font-size: 15.205882352941pt;'>CAT</a>
<a href='http://tigrealdia.com.ar/tag/cot/' class='tag-link-1060 tag-link-position-5' title='333 temas' style='font-size: 15.411764705882pt;'>COT</a>
<a href='http://tigrealdia.com.ar/tag/cristina-fernandez/' class='tag-link-1074 tag-link-position-6' title='102 temas' style='font-size: 10.161764705882pt;'>Cristina Fernández</a>
<a href='http://tigrealdia.com.ar/tag/daniel-farina/' class='tag-link-1103 tag-link-position-7' title='118 temas' style='font-size: 10.882352941176pt;'>Daniel Fariña</a>
<a href='http://tigrealdia.com.ar/tag/daniel-scioli/' class='tag-link-142 tag-link-position-8' title='81 temas' style='font-size: 9.1323529411765pt;'>Daniel Scioli</a>
<a href='http://tigrealdia.com.ar/tag/delta/' class='tag-link-380 tag-link-position-9' title='164 temas' style='font-size: 12.323529411765pt;'>Delta</a>
<a href='http://tigrealdia.com.ar/tag/dique-lujan/' class='tag-link-1191 tag-link-position-10' title='128 temas' style='font-size: 11.191176470588pt;'>Dique Luján</a>
<a href='http://tigrealdia.com.ar/tag/don-torcuato/' class='tag-link-1201 tag-link-position-11' title='332 temas' style='font-size: 15.411764705882pt;'>Don Torcuato</a>
<a href='http://tigrealdia.com.ar/tag/eidico/' class='tag-link-1236 tag-link-position-12' title='75 temas' style='font-size: 8.8235294117647pt;'>EIDICO</a>
<a href='http://tigrealdia.com.ar/tag/elecciones-2013/' class='tag-link-1254 tag-link-position-13' title='102 temas' style='font-size: 10.161764705882pt;'>Elecciones 2013</a>
<a href='http://tigrealdia.com.ar/tag/elecciones-2015/' class='tag-link-317 tag-link-position-14' title='64 temas' style='font-size: 8.1029411764706pt;'>elecciones 2015</a>
<a href='http://tigrealdia.com.ar/tag/elecciones-2019/' class='tag-link-3862 tag-link-position-15' title='89 temas' style='font-size: 9.5441176470588pt;'>Elecciones 2019</a>
<a href='http://tigrealdia.com.ar/tag/el-talar/' class='tag-link-1248 tag-link-position-16' title='156 temas' style='font-size: 12.117647058824pt;'>El Talar</a>
<a href='http://tigrealdia.com.ar/tag/federico-ugo/' class='tag-link-1398 tag-link-position-17' title='239 temas' style='font-size: 13.970588235294pt;'>Federico Ugo</a>
<a href='http://tigrealdia.com.ar/tag/fpv/' class='tag-link-235 tag-link-position-18' title='287 temas' style='font-size: 14.794117647059pt;'>FPV</a>
<a href='http://tigrealdia.com.ar/tag/frente-renovador/' class='tag-link-231 tag-link-position-19' title='251 temas' style='font-size: 14.176470588235pt;'>Frente Renovador</a>
<a href='http://tigrealdia.com.ar/tag/general-pacheco/' class='tag-link-1526 tag-link-position-20' title='273 temas' style='font-size: 14.588235294118pt;'>General Pacheco</a>
<a href='http://tigrealdia.com.ar/tag/gisela-zamora/' class='tag-link-1541 tag-link-position-21' title='134 temas' style='font-size: 11.397058823529pt;'>Gisela Zamora</a>
<a href='http://tigrealdia.com.ar/tag/hcd/' class='tag-link-1586 tag-link-position-22' title='199 temas' style='font-size: 13.147058823529pt;'>HCD</a>
<a href='http://tigrealdia.com.ar/tag/jose-maria-paesani/' class='tag-link-1764 tag-link-position-23' title='80 temas' style='font-size: 9.1323529411765pt;'>José María Paesani</a>
<a href='http://tigrealdia.com.ar/tag/julio-zamora/' class='tag-link-16 tag-link-position-24' title='1.455 temas' style='font-size: 22pt;'>Julio Zamora</a>
<a href='http://tigrealdia.com.ar/tag/las-tunas/' class='tag-link-1885 tag-link-position-25' title='62 temas' style='font-size: 8pt;'>Las Tunas</a>
<a href='http://tigrealdia.com.ar/tag/malena-galmarini/' class='tag-link-17 tag-link-position-26' title='184 temas' style='font-size: 12.838235294118pt;'>Malena Galmarini</a>
<a href='http://tigrealdia.com.ar/tag/martin-gianella/' class='tag-link-2090 tag-link-position-27' title='77 temas' style='font-size: 8.9264705882353pt;'>Martín Gianella</a>
<a href='http://tigrealdia.com.ar/tag/maria-eugenia-vidal/' class='tag-link-471 tag-link-position-28' title='63 temas' style='font-size: 8.1029411764706pt;'>María Eugenia Vidal</a>
<a href='http://tigrealdia.com.ar/tag/mat/' class='tag-link-2105 tag-link-position-29' title='196 temas' style='font-size: 13.044117647059pt;'>MAT</a>
<a href='http://tigrealdia.com.ar/tag/movimiento-en-defensa-de-la-pacha/' class='tag-link-2187 tag-link-position-30' title='74 temas' style='font-size: 8.8235294117647pt;'>Movimiento en Defensa de la Pacha</a>
<a href='http://tigrealdia.com.ar/tag/museo-de-la-reconquista/' class='tag-link-2195 tag-link-position-31' title='94 temas' style='font-size: 9.8529411764706pt;'>Museo de la Reconquista</a>
<a href='http://tigrealdia.com.ar/tag/nordelta/' class='tag-link-2251 tag-link-position-32' title='79 temas' style='font-size: 9.0294117647059pt;'>Nordelta</a>
<a href='http://tigrealdia.com.ar/tag/pj/' class='tag-link-2370 tag-link-position-33' title='68 temas' style='font-size: 8.4117647058824pt;'>PJ</a>
<a href='http://tigrealdia.com.ar/tag/punta-querandi/' class='tag-link-2429 tag-link-position-34' title='95 temas' style='font-size: 9.8529411764706pt;'>Punta Querandí</a>
<a href='http://tigrealdia.com.ar/tag/remo/' class='tag-link-2458 tag-link-position-35' title='110 temas' style='font-size: 10.573529411765pt;'>remo</a>
<a href='http://tigrealdia.com.ar/tag/ricardo-rojas/' class='tag-link-2487 tag-link-position-36' title='81 temas' style='font-size: 9.1323529411765pt;'>Ricardo Rojas</a>
<a href='http://tigrealdia.com.ar/tag/rincon-de-milberg/' class='tag-link-2491 tag-link-position-37' title='184 temas' style='font-size: 12.838235294118pt;'>Rincón de Milberg</a>
<a href='http://tigrealdia.com.ar/tag/rodrigo-molinos/' class='tag-link-2522 tag-link-position-38' title='67 temas' style='font-size: 8.3088235294118pt;'>Rodrigo Molinos</a>
<a href='http://tigrealdia.com.ar/tag/roxana-lopez/' class='tag-link-2536 tag-link-position-39' title='77 temas' style='font-size: 8.9264705882353pt;'>Roxana López</a>
<a href='http://tigrealdia.com.ar/tag/san-fernando/' class='tag-link-29 tag-link-position-40' title='68 temas' style='font-size: 8.4117647058824pt;'>San Fernando</a>
<a href='http://tigrealdia.com.ar/tag/sergio-massa/' class='tag-link-18 tag-link-position-41' title='570 temas' style='font-size: 17.882352941176pt;'>Sergio Massa</a>
<a href='http://tigrealdia.com.ar/tag/suteba/' class='tag-link-2671 tag-link-position-42' title='94 temas' style='font-size: 9.8529411764706pt;'>Suteba</a>
<a href='http://tigrealdia.com.ar/tag/tigre-centro/' class='tag-link-2711 tag-link-position-43' title='171 temas' style='font-size: 12.529411764706pt;'>Tigre Centro</a>
<a href='http://tigrealdia.com.ar/tag/troncos-del-talar/' class='tag-link-2750 tag-link-position-44' title='88 temas' style='font-size: 9.5441176470588pt;'>Troncos del Talar</a>
<a href='http://tigrealdia.com.ar/tag/villa-la-nata/' class='tag-link-2810 tag-link-position-45' title='68 temas' style='font-size: 8.4117647058824pt;'>Villa La Ñata</a></div>
</div>				</div>
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-content,_plugins,_akismet,__inc,_form.js,qver==3.2+wp-includes,_js,_comment-reply.min.js,qver==4.5.20+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.oD-nXp5ZMq.js"></script><script>eval(mod_pagespeed_SnhpyQUK4X);</script>
<script>eval(mod_pagespeed_GPariOFZah);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==4.5.20.pagespeed.jc.h9eX1p3qBY.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_Za1aWYcbhm);</script>
	</body>
</html>  