<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>Pintaron un mural en General Pacheco para concientizar sobre la epilepsia | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Pintaron un mural en General Pacheco para concientizar sobre la epilepsia"/>  
<meta property="og:description" content="La diputada provincial Roxana López participó de la actividad junto a integrantes de distintas organizaciones locales.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2021/04/mural-epilepsia-2.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.2.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.EY-crimpS7.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript' id='instant-search-js-extra'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://tigrealdia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="http://tigrealdia.com.ar/wp-json/wp/v2/posts/32638"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.2"/>
<link rel="canonical" href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=32638'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta property="fb:app_id" content="2613302338969219"/><link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-32638 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32638 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" title="Permalink to Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/04/300x200xmural-epilepsia-2.jpg.pagespeed.ic.sVPpCmlPhS.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" title="Permalink to Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">Pintaron un mural en General Pacheco para concientizar sobre la epilepsia</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" class="post-date" title="Permalink to Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">1 abril, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32629 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsenda-aerobica-en-las-tunas.jpg.pagespeed.ic.Eo2pEcuZfq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">Inauguraron una nueva senda aeróbica en Las Tunas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" class="post-date" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">31 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32625 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/rescatan-a-un-carpincho-atrapado-en-una-alcantarilla-en-el-talar/" title="Permalink to Rescatan a un carpincho atrapado en una alcantarilla en El Talar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcarpincho-atrapado.jpg.pagespeed.ic.luIw1K7AAJ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/rescatan-a-un-carpincho-atrapado-en-una-alcantarilla-en-el-talar/" title="Permalink to Rescatan a un carpincho atrapado en una alcantarilla en El Talar" rel="bookmark">Rescatan a un carpincho atrapado en una alcantarilla en El Talar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/rescatan-a-un-carpincho-atrapado-en-una-alcantarilla-en-el-talar/" class="post-date" title="Permalink to Rescatan a un carpincho atrapado en una alcantarilla en El Talar" rel="bookmark">31 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32594 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-calidad-de-este-lugar-es-de-primer-nivel-destaco-bauer-sobre-el-teatro-pepe-soriano/" title="Permalink to «La calidad de este lugar es de primer nivel», destacó Bauer sobre el Teatro Pepe Soriano" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xbauer-en-el-teatro-pepe-soriano.jpg.pagespeed.ic.SsCdxaZPtD.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-calidad-de-este-lugar-es-de-primer-nivel-destaco-bauer-sobre-el-teatro-pepe-soriano/" title="Permalink to «La calidad de este lugar es de primer nivel», destacó Bauer sobre el Teatro Pepe Soriano" rel="bookmark">«La calidad de este lugar es de primer nivel», destacó Bauer sobre el Teatro Pepe Soriano</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-calidad-de-este-lugar-es-de-primer-nivel-destaco-bauer-sobre-el-teatro-pepe-soriano/" class="post-date" title="Permalink to «La calidad de este lugar es de primer nivel», destacó Bauer sobre el Teatro Pepe Soriano" rel="bookmark">28 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32578 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-visito-con-bauer-la-casa-en-el-delta-donde-vivio-rodolfo-walsh/" title="Permalink to Zamora visitó con Bauer la casa en el Delta donde vivió Rodolfo Walsh" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcasa-de-rodolfo-walsh-en-el-delta.jpg.pagespeed.ic.EV0TsJNHz4.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-visito-con-bauer-la-casa-en-el-delta-donde-vivio-rodolfo-walsh/" title="Permalink to Zamora visitó con Bauer la casa en el Delta donde vivió Rodolfo Walsh" rel="bookmark">Zamora visitó con Bauer la casa en el Delta donde vivió Rodolfo Walsh</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-visito-con-bauer-la-casa-en-el-delta-donde-vivio-rodolfo-walsh/" class="post-date" title="Permalink to Zamora visitó con Bauer la casa en el Delta donde vivió Rodolfo Walsh" rel="bookmark">26 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32540 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/proyectaron-el-corto-896-presente-en-la-plaza-america-latina/" title="Permalink to Proyectaron el corto «896 presente» en la Plaza América Latina" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xgrabando-la-memoria.jpg.pagespeed.ic.lFCZs8Lw5n.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/proyectaron-el-corto-896-presente-en-la-plaza-america-latina/" title="Permalink to Proyectaron el corto «896 presente» en la Plaza América Latina" rel="bookmark">Proyectaron el corto «896 presente» en la Plaza América Latina</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/proyectaron-el-corto-896-presente-en-la-plaza-america-latina/" class="post-date" title="Permalink to Proyectaron el corto «896 presente» en la Plaza América Latina" rel="bookmark">21 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32607 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/tigre-logro-una-contundente-victoria-en-mendoza/" title="Permalink to Tigre logró una contundente victoria en Mendoza" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xgoleada-de-tigre.jpg.pagespeed.ic.crhWJ-C7dI.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/tigre-logro-una-contundente-victoria-en-mendoza/" title="Permalink to Tigre logró una contundente victoria en Mendoza" rel="bookmark">Tigre logró una contundente victoria en Mendoza</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/tigre-logro-una-contundente-victoria-en-mendoza/" class="post-date" title="Permalink to Tigre logró una contundente victoria en Mendoza" rel="bookmark">29 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32586 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-arquero-roffo-se-suma-al-plantel-de-tigre/" title="Permalink to El arquero Roffo se suma al plantel de Tigre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xmanuel-roffo.jpg.pagespeed.ic.BsbcZCfCNA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-arquero-roffo-se-suma-al-plantel-de-tigre/" title="Permalink to El arquero Roffo se suma al plantel de Tigre" rel="bookmark">El arquero Roffo se suma al plantel de Tigre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-arquero-roffo-se-suma-al-plantel-de-tigre/" class="post-date" title="Permalink to El arquero Roffo se suma al plantel de Tigre" rel="bookmark">26 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32571 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/construyen-un-nuevo-circuito-aerobico-en-troncos-del-talar/" title="Permalink to Construyen un nuevo circuito aeróbico en Troncos del Talar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsenda-aerobica-radio-nacional.jpg.pagespeed.ic.k9bwQ-M1ck.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/construyen-un-nuevo-circuito-aerobico-en-troncos-del-talar/" title="Permalink to Construyen un nuevo circuito aeróbico en Troncos del Talar" rel="bookmark">Construyen un nuevo circuito aeróbico en Troncos del Talar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/construyen-un-nuevo-circuito-aerobico-en-troncos-del-talar/" class="post-date" title="Permalink to Construyen un nuevo circuito aeróbico en Troncos del Talar" rel="bookmark">25 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32622 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/storani-denuncia-que-sucesivos-recursos-impiden-que-vaya-a-juicio-la-causa-por-la-muerte-de-su-hijo-en-el-delta/" title="Permalink to Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xjusticia-por-manu.jpg.pagespeed.ic.MErF86g5dN.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/storani-denuncia-que-sucesivos-recursos-impiden-que-vaya-a-juicio-la-causa-por-la-muerte-de-su-hijo-en-el-delta/" title="Permalink to Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta" rel="bookmark">Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/storani-denuncia-que-sucesivos-recursos-impiden-que-vaya-a-juicio-la-causa-por-la-muerte-de-su-hijo-en-el-delta/" class="post-date" title="Permalink to Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta" rel="bookmark">30 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32590 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/entro-a-robar-en-una-propiedad-y-lo-atraparon-cuando-saltaba-la-reja/" title="Permalink to Entró a robar en una propiedad y lo atraparon cuando saltaba la reja" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xatrapado-saltando-la-reja.jpg.pagespeed.ic.NsX1Dgudca.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/entro-a-robar-en-una-propiedad-y-lo-atraparon-cuando-saltaba-la-reja/" title="Permalink to Entró a robar en una propiedad y lo atraparon cuando saltaba la reja" rel="bookmark">Entró a robar en una propiedad y lo atraparon cuando saltaba la reja</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/entro-a-robar-en-una-propiedad-y-lo-atraparon-cuando-saltaba-la-reja/" class="post-date" title="Permalink to Entró a robar en una propiedad y lo atraparon cuando saltaba la reja" rel="bookmark">27 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32568 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/los-fiscales-rechazaron-el-pedido-de-luque-para-suspender-la-junta-medica-en-la-causa-maradona/" title="Permalink to Los fiscales rechazaron el pedido de Luque para suspender la junta médica en la causa Maradona" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xbarrio-san-andres-maradona.jpg.pagespeed.ic.9RIK-P41Qq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/los-fiscales-rechazaron-el-pedido-de-luque-para-suspender-la-junta-medica-en-la-causa-maradona/" title="Permalink to Los fiscales rechazaron el pedido de Luque para suspender la junta médica en la causa Maradona" rel="bookmark">Los fiscales rechazaron el pedido de Luque para suspender la junta médica en la causa Maradona</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/los-fiscales-rechazaron-el-pedido-de-luque-para-suspender-la-junta-medica-en-la-causa-maradona/" class="post-date" title="Permalink to Los fiscales rechazaron el pedido de Luque para suspender la junta médica en la causa Maradona" rel="bookmark">24 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32635 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-una-obra-cloacal-finalizada-en-ingeniero-maschwitz/" title="Permalink to Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsujarchuk-y-galmarini.jpeg.pagespeed.ic.XIQxmtjb1c.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-una-obra-cloacal-finalizada-en-ingeniero-maschwitz/" title="Permalink to Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz" rel="bookmark">Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-una-obra-cloacal-finalizada-en-ingeniero-maschwitz/" class="post-date" title="Permalink to Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz" rel="bookmark">31 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32546 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/aysa-lanza-un-simulador-de-consumo-de-agua-para-reflexionar-sobre-el-cuidado-de-este-recurso/" title="Permalink to AySA lanza un simulador de consumo de agua para reflexionar sobre el cuidado de este recurso" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xaysa.jpg.pagespeed.ic.GcgeHpB3RR.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/aysa-lanza-un-simulador-de-consumo-de-agua-para-reflexionar-sobre-el-cuidado-de-este-recurso/" title="Permalink to AySA lanza un simulador de consumo de agua para reflexionar sobre el cuidado de este recurso" rel="bookmark">AySA lanza un simulador de consumo de agua para reflexionar sobre el cuidado de este recurso</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/aysa-lanza-un-simulador-de-consumo-de-agua-para-reflexionar-sobre-el-cuidado-de-este-recurso/" class="post-date" title="Permalink to AySA lanza un simulador de consumo de agua para reflexionar sobre el cuidado de este recurso" rel="bookmark">22 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32473 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/con-testimonios-de-exsoldados-avanza-el-juicio-por-los-vuelos-de-la-muerte-de-campo-de-mayo/" title="Permalink to Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcampo-de-mayo.jpg.pagespeed.ic.veahaqZ1CZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/con-testimonios-de-exsoldados-avanza-el-juicio-por-los-vuelos-de-la-muerte-de-campo-de-mayo/" title="Permalink to Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo" rel="bookmark">Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/con-testimonios-de-exsoldados-avanza-el-juicio-por-los-vuelos-de-la-muerte-de-campo-de-mayo/" class="post-date" title="Permalink to Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo" rel="bookmark">14 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32632 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-gobierno-controlara-el-cumplimiento-de-las-nuevas-restricciones-nocturnas/" title="Permalink to El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xrestricciones-nocturnas.jpg.pagespeed.ic.VUc-1l7S0w.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-gobierno-controlara-el-cumplimiento-de-las-nuevas-restricciones-nocturnas/" title="Permalink to El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas" rel="bookmark">El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-gobierno-controlara-el-cumplimiento-de-las-nuevas-restricciones-nocturnas/" class="post-date" title="Permalink to El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas" rel="bookmark">31 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32600 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-gobierno-evalua-restringir-actividades-recreativas-por-la-segunda-ola-de-coronavirus/" title="Permalink to El gobierno evalúa restringir actividades recreativas por la segunda ola de coronavirus" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xenio-garcia.jpg.pagespeed.ic.DoJG8HU0ml.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-gobierno-evalua-restringir-actividades-recreativas-por-la-segunda-ola-de-coronavirus/" title="Permalink to El gobierno evalúa restringir actividades recreativas por la segunda ola de coronavirus" rel="bookmark">El gobierno evalúa restringir actividades recreativas por la segunda ola de coronavirus</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-gobierno-evalua-restringir-actividades-recreativas-por-la-segunda-ola-de-coronavirus/" class="post-date" title="Permalink to El gobierno evalúa restringir actividades recreativas por la segunda ola de coronavirus" rel="bookmark">29 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32556 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-provincia-entrego-mil-ejemplares-de-arboles-nativos-para-la-campana-plantamos-memoria/" title="Permalink to La Provincia entregó mil ejemplares de árboles nativos para la campaña «Plantamos Memoria»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xplantamos-memoria.jpeg.pagespeed.ic.vvWjZO-wwZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-provincia-entrego-mil-ejemplares-de-arboles-nativos-para-la-campana-plantamos-memoria/" title="Permalink to La Provincia entregó mil ejemplares de árboles nativos para la campaña «Plantamos Memoria»" rel="bookmark">La Provincia entregó mil ejemplares de árboles nativos para la campaña «Plantamos Memoria»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-provincia-entrego-mil-ejemplares-de-arboles-nativos-para-la-campana-plantamos-memoria/" class="post-date" title="Permalink to La Provincia entregó mil ejemplares de árboles nativos para la campaña «Plantamos Memoria»" rel="bookmark">23 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32610 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/massa-argentina-necesita-un-acuerdo-con-el-fmi-que-sea-pagable/" title="Permalink to Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsergio-massa.jpg.pagespeed.ic.nQoT6CN3Zn.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/massa-argentina-necesita-un-acuerdo-con-el-fmi-que-sea-pagable/" title="Permalink to Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»" rel="bookmark">Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/massa-argentina-necesita-un-acuerdo-con-el-fmi-que-sea-pagable/" class="post-date" title="Permalink to Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»" rel="bookmark">29 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32553 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/fernandez-los-peronistas-llegamos-a-la-politica-para-representar-a-los-que-no-tienen-voz/" title="Permalink to Fernández: «Los peronistas llegamos a la política para representar a los que no tienen voz»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xperonistas.jpeg.pagespeed.ic.6v8bzc-okD.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/fernandez-los-peronistas-llegamos-a-la-politica-para-representar-a-los-que-no-tienen-voz/" title="Permalink to Fernández: «Los peronistas llegamos a la política para representar a los que no tienen voz»" rel="bookmark">Fernández: «Los peronistas llegamos a la política para representar a los que no tienen voz»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/fernandez-los-peronistas-llegamos-a-la-politica-para-representar-a-los-que-no-tienen-voz/" class="post-date" title="Permalink to Fernández: «Los peronistas llegamos a la política para representar a los que no tienen voz»" rel="bookmark">23 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32479 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/massa-reafirmo-que-la-reforma-de-ganancias-implica-un-gran-alivio-fiscal-para-trabajadores-y-jubilados/" title="Permalink to Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xmassa-ganancias.jpg.pagespeed.ic.zcptHXWUpq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/massa-reafirmo-que-la-reforma-de-ganancias-implica-un-gran-alivio-fiscal-para-trabajadores-y-jubilados/" title="Permalink to Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados" rel="bookmark">Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/massa-reafirmo-que-la-reforma-de-ganancias-implica-un-gran-alivio-fiscal-para-trabajadores-y-jubilados/" class="post-date" title="Permalink to Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados" rel="bookmark">15 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-32638 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" title="Permalink to Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">Pintaron un mural en General Pacheco para concientizar sobre la epilepsia</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" class="post-date" title="Permalink to Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">1 abril, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" title="Permalink to Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/04/300x200xmural-epilepsia-2.jpg.pagespeed.ic.sVPpCmlPhS.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32635 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-una-obra-cloacal-finalizada-en-ingeniero-maschwitz/" title="Permalink to Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz" rel="bookmark">Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-una-obra-cloacal-finalizada-en-ingeniero-maschwitz/" class="post-date" title="Permalink to Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz" rel="bookmark">31 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-una-obra-cloacal-finalizada-en-ingeniero-maschwitz/" title="Permalink to Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsujarchuk-y-galmarini.jpeg.pagespeed.ic.XIQxmtjb1c.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32632 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-gobierno-controlara-el-cumplimiento-de-las-nuevas-restricciones-nocturnas/" title="Permalink to El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas" rel="bookmark">El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-gobierno-controlara-el-cumplimiento-de-las-nuevas-restricciones-nocturnas/" class="post-date" title="Permalink to El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas" rel="bookmark">31 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-gobierno-controlara-el-cumplimiento-de-las-nuevas-restricciones-nocturnas/" title="Permalink to El gobierno controlará el cumplimiento de las nuevas restricciones nocturnas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xrestricciones-nocturnas.jpg.pagespeed.ic.VUc-1l7S0w.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32629 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">Inauguraron una nueva senda aeróbica en Las Tunas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" class="post-date" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">31 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsenda-aerobica-en-las-tunas.jpg.pagespeed.ic.Eo2pEcuZfq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32625 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/rescatan-a-un-carpincho-atrapado-en-una-alcantarilla-en-el-talar/" title="Permalink to Rescatan a un carpincho atrapado en una alcantarilla en El Talar" rel="bookmark">Rescatan a un carpincho atrapado en una alcantarilla en El Talar</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/rescatan-a-un-carpincho-atrapado-en-una-alcantarilla-en-el-talar/" class="post-date" title="Permalink to Rescatan a un carpincho atrapado en una alcantarilla en El Talar" rel="bookmark">31 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/rescatan-a-un-carpincho-atrapado-en-una-alcantarilla-en-el-talar/" title="Permalink to Rescatan a un carpincho atrapado en una alcantarilla en El Talar" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcarpincho-atrapado.jpg.pagespeed.ic.luIw1K7AAJ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32622 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/storani-denuncia-que-sucesivos-recursos-impiden-que-vaya-a-juicio-la-causa-por-la-muerte-de-su-hijo-en-el-delta/" title="Permalink to Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta" rel="bookmark">Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/storani-denuncia-que-sucesivos-recursos-impiden-que-vaya-a-juicio-la-causa-por-la-muerte-de-su-hijo-en-el-delta/" class="post-date" title="Permalink to Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta" rel="bookmark">30 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/storani-denuncia-que-sucesivos-recursos-impiden-que-vaya-a-juicio-la-causa-por-la-muerte-de-su-hijo-en-el-delta/" title="Permalink to Storani denuncia que sucesivos recursos impiden que vaya a juicio la causa por la muerte de su hijo en el Delta" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xjusticia-por-manu.jpg.pagespeed.ic.MErF86g5dN.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32613 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-en-tres-semanas-pasamos-de-80-a-120-casos-de-coronavirus-por-dia/" title="Permalink to Zamora: “En tres semanas, pasamos de 80 a 120 casos de coronavirus por día”" rel="bookmark">Zamora: “En tres semanas, pasamos de 80 a 120 casos de coronavirus por día”</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-en-tres-semanas-pasamos-de-80-a-120-casos-de-coronavirus-por-dia/" class="post-date" title="Permalink to Zamora: “En tres semanas, pasamos de 80 a 120 casos de coronavirus por día”" rel="bookmark">30 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-en-tres-semanas-pasamos-de-80-a-120-casos-de-coronavirus-por-dia/" title="Permalink to Zamora: “En tres semanas, pasamos de 80 a 120 casos de coronavirus por día”" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xzamora-coronavirus.jpg.pagespeed.ic.9P8WYqltkD.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-32610 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/massa-argentina-necesita-un-acuerdo-con-el-fmi-que-sea-pagable/" title="Permalink to Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»" rel="bookmark">Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/massa-argentina-necesita-un-acuerdo-con-el-fmi-que-sea-pagable/" class="post-date" title="Permalink to Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»" rel="bookmark">29 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/massa-argentina-necesita-un-acuerdo-con-el-fmi-que-sea-pagable/" title="Permalink to Massa: «Argentina necesita un acuerdo con el FMI que sea pagable»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsergio-massa.jpg.pagespeed.ic.nQoT6CN3Zn.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-32638" class="post-32638 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-frente-de-todos tag-general-pacheco tag-puente-pacheco tag-roxana-lopez">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">Pintaron un mural en General Pacheco para concientizar sobre la epilepsia</h1>

												<h2 class="post-subtitle subtitle">La diputada provincial Roxana López participó de la actividad junto a integrantes de distintas organizaciones locales.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" class="post-date updated" title="Permalink to Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">1 abril, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2021/04/mural-epilepsia-2.jpg" title="Permalink a la imagen of Pintaron un mural en General Pacheco para concientizar sobre la epilepsia" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2021/04/xmural-epilepsia-2.jpg.pagespeed.ic.3kkuTjZElj.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy"/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> La jornada en el Puente Pacheco contó con la participación de integrantes de Epilepsia Tigre, Autismo Tigre y distintas agrupaciones políticas.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>La diputada provincial del Frente de Todos, Roxana López, acompañó a integrantes de Epilepsia Tigre y otras organizaciones en la actividad de concientización que se realizó la localidad de General Pacheco, en la que se pintó un mural.</p>



<p>«Nos sumamos a esta actividad en el marco del Día Mundial de la Concientización de la Epilepsia para acompañar a familias de Tigre que se organizaron con espíritu solidario para ayudarse e informar a la ciudadanía sobre esta enfermedad», destacó la legisladora tigrense.</p>



<p>López presentó un proyecto de ley en la Cámara de Diputados para establecer la Semana Provincial de la Concientización de la Epilepsia del 9 al 15 de septiembre de cada año, con el objetivo de que durante esos días se lleven a cabo actividades educativas y de difusión de la enfermedad en todo el territorio bonaerense.</p>



<p>«El proyecto ya cuenta con el dictamen favorable de la Comisión de Salud y ahora continúa con su trámite parlamentario por otras comisiones. Junto a distintas organizaciones provinciales que se dedican a sensibilizar sobre esta enfermedad, estamos esperando que pueda ser aprobado por todo el cuerpo en el transcurso de este año», detalló la diputada.</p>



<p>«Queremos que la ciudadanía acceda a información completa y actualizada sobre la epilepsia para, por un lado, evitar actitudes discriminatorias basadas en el desconocimiento y, por el otro, garantizar el derecho a la salud de quienes transitan esta enfermedad», explicó López.</p>



<p>La realización del mural en el Puente Pacheco contó con la participación del concejal del Frente de Todos, Francisco Rosso, e integrantes de Epilepsia Tigre, Autismo Tigre y las agrupaciones políticas Martín Fierro, La Vallese, Nuevo Encuentro y La Cámpora.</p>



<figure class="wp-block-image size-large"><a href="http://tigrealdia.com.ar/wp-content/uploads/2021/04/mural-epilepsia-1.jpg"><img loading="lazy" width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2021/04/xmural-epilepsia-1.jpg.pagespeed.ic.pclsjZmL2-.jpg" alt="" class="wp-image-32641"/></a></figure>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/pintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia/" data-a2a-title="Pintaron un mural en General Pacheco para concientizar sobre la epilepsia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F&amp;linkname=Pintaron%20un%20mural%20en%20General%20Pacheco%20para%20concientizar%20sobre%20la%20epilepsia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F&amp;linkname=Pintaron%20un%20mural%20en%20General%20Pacheco%20para%20concientizar%20sobre%20la%20epilepsia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F&amp;linkname=Pintaron%20un%20mural%20en%20General%20Pacheco%20para%20concientizar%20sobre%20la%20epilepsia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F&amp;linkname=Pintaron%20un%20mural%20en%20General%20Pacheco%20para%20concientizar%20sobre%20la%20epilepsia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F&amp;linkname=Pintaron%20un%20mural%20en%20General%20Pacheco%20para%20concientizar%20sobre%20la%20epilepsia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fpintaron-un-mural-en-general-pacheco-para-concientizar-sobre-la-epilepsia%2F&amp;linkname=Pintaron%20un%20mural%20en%20General%20Pacheco%20para%20concientizar%20sobre%20la%20epilepsia" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/frente-de-todos/" title="Ver todas las noticias en Frente de Todos" rel="category">Frente de Todos</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/general-pacheco/" title="Ver todas las noticias en General Pacheco" rel="category">General Pacheco</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/puente-pacheco/" title="Ver todas las noticias en Puente Pacheco" rel="category">Puente Pacheco</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/roxana-lopez/" title="Ver todas las noticias en Roxana López" rel="category">Roxana López</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-una-obra-cloacal-finalizada-en-ingeniero-maschwitz/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Sujarchuk y Galmarini supervisaron una obra cloacal finalizada en Ingeniero Maschwitz		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-32629 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">Inauguraron una nueva senda aeróbica en Las Tunas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" class="post-date" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">31 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/inauguraron-una-nueva-senda-aerobica-en-las-tunas/" title="Permalink to Inauguraron una nueva senda aeróbica en Las Tunas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xsenda-aerobica-en-las-tunas.jpg.pagespeed.ic.Eo2pEcuZfq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-32590 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/entro-a-robar-en-una-propiedad-y-lo-atraparon-cuando-saltaba-la-reja/" title="Permalink to Entró a robar en una propiedad y lo atraparon cuando saltaba la reja" rel="bookmark">Entró a robar en una propiedad y lo atraparon cuando saltaba la reja</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/entro-a-robar-en-una-propiedad-y-lo-atraparon-cuando-saltaba-la-reja/" class="post-date" title="Permalink to Entró a robar en una propiedad y lo atraparon cuando saltaba la reja" rel="bookmark">27 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/entro-a-robar-en-una-propiedad-y-lo-atraparon-cuando-saltaba-la-reja/" title="Permalink to Entró a robar en una propiedad y lo atraparon cuando saltaba la reja" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xatrapado-saltando-la-reja.jpg.pagespeed.ic.NsX1Dgudca.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-32530 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">Así impiden un robo en un restaurante de General Pacheco</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" class="post-date" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">20 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xrobo-en-restaurante-de-general-pacheco.jpg.pagespeed.ic._I3h7AN-6O.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://youtu.be/ApmmHI7WVMA">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2021/01/banner-covid.gif.pagespeed.ce.6S9Dqtg5du.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.muypropio.com.ar/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2020 Tigre al  día l Registro DNDA en trámite l Director propietario: Juan Ignacio Urbieta | Tigre, Buenos Aires, Argentina.</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		        <div id="fb-root"></div>
        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2613302338969219&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css' href='http://tigrealdia.com.ar/wp-includes/css/A.dashicons.min.css,qver=5.6.2.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='http://tigrealdia.com.ar/wp-includes/js/thickbox/A.thickbox.css,qver=5.6.2.pagespeed.cf._6FECz3lbO.css' type='text/css' media='all'/>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.6.2+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.12.1+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.12.1+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.0yB5Kx4QqK.js"></script><script>eval(mod_pagespeed_hVOLBwiPz1);</script>
<script>eval(mod_pagespeed_hDMo0cythV);</script>
<script>eval(mod_pagespeed_vbEhSC8RGt);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js' id='vwjs-asset-js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.6.2.pagespeed.jc.2uDbR0rHAQ.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_vnxGLBorsA);</script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.bzLCu1TmLP.js' id='thickbox-js'></script>
	</body>
</html>  