<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>Lauría tuvo que renunciar tras ser detenido por violar la cuarentena | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lauría tuvo que renunciar tras ser detenido por violar la cuarentena"/>  
<meta property="og:description" content="El secretario General y de Economía municipal fue demorado ayer por participar de un torneo de pádel clandestino.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/06/luis-lauria.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-63509278-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-63509278-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/tigrealdia.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.eay7mLb9t2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena' href='http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/'/>
<link rel='next' title='Confirman 29 casos de coronavirus en Mondelez' href='http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel="canonical" href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=30658'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-30658 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30661 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xmondelez-planta-pacheco.jpg.pagespeed.ic.T4GMVIeRYi.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">Confirman 29 casos de coronavirus en Mondelez</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" class="post-date" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">29 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30658 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" title="Permalink to Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">
							<img width="301" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/301x200xluis-lauria.jpg.pagespeed.ic.MvHDT9XT0M.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" title="Permalink to Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">Lauría tuvo que renunciar tras ser detenido por violar la cuarentena</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" class="post-date" title="Permalink to Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">29 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30648 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xlauria-padel-cuarentena.jpg.pagespeed.ic.ZLvuPStrth.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" class="post-date" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">28 junio, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30643 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-mat-presenta-una-nueva-muestra-virtual-casas-de-tigre-fotografias/" title="Permalink to El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xmuestra-sobre-casas-de-tigre.png.pagespeed.ic.R5fgzW380l.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-mat-presenta-una-nueva-muestra-virtual-casas-de-tigre-fotografias/" title="Permalink to El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”" rel="bookmark">El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-mat-presenta-una-nueva-muestra-virtual-casas-de-tigre-fotografias/" class="post-date" title="Permalink to El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”" rel="bookmark">28 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30578 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-recorrio-la-muestra-del-mat-sobre-los-clubes-de-remo-que-se-puede-disfrutar-a-traves-de-redes-sociales/" title="Permalink to Zamora recorrió la muestra del MAT sobre los clubes de remo que se puede disfrutar a través de redes sociales" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xmuestra-sobre-clubes-de-remo-en-el-mat.jpg.pagespeed.ic.QpytXlbsVi.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-recorrio-la-muestra-del-mat-sobre-los-clubes-de-remo-que-se-puede-disfrutar-a-traves-de-redes-sociales/" title="Permalink to Zamora recorrió la muestra del MAT sobre los clubes de remo que se puede disfrutar a través de redes sociales" rel="bookmark">Zamora recorrió la muestra del MAT sobre los clubes de remo que se puede disfrutar a través de redes sociales</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-recorrio-la-muestra-del-mat-sobre-los-clubes-de-remo-que-se-puede-disfrutar-a-traves-de-redes-sociales/" class="post-date" title="Permalink to Zamora recorrió la muestra del MAT sobre los clubes de remo que se puede disfrutar a través de redes sociales" rel="bookmark">21 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30352 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/tradiciones-historias-y-deportes-tigre-y-sus-clubes-de-remo-la-muestra-del-mat-para-recorrer-de-forma-virtual/" title="Permalink to “Tradiciones, historias y deportes. Tigre y sus clubes de remo», la muestra del MAT para recorrer de forma virtual" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/05/300x200xmuestra-sobre-clubes-de-remo-en-el-mat.jpg.pagespeed.ic.CYhMHn10zs.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/tradiciones-historias-y-deportes-tigre-y-sus-clubes-de-remo-la-muestra-del-mat-para-recorrer-de-forma-virtual/" title="Permalink to “Tradiciones, historias y deportes. Tigre y sus clubes de remo», la muestra del MAT para recorrer de forma virtual" rel="bookmark">“Tradiciones, historias y deportes. Tigre y sus clubes de remo», la muestra del MAT para recorrer de forma virtual</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/tradiciones-historias-y-deportes-tigre-y-sus-clubes-de-remo-la-muestra-del-mat-para-recorrer-de-forma-virtual/" class="post-date" title="Permalink to “Tradiciones, historias y deportes. Tigre y sus clubes de remo», la muestra del MAT para recorrer de forma virtual" rel="bookmark">21 mayo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30575 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/prediger-se-quedara-seis-meses-mas-en-tigre/" title="Permalink to Prediger se quedará seis meses más en Tigre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xsebastian-prediger.jpg.pagespeed.ic.lW63SJYpg_.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/prediger-se-quedara-seis-meses-mas-en-tigre/" title="Permalink to Prediger se quedará seis meses más en Tigre" rel="bookmark">Prediger se quedará seis meses más en Tigre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/prediger-se-quedara-seis-meses-mas-en-tigre/" class="post-date" title="Permalink to Prediger se quedará seis meses más en Tigre" rel="bookmark">20 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30425 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/un-futbolista-de-tigre-dio-positivo-de-coronavirus/" title="Permalink to Un futbolista de Tigre dio positivo de coronavirus" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xagustin-cardozo-tigre.jpg.pagespeed.ic.0yCe6OACv5.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/un-futbolista-de-tigre-dio-positivo-de-coronavirus/" title="Permalink to Un futbolista de Tigre dio positivo de coronavirus" rel="bookmark">Un futbolista de Tigre dio positivo de coronavirus</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/un-futbolista-de-tigre-dio-positivo-de-coronavirus/" class="post-date" title="Permalink to Un futbolista de Tigre dio positivo de coronavirus" rel="bookmark">2 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30318 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/gorosito-surgio-como-alternativa-para-hacerse-cargo-de-central-cordoba/" title="Permalink to Gorosito surgió como alternativa para hacerse cargo de Central Córdoba" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/05/300x200xpipo-gorosito.jpg.pagespeed.ic.iXezJvblDG.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/gorosito-surgio-como-alternativa-para-hacerse-cargo-de-central-cordoba/" title="Permalink to Gorosito surgió como alternativa para hacerse cargo de Central Córdoba" rel="bookmark">Gorosito surgió como alternativa para hacerse cargo de Central Córdoba</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/gorosito-surgio-como-alternativa-para-hacerse-cargo-de-central-cordoba/" class="post-date" title="Permalink to Gorosito surgió como alternativa para hacerse cargo de Central Córdoba" rel="bookmark">18 mayo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30613 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/robo-huyo-en-bicicleta-pero-no-logro-escapar/" title="Permalink to Robó, huyó en bicicleta pero no logró escapar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xrobo-en-bicicleta.jpg.pagespeed.ic.XMrpbUF4d2.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/robo-huyo-en-bicicleta-pero-no-logro-escapar/" title="Permalink to Robó, huyó en bicicleta pero no logró escapar" rel="bookmark">Robó, huyó en bicicleta pero no logró escapar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/robo-huyo-en-bicicleta-pero-no-logro-escapar/" class="post-date" title="Permalink to Robó, huyó en bicicleta pero no logró escapar" rel="bookmark">24 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30584 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/benavidez-un-hombre-baleo-a-tres-sujetos-que-entraron-a-su-casa-y-mato-a-uno/" title="Permalink to Benavídez: un hombre baleó a tres sujetos que entraron a su casa y mató a uno" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xhospital-de-pacheco.jpg.pagespeed.ic.RRghzpAgWj.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/benavidez-un-hombre-baleo-a-tres-sujetos-que-entraron-a-su-casa-y-mato-a-uno/" title="Permalink to Benavídez: un hombre baleó a tres sujetos que entraron a su casa y mató a uno" rel="bookmark">Benavídez: un hombre baleó a tres sujetos que entraron a su casa y mató a uno</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/benavidez-un-hombre-baleo-a-tres-sujetos-que-entraron-a-su-casa-y-mato-a-uno/" class="post-date" title="Permalink to Benavídez: un hombre baleó a tres sujetos que entraron a su casa y mató a uno" rel="bookmark">22 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30570 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/un-conductor-alcoholizado-perdio-el-control-de-su-vehiculo-y-choco-contra-una-columna/" title="Permalink to Un conductor alcoholizado perdió el control de su vehículo y chocó contra una columna" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xconductor-alcoholizado-en-don-torcuato.jpg.pagespeed.ic.faBQL_0feo.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/un-conductor-alcoholizado-perdio-el-control-de-su-vehiculo-y-choco-contra-una-columna/" title="Permalink to Un conductor alcoholizado perdió el control de su vehículo y chocó contra una columna" rel="bookmark">Un conductor alcoholizado perdió el control de su vehículo y chocó contra una columna</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/un-conductor-alcoholizado-perdio-el-control-de-su-vehiculo-y-choco-contra-una-columna/" class="post-date" title="Permalink to Un conductor alcoholizado perdió el control de su vehículo y chocó contra una columna" rel="bookmark">20 junio, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30637 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/intendentes-respaldan-las-medidas-de-restriccion-y-piden-la-colaboracion-de-los-vecinos/" title="Permalink to Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xaislamiento-estricto.jpg.pagespeed.ic.g9-gTR-l71.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/intendentes-respaldan-las-medidas-de-restriccion-y-piden-la-colaboracion-de-los-vecinos/" title="Permalink to Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos" rel="bookmark">Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/intendentes-respaldan-las-medidas-de-restriccion-y-piden-la-colaboracion-de-los-vecinos/" class="post-date" title="Permalink to Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos" rel="bookmark">27 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30630 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-amba-entrara-en-una-fase-de-aislamiento-estricto-del-1-al-17-de-julio/" title="Permalink to El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xanuncio-de-cuarentena-estricta.jpg.pagespeed.ic.ZBXMnxLGnv.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-amba-entrara-en-una-fase-de-aislamiento-estricto-del-1-al-17-de-julio/" title="Permalink to El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio" rel="bookmark">El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-amba-entrara-en-una-fase-de-aislamiento-estricto-del-1-al-17-de-julio/" class="post-date" title="Permalink to El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio" rel="bookmark">26 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30621 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-ocupacion-de-camas-de-terapia-intensiva-ronda-el-65-en-el-conurbano-y-en-algunos-hospitales-llega-al-85/" title="Permalink to La ocupación de camas de terapia intensiva ronda el 65% en el Conurbano y en algunos hospitales llega al 85%" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xreunion-con-directores-de-hospitales.jpg.pagespeed.ic.nN2bNkY-1C.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-ocupacion-de-camas-de-terapia-intensiva-ronda-el-65-en-el-conurbano-y-en-algunos-hospitales-llega-al-85/" title="Permalink to La ocupación de camas de terapia intensiva ronda el 65% en el Conurbano y en algunos hospitales llega al 85%" rel="bookmark">La ocupación de camas de terapia intensiva ronda el 65% en el Conurbano y en algunos hospitales llega al 85%</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-ocupacion-de-camas-de-terapia-intensiva-ronda-el-65-en-el-conurbano-y-en-algunos-hospitales-llega-al-85/" class="post-date" title="Permalink to La ocupación de camas de terapia intensiva ronda el 65% en el Conurbano y en algunos hospitales llega al 85%" rel="bookmark">25 junio, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30604 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-afirmo-que-la-cuarentena-permitio-recuperar-el-sistema-sanitario-y-sumar-camas-de-terapia-intensiva/" title="Permalink to Kicillof afirmó que la cuarentena permitió «recuperar el sistema sanitario» y sumar camas de terapia intensiva" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xkicillof-terapia-intensiva.jpg.pagespeed.ic.31GV-PKeuc.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-afirmo-que-la-cuarentena-permitio-recuperar-el-sistema-sanitario-y-sumar-camas-de-terapia-intensiva/" title="Permalink to Kicillof afirmó que la cuarentena permitió «recuperar el sistema sanitario» y sumar camas de terapia intensiva" rel="bookmark">Kicillof afirmó que la cuarentena permitió «recuperar el sistema sanitario» y sumar camas de terapia intensiva</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-afirmo-que-la-cuarentena-permitio-recuperar-el-sistema-sanitario-y-sumar-camas-de-terapia-intensiva/" class="post-date" title="Permalink to Kicillof afirmó que la cuarentena permitió «recuperar el sistema sanitario» y sumar camas de terapia intensiva" rel="bookmark">23 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30377 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/fernandez-y-kicillof-presentaron-un-plan-de-infraestructura-para-los-municipios/" title="Permalink to Fernández y Kicillof presentaron un plan de trabajos de infraestructura para los municipios" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/05/300x200xplan-de-obras-para-municipios.jpg.pagespeed.ic.StFGYYXzrO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/fernandez-y-kicillof-presentaron-un-plan-de-infraestructura-para-los-municipios/" title="Permalink to Fernández y Kicillof presentaron un plan de trabajos de infraestructura para los municipios" rel="bookmark">Fernández y Kicillof presentaron un plan de trabajos de infraestructura para los municipios</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/fernandez-y-kicillof-presentaron-un-plan-de-infraestructura-para-los-municipios/" class="post-date" title="Permalink to Fernández y Kicillof presentaron un plan de trabajos de infraestructura para los municipios" rel="bookmark">26 mayo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30292 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/roxana-lopez-este-momento-historico-requiere-de-una-gran-sensibilidad-para-gobernar/" title="Permalink to Roxana López: «Este momento histórico requiere de una gran sensibilidad para gobernar»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/05/roxana-lopez-en-la-sesión-remota.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/roxana-lopez-este-momento-historico-requiere-de-una-gran-sensibilidad-para-gobernar/" title="Permalink to Roxana López: «Este momento histórico requiere de una gran sensibilidad para gobernar»" rel="bookmark">Roxana López: «Este momento histórico requiere de una gran sensibilidad para gobernar»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/roxana-lopez-este-momento-historico-requiere-de-una-gran-sensibilidad-para-gobernar/" class="post-date" title="Permalink to Roxana López: «Este momento histórico requiere de una gran sensibilidad para gobernar»" rel="bookmark">14 mayo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30422 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-gobierno-volvera-a-pagar-el-ife-a-casi-9-millones-de-personas-desde-el-8-de-junio/" title="Permalink to El gobierno volverá a pagar el IFE a casi 9 millones de personas desde el 8 de junio" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xnuevo-pago-del-ife.jpg.pagespeed.ic.7jHOBDZAbG.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-gobierno-volvera-a-pagar-el-ife-a-casi-9-millones-de-personas-desde-el-8-de-junio/" title="Permalink to El gobierno volverá a pagar el IFE a casi 9 millones de personas desde el 8 de junio" rel="bookmark">El gobierno volverá a pagar el IFE a casi 9 millones de personas desde el 8 de junio</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-gobierno-volvera-a-pagar-el-ife-a-casi-9-millones-de-personas-desde-el-8-de-junio/" class="post-date" title="Permalink to El gobierno volverá a pagar el IFE a casi 9 millones de personas desde el 8 de junio" rel="bookmark">1 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30419 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/massa-sacar-ventaja-politica-de-la-muerte-y-la-enfermedad-es-un-acto-patetico-de-los-dirigentes/" title="Permalink to Massa: «Sacar ventaja política de la muerte y la enfermedad es un acto patético de los dirigentes»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xmassa-en-parana.jpg.pagespeed.ic.msqPH3AnYc.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/massa-sacar-ventaja-politica-de-la-muerte-y-la-enfermedad-es-un-acto-patetico-de-los-dirigentes/" title="Permalink to Massa: «Sacar ventaja política de la muerte y la enfermedad es un acto patético de los dirigentes»" rel="bookmark">Massa: «Sacar ventaja política de la muerte y la enfermedad es un acto patético de los dirigentes»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/massa-sacar-ventaja-politica-de-la-muerte-y-la-enfermedad-es-un-acto-patetico-de-los-dirigentes/" class="post-date" title="Permalink to Massa: «Sacar ventaja política de la muerte y la enfermedad es un acto patético de los dirigentes»" rel="bookmark">1 junio, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30413 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-frente-de-todos-ultima-el-proyecto-de-ley-de-impuesto-a-las-grandes-fortunas-que-presentara-en-junio/" title="Permalink to El Frente de Todos ultima el proyecto de ley de impuesto a las grandes fortunas que presentará en junio" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/05/300x200ximpuesto-a-las-fortunas.jpg.pagespeed.ic.bzIt1g2Qly.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-frente-de-todos-ultima-el-proyecto-de-ley-de-impuesto-a-las-grandes-fortunas-que-presentara-en-junio/" title="Permalink to El Frente de Todos ultima el proyecto de ley de impuesto a las grandes fortunas que presentará en junio" rel="bookmark">El Frente de Todos ultima el proyecto de ley de impuesto a las grandes fortunas que presentará en junio</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-frente-de-todos-ultima-el-proyecto-de-ley-de-impuesto-a-las-grandes-fortunas-que-presentara-en-junio/" class="post-date" title="Permalink to El Frente de Todos ultima el proyecto de ley de impuesto a las grandes fortunas que presentará en junio" rel="bookmark">31 mayo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-30661 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">Confirman 29 casos de coronavirus en Mondelez</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" class="post-date" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">29 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xmondelez-planta-pacheco.jpg.pagespeed.ic.T4GMVIeRYi.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-30658 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" title="Permalink to Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">Lauría tuvo que renunciar tras ser detenido por violar la cuarentena</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" class="post-date" title="Permalink to Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">29 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" title="Permalink to Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">
				<img width="301" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/301x200xluis-lauria.jpg.pagespeed.ic.MvHDT9XT0M.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-30648 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" class="post-date" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">28 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xlauria-padel-cuarentena.jpg.pagespeed.ic.ZLvuPStrth.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-30643 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-mat-presenta-una-nueva-muestra-virtual-casas-de-tigre-fotografias/" title="Permalink to El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”" rel="bookmark">El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-mat-presenta-una-nueva-muestra-virtual-casas-de-tigre-fotografias/" class="post-date" title="Permalink to El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”" rel="bookmark">28 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-mat-presenta-una-nueva-muestra-virtual-casas-de-tigre-fotografias/" title="Permalink to El MAT presenta una nueva muestra virtual: “Casas de Tigre. Fotografías”" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xmuestra-sobre-casas-de-tigre.png.pagespeed.ic.R5fgzW380l.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-30640 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/coronavirus-se-registraron-esta-semana-148-positivos-16-recuperados-y-ningun-fallecido/" title="Permalink to Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido" rel="bookmark">Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/coronavirus-se-registraron-esta-semana-148-positivos-16-recuperados-y-ningun-fallecido/" class="post-date" title="Permalink to Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido" rel="bookmark">28 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/coronavirus-se-registraron-esta-semana-148-positivos-16-recuperados-y-ningun-fallecido/" title="Permalink to Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xcoronavirus-tigre.jpg.pagespeed.ic.p6tIHqnS4G.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-30637 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/intendentes-respaldan-las-medidas-de-restriccion-y-piden-la-colaboracion-de-los-vecinos/" title="Permalink to Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos" rel="bookmark">Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/intendentes-respaldan-las-medidas-de-restriccion-y-piden-la-colaboracion-de-los-vecinos/" class="post-date" title="Permalink to Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos" rel="bookmark">27 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/intendentes-respaldan-las-medidas-de-restriccion-y-piden-la-colaboracion-de-los-vecinos/" title="Permalink to Intendentes respaldan las medidas de restricción y piden la colaboración de los vecinos" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xaislamiento-estricto.jpg.pagespeed.ic.g9-gTR-l71.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-30634 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/clausuran-mas-de-30-obras-clandestinas-en-el-delta/" title="Permalink to Clausuran más de 30 obras clandestinas en el Delta" rel="bookmark">Clausuran más de 30 obras clandestinas en el Delta</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/clausuran-mas-de-30-obras-clandestinas-en-el-delta/" class="post-date" title="Permalink to Clausuran más de 30 obras clandestinas en el Delta" rel="bookmark">26 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/clausuran-mas-de-30-obras-clandestinas-en-el-delta/" title="Permalink to Clausuran más de 30 obras clandestinas en el Delta" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xclausuras-en-el-delta.jpg.pagespeed.ic.Tm63-lEJYp.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-30630 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-amba-entrara-en-una-fase-de-aislamiento-estricto-del-1-al-17-de-julio/" title="Permalink to El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio" rel="bookmark">El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-amba-entrara-en-una-fase-de-aislamiento-estricto-del-1-al-17-de-julio/" class="post-date" title="Permalink to El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio" rel="bookmark">26 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-amba-entrara-en-una-fase-de-aislamiento-estricto-del-1-al-17-de-julio/" title="Permalink to El AMBA entrará en una fase de aislamiento estricto del 1 al 17 de julio" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xanuncio-de-cuarentena-estricta.jpg.pagespeed.ic.ZBXMnxLGnv.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-30658" class="post-30658 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-coronavirus tag-fernando-lauria">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">Lauría tuvo que renunciar tras ser detenido por violar la cuarentena</h1>

												<h2 class="post-subtitle subtitle">El secretario General y de Economía municipal fue demorado ayer por participar de un torneo de pádel clandestino.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" class="post-date updated" title="Permalink to Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">29 junio, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/06/luis-lauria.jpg" title="Permalink a la imagen of Lauría tuvo que renunciar tras ser detenido por violar la cuarentena" rel="bookmark">
			<img width="800" height="532" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/xluis-lauria.jpg.pagespeed.ic.Te-Yi0khpC.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt=""/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Zamora aceptó la renuncia presentada por el funcionario, "a la espera de la dilucidación judicial del hecho".				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>El secretario General y de Economía municipal, Fernando Lauría, se vio obligado esta mañana a presentar la renuncia tras haber sido detenido ayer junto a otras 15 personas por violar la cuarentena al participar de un torneo clandestino de pádel en un club de Pilar.</p>



<p>En la tarde del domingo, efectivos de Gendarmería se acercaron al complejo deportivo La Palmera, ubicado sobre la Ruta 8, a raíz de la denuncia anónima de un vecino a la línea 134. Durante el operativo, los uniformados demoraron a los 16 presentes y secuestraron cinco vehículos.</p>



<p>Según señala un comunicado del Municipio de Tigre, el intendente Julio Zamora aceptó la renuncia presentada por Lauría, «a la espera de la dilucidación judicial del hecho».</p>



<p>La causa que involucra al ahora exfuncionario del gabinete municipal está a cargo del juez federal de Zárate, Adrián González Charbay.</p>



<p><strong>Descargo de Lauría</strong></p>



<p>Por su parte, Lauría publicó un descargo en su cuenta en la red social Instagram, donde anuncia la presentación de su renuncia como secretario General y de Economía y reconoce su presencia en el club pilarense que, según informa, administra junto a otra persona.</p>



<p>«Ayer me acerqué al club para cumplir compromisos con respecto a gastos mesuales, me sorprendió encontrarme con público en el lugar y mi socio me dijo que había alquilado algunas canchas debido a que hace más de 100 días que el mismo se encuentra cerrado y se nos genera un pérdida enorme», justifica Lauria y detalla que ingresó al club solo diez minutos antes de que se iniciara el procedimiento de Gendarmería.</p>



<p>«Quiero pedirle disculpas a toda la comunidad de Tigre y en especial al señor intendente por los daños provocados», concluye Lauría.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/lauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena/" data-a2a-title="Lauría tuvo que renunciar tras ser detenido por violar la cuarentena"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F&amp;linkname=Laur%C3%ADa%20tuvo%20que%20renunciar%20tras%20ser%20detenido%20por%20violar%20la%20cuarentena" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F&amp;linkname=Laur%C3%ADa%20tuvo%20que%20renunciar%20tras%20ser%20detenido%20por%20violar%20la%20cuarentena" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F&amp;linkname=Laur%C3%ADa%20tuvo%20que%20renunciar%20tras%20ser%20detenido%20por%20violar%20la%20cuarentena" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F&amp;linkname=Laur%C3%ADa%20tuvo%20que%20renunciar%20tras%20ser%20detenido%20por%20violar%20la%20cuarentena" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F&amp;linkname=Laur%C3%ADa%20tuvo%20que%20renunciar%20tras%20ser%20detenido%20por%20violar%20la%20cuarentena" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Flauria-tuvo-que-renunciar-tras-ser-detenido-por-violar-la-cuarentena%2F&amp;linkname=Laur%C3%ADa%20tuvo%20que%20renunciar%20tras%20ser%20detenido%20por%20violar%20la%20cuarentena" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/coronavirus/" title="Ver todas las noticias en coronavirus" rel="category">coronavirus</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/fernando-lauria/" title="Ver todas las noticias en Fernando Lauría" rel="category">Fernando Lauría</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima noticia</span>
			Confirman 29 casos de coronavirus en Mondelez		</h3>
	</a>
	
			<a class="post-previous" href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-30661 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">Confirman 29 casos de coronavirus en Mondelez</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" class="post-date" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">29 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/confirman-29-casos-de-coronavirus-en-mondelez/" title="Permalink to Confirman 29 casos de coronavirus en Mondelez" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xmondelez-planta-pacheco.jpg.pagespeed.ic.T4GMVIeRYi.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-30648 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" class="post-date" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">28 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/demoran-a-un-alto-funcionario-municipal-por-jugar-al-padel-en-plena-cuarentena/" title="Permalink to Demoran a un alto funcionario municipal por jugar al pádel en plena cuarentena" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xlauria-padel-cuarentena.jpg.pagespeed.ic.ZLvuPStrth.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-30640 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/coronavirus-se-registraron-esta-semana-148-positivos-16-recuperados-y-ningun-fallecido/" title="Permalink to Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido" rel="bookmark">Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/coronavirus-se-registraron-esta-semana-148-positivos-16-recuperados-y-ningun-fallecido/" class="post-date" title="Permalink to Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido" rel="bookmark">28 junio, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/coronavirus-se-registraron-esta-semana-148-positivos-16-recuperados-y-ningun-fallecido/" title="Permalink to Coronavirus: se registraron esta semana 148 positivos, 16 recuperados y ningún fallecido" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/300x200xcoronavirus-tigre.jpg.pagespeed.ic.p6tIHqnS4G.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://youtu.be/aI1I23Fh8mw">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/06/banner-coronavirus.gif.pagespeed.ce.-DXzWlvMtX.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/muypropio/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/VV-gif.gif.pagespeed.ce.Qv6AcV8sxI.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.4.2+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.4lLc2BwYJD.js"></script><script>eval(mod_pagespeed_QIzCkALEOC);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.R7x2h7WpG-.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
	</body>
</html>  