<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>Kicillof evaluó la situación epidemiológica con especialistas e intendentes | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kicillof evaluó la situación epidemiológica con especialistas e intendentes"/>  
<meta property="og:description" content="Los participantes de los encuentros virtuales analizaron posibles modificaciones en las disposiciones de cara a las próximas semanas.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/11/kicillof-y-expertos.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-63509278-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-63509278-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.4.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/tigrealdia.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.eay7mLb9t2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta' href='http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/'/>
<meta name="generator" content="WordPress 5.4.4"/>
<link rel="canonical" href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=31471'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-31471 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31460 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/remeros-y-autoridades-trabajan-para-recuperar-la-clausurada-pista-nacional/" title="Permalink to Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xpista-nacional-de-remo.jpeg.pagespeed.ic.-m5tRDu9do.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/remeros-y-autoridades-trabajan-para-recuperar-la-clausurada-pista-nacional/" title="Permalink to Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional" rel="bookmark">Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/remeros-y-autoridades-trabajan-para-recuperar-la-clausurada-pista-nacional/" class="post-date" title="Permalink to Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional" rel="bookmark">4 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31452 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/celebraron-el-93-aniversario-de-don-torcuato/" title="Permalink to Celebraron el 93° aniversario de Don Torcuato" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200x93-aniversario-de-don-torcuato.jpg.pagespeed.ic.ffBgmmxqtV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/celebraron-el-93-aniversario-de-don-torcuato/" title="Permalink to Celebraron el 93° aniversario de Don Torcuato" rel="bookmark">Celebraron el 93° aniversario de Don Torcuato</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/celebraron-el-93-aniversario-de-don-torcuato/" class="post-date" title="Permalink to Celebraron el 93° aniversario de Don Torcuato" rel="bookmark">3 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31437 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/acercamos-la-salud-a-los-barrios-las-ubicaciones-del-movil-en-la-primera-semana-de-noviembre/" title="Permalink to «Acercamos la salud a los barrios»: las ubicaciones del móvil en la primera semana de noviembre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xmovil-de-salud-municipal.jpg.pagespeed.ic.dt1MWFunHj.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/acercamos-la-salud-a-los-barrios-las-ubicaciones-del-movil-en-la-primera-semana-de-noviembre/" title="Permalink to «Acercamos la salud a los barrios»: las ubicaciones del móvil en la primera semana de noviembre" rel="bookmark">«Acercamos la salud a los barrios»: las ubicaciones del móvil en la primera semana de noviembre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/acercamos-la-salud-a-los-barrios-las-ubicaciones-del-movil-en-la-primera-semana-de-noviembre/" class="post-date" title="Permalink to «Acercamos la salud a los barrios»: las ubicaciones del móvil en la primera semana de noviembre" rel="bookmark">2 noviembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31468 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/" title="Permalink to Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xlos-tipitos-con-zamora.jpg.pagespeed.ic.VYlz6DNQbX.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/" title="Permalink to Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta" rel="bookmark">Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/" class="post-date" title="Permalink to Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta" rel="bookmark">5 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31365 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-mat-brindara-un-seminario-virtual-de-collage/" title="Permalink to El MAT brindará un seminario virtual de collage" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xcollage.jpg.pagespeed.ic.a60OnLEhOO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-mat-brindara-un-seminario-virtual-de-collage/" title="Permalink to El MAT brindará un seminario virtual de collage" rel="bookmark">El MAT brindará un seminario virtual de collage</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-mat-brindara-un-seminario-virtual-de-collage/" class="post-date" title="Permalink to El MAT brindará un seminario virtual de collage" rel="bookmark">25 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31348 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/javier-calamaro-suma-su-espectaculo-al-ciclo-municipal-de-presentaciones-virtual/" title="Permalink to Javier Calamaro suma su espectáculo al ciclo municipal de presentaciones vía streaming" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xjavier-calamaro-y-julio-zamora.jpg.pagespeed.ic.qfOuHA_bAh.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/javier-calamaro-suma-su-espectaculo-al-ciclo-municipal-de-presentaciones-virtual/" title="Permalink to Javier Calamaro suma su espectáculo al ciclo municipal de presentaciones vía streaming" rel="bookmark">Javier Calamaro suma su espectáculo al ciclo municipal de presentaciones vía streaming</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/javier-calamaro-suma-su-espectaculo-al-ciclo-municipal-de-presentaciones-virtual/" class="post-date" title="Permalink to Javier Calamaro suma su espectáculo al ciclo municipal de presentaciones vía streaming" rel="bookmark">23 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31465 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-y-arrondo-se-reunieron-con-representantes-de-clubes-locales/" title="Permalink to Zamora y Arrondo se reunieron con representantes de clubes locales" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xzamora-y-arrondo-en-benavidez.jpg.pagespeed.ic.HVv4HNSR64.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-y-arrondo-se-reunieron-con-representantes-de-clubes-locales/" title="Permalink to Zamora y Arrondo se reunieron con representantes de clubes locales" rel="bookmark">Zamora y Arrondo se reunieron con representantes de clubes locales</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-y-arrondo-se-reunieron-con-representantes-de-clubes-locales/" class="post-date" title="Permalink to Zamora y Arrondo se reunieron con representantes de clubes locales" rel="bookmark">5 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31440 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/concejales-del-frente-renovador-visitaron-el-club-de-regatas-la-marina/" title="Permalink to Concejales del Frente Renovador visitaron el Club de Regatas La Marina" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xconcejales-en-la-marina.jpg.pagespeed.ic.tDxQRV_I6N.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/concejales-del-frente-renovador-visitaron-el-club-de-regatas-la-marina/" title="Permalink to Concejales del Frente Renovador visitaron el Club de Regatas La Marina" rel="bookmark">Concejales del Frente Renovador visitaron el Club de Regatas La Marina</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/concejales-del-frente-renovador-visitaron-el-club-de-regatas-la-marina/" class="post-date" title="Permalink to Concejales del Frente Renovador visitaron el Club de Regatas La Marina" rel="bookmark">2 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31431 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/confirman-a-blengio-como-dt-de-tigre/" title="Permalink to Confirman a Blengio como DT de Tigre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xchimi-blengio.jpg.pagespeed.ic.MxP4jjUytQ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/confirman-a-blengio-como-dt-de-tigre/" title="Permalink to Confirman a Blengio como DT de Tigre" rel="bookmark">Confirman a Blengio como DT de Tigre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/confirman-a-blengio-como-dt-de-tigre/" class="post-date" title="Permalink to Confirman a Blengio como DT de Tigre" rel="bookmark">31 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31457 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/interceptan-a-un-peligroso-motociclista-tras-una-frenetica-persecucion/" title="Permalink to Interceptan a un peligroso motociclista tras una frenética persecución" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xpersecucion-a-motociclista.jpg.pagespeed.ic.iI4tYrhEhI.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/interceptan-a-un-peligroso-motociclista-tras-una-frenetica-persecucion/" title="Permalink to Interceptan a un peligroso motociclista tras una frenética persecución" rel="bookmark">Interceptan a un peligroso motociclista tras una frenética persecución</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/interceptan-a-un-peligroso-motociclista-tras-una-frenetica-persecucion/" class="post-date" title="Permalink to Interceptan a un peligroso motociclista tras una frenética persecución" rel="bookmark">4 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31427 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/atrapan-infraganti-a-un-ladron-de-bicicletas-en-tigre-centro/" title="Permalink to Atrapan infraganti a un ladrón de bicicletas en Tigre Centro" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xladron-de-bicicletas-en-tigre-centro.jpg.pagespeed.ic.TMCrEtejhA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/atrapan-infraganti-a-un-ladron-de-bicicletas-en-tigre-centro/" title="Permalink to Atrapan infraganti a un ladrón de bicicletas en Tigre Centro" rel="bookmark">Atrapan infraganti a un ladrón de bicicletas en Tigre Centro</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/atrapan-infraganti-a-un-ladron-de-bicicletas-en-tigre-centro/" class="post-date" title="Permalink to Atrapan infraganti a un ladrón de bicicletas en Tigre Centro" rel="bookmark">31 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31398 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/se-incendio-un-auto-en-el-centro-comercial-de-ricardo-rojas/" title="Permalink to Se incendió un auto en el centro comercial de Ricardo Rojas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xincendio-de-auto-en-ricardo-rojas.jpg.pagespeed.ic.JupFr63iFT.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/se-incendio-un-auto-en-el-centro-comercial-de-ricardo-rojas/" title="Permalink to Se incendió un auto en el centro comercial de Ricardo Rojas" rel="bookmark">Se incendió un auto en el centro comercial de Ricardo Rojas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/se-incendio-un-auto-en-el-centro-comercial-de-ricardo-rojas/" class="post-date" title="Permalink to Se incendió un auto en el centro comercial de Ricardo Rojas" rel="bookmark">28 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31385 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-provincia-crea-un-registro-de-bienes-de-dominio-publico-del-delta/" title="Permalink to La Provincia crea un registro de bienes de dominio público del Delta" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xtierras-de-dominio-publico-del-delta.jpg.pagespeed.ic.zW5WcQh1Df.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-provincia-crea-un-registro-de-bienes-de-dominio-publico-del-delta/" title="Permalink to La Provincia crea un registro de bienes de dominio público del Delta" rel="bookmark">La Provincia crea un registro de bienes de dominio público del Delta</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-provincia-crea-un-registro-de-bienes-de-dominio-publico-del-delta/" class="post-date" title="Permalink to La Provincia crea un registro de bienes de dominio público del Delta" rel="bookmark">27 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31322 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xlinea-60.jpg.pagespeed.ic.wW1oJGl3N7.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">Trabajadores de la Línea 60 protestan en Puente Saavedra</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" class="post-date" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">20 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31220 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/comenzaron-los-juicios-por-los-vuelos-de-la-muerte-en-campo-de-mayo/" title="Permalink to Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xjuicio-vuelos-de-la-muerte.jpg.pagespeed.ic.ecEzXcYCsr.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/comenzaron-los-juicios-por-los-vuelos-de-la-muerte-en-campo-de-mayo/" title="Permalink to Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo" rel="bookmark">Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/comenzaron-los-juicios-por-los-vuelos-de-la-muerte-en-campo-de-mayo/" class="post-date" title="Permalink to Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo" rel="bookmark">6 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31471 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" title="Permalink to Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xkicillof-y-expertos.jpg.pagespeed.ic.XIeaJSsays.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" title="Permalink to Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">Kicillof evaluó la situación epidemiológica con especialistas e intendentes</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" class="post-date" title="Permalink to Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">5 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31449 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/para-baradel-hablar-del-17-febrero-para-el-regreso-a-las-clases-presenciales-es-una-gran-irresponsabilidad/" title="Permalink to Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xbaradel-clases-coronavirus.jpg.pagespeed.ic.B3iMRc8OFJ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/para-baradel-hablar-del-17-febrero-para-el-regreso-a-las-clases-presenciales-es-una-gran-irresponsabilidad/" title="Permalink to Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»" rel="bookmark">Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/para-baradel-hablar-del-17-febrero-para-el-regreso-a-las-clases-presenciales-es-una-gran-irresponsabilidad/" class="post-date" title="Permalink to Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»" rel="bookmark">3 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31443 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-problema-de-acceso-a-vivienda-no-se-soluciona-con-tomas-sino-con-politicas-publicas-destaco-kicillof/" title="Permalink to El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xaxel-kicillof.jpg.pagespeed.ic.IQHjluo9_V.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-problema-de-acceso-a-vivienda-no-se-soluciona-con-tomas-sino-con-politicas-publicas-destaco-kicillof/" title="Permalink to El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof" rel="bookmark">El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-problema-de-acceso-a-vivienda-no-se-soluciona-con-tomas-sino-con-politicas-publicas-destaco-kicillof/" class="post-date" title="Permalink to El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof" rel="bookmark">2 noviembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31446 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/entre-diciembre-y-enero-argentina-recibiria-10-millones-de-vacunas-rusas/" title="Permalink to Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xalberto-fernandez.jpg.pagespeed.ic.60OVGeK5Vx.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/entre-diciembre-y-enero-argentina-recibiria-10-millones-de-vacunas-rusas/" title="Permalink to Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas" rel="bookmark">Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/entre-diciembre-y-enero-argentina-recibiria-10-millones-de-vacunas-rusas/" class="post-date" title="Permalink to Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas" rel="bookmark">2 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31424 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/massa-lanzo-la-escuela-de-gobierno-y-politicas-publicas-del-frente-renovador/" title="Permalink to Massa lanzó la escuela de gobierno y políticas públicas del Frente Renovador" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xescuela-de-gobierno-frente-renovador.jpg.pagespeed.ic.2-w14QDV3n.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/massa-lanzo-la-escuela-de-gobierno-y-politicas-publicas-del-frente-renovador/" title="Permalink to Massa lanzó la escuela de gobierno y políticas públicas del Frente Renovador" rel="bookmark">Massa lanzó la escuela de gobierno y políticas públicas del Frente Renovador</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/massa-lanzo-la-escuela-de-gobierno-y-politicas-publicas-del-frente-renovador/" class="post-date" title="Permalink to Massa lanzó la escuela de gobierno y políticas públicas del Frente Renovador" rel="bookmark">30 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31345 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xestela-de-carlotto.jpg.pagespeed.ic.PBhCWCG4nN.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" class="post-date" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">22 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-31471 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" title="Permalink to Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">Kicillof evaluó la situación epidemiológica con especialistas e intendentes</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" class="post-date" title="Permalink to Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">5 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" title="Permalink to Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xkicillof-y-expertos.jpg.pagespeed.ic.XIeaJSsays.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31468 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/" title="Permalink to Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta" rel="bookmark">Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/" class="post-date" title="Permalink to Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta" rel="bookmark">5 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/" title="Permalink to Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xlos-tipitos-con-zamora.jpg.pagespeed.ic.VYlz6DNQbX.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31465 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-y-arrondo-se-reunieron-con-representantes-de-clubes-locales/" title="Permalink to Zamora y Arrondo se reunieron con representantes de clubes locales" rel="bookmark">Zamora y Arrondo se reunieron con representantes de clubes locales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-y-arrondo-se-reunieron-con-representantes-de-clubes-locales/" class="post-date" title="Permalink to Zamora y Arrondo se reunieron con representantes de clubes locales" rel="bookmark">5 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-y-arrondo-se-reunieron-con-representantes-de-clubes-locales/" title="Permalink to Zamora y Arrondo se reunieron con representantes de clubes locales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xzamora-y-arrondo-en-benavidez.jpg.pagespeed.ic.HVv4HNSR64.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31460 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/remeros-y-autoridades-trabajan-para-recuperar-la-clausurada-pista-nacional/" title="Permalink to Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional" rel="bookmark">Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/remeros-y-autoridades-trabajan-para-recuperar-la-clausurada-pista-nacional/" class="post-date" title="Permalink to Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional" rel="bookmark">4 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/remeros-y-autoridades-trabajan-para-recuperar-la-clausurada-pista-nacional/" title="Permalink to Remeros y autoridades trabajan para recuperar la clausurada Pista Nacional" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xpista-nacional-de-remo.jpeg.pagespeed.ic.-m5tRDu9do.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31457 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/interceptan-a-un-peligroso-motociclista-tras-una-frenetica-persecucion/" title="Permalink to Interceptan a un peligroso motociclista tras una frenética persecución" rel="bookmark">Interceptan a un peligroso motociclista tras una frenética persecución</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/interceptan-a-un-peligroso-motociclista-tras-una-frenetica-persecucion/" class="post-date" title="Permalink to Interceptan a un peligroso motociclista tras una frenética persecución" rel="bookmark">4 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/interceptan-a-un-peligroso-motociclista-tras-una-frenetica-persecucion/" title="Permalink to Interceptan a un peligroso motociclista tras una frenética persecución" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xpersecucion-a-motociclista.jpg.pagespeed.ic.iI4tYrhEhI.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31452 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/celebraron-el-93-aniversario-de-don-torcuato/" title="Permalink to Celebraron el 93° aniversario de Don Torcuato" rel="bookmark">Celebraron el 93° aniversario de Don Torcuato</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/celebraron-el-93-aniversario-de-don-torcuato/" class="post-date" title="Permalink to Celebraron el 93° aniversario de Don Torcuato" rel="bookmark">3 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/celebraron-el-93-aniversario-de-don-torcuato/" title="Permalink to Celebraron el 93° aniversario de Don Torcuato" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200x93-aniversario-de-don-torcuato.jpg.pagespeed.ic.ffBgmmxqtV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31449 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/para-baradel-hablar-del-17-febrero-para-el-regreso-a-las-clases-presenciales-es-una-gran-irresponsabilidad/" title="Permalink to Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»" rel="bookmark">Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/para-baradel-hablar-del-17-febrero-para-el-regreso-a-las-clases-presenciales-es-una-gran-irresponsabilidad/" class="post-date" title="Permalink to Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»" rel="bookmark">3 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/para-baradel-hablar-del-17-febrero-para-el-regreso-a-las-clases-presenciales-es-una-gran-irresponsabilidad/" title="Permalink to Para Baradel, «hablar del 17 febrero para el regreso a las clases presenciales es una gran irresponsabilidad»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xbaradel-clases-coronavirus.jpg.pagespeed.ic.B3iMRc8OFJ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-31446 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/entre-diciembre-y-enero-argentina-recibiria-10-millones-de-vacunas-rusas/" title="Permalink to Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas" rel="bookmark">Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/entre-diciembre-y-enero-argentina-recibiria-10-millones-de-vacunas-rusas/" class="post-date" title="Permalink to Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas" rel="bookmark">2 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/entre-diciembre-y-enero-argentina-recibiria-10-millones-de-vacunas-rusas/" title="Permalink to Entre diciembre y enero, Argentina recibiría 10 millones de vacunas rusas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xalberto-fernandez.jpg.pagespeed.ic.60OVGeK5Vx.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-31471" class="post-31471 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-agustina-vila tag-augusto-costa tag-axel-kicillof tag-daniel-gollan tag-nicolas-kreplak">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/provinciales/" title="Ver todas las noticias en Provinciales" rel="category">Provinciales</a>						</div>

						<h1 class="post-title title title-large entry-title">Kicillof evaluó la situación epidemiológica con especialistas e intendentes</h1>

												<h2 class="post-subtitle subtitle">Los participantes de los encuentros virtuales analizaron posibles modificaciones en las disposiciones de cara a las próximas semanas.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" class="post-date updated" title="Permalink to Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">5 noviembre, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/11/kicillof-y-expertos.jpg" title="Permalink a la imagen of Kicillof evaluó la situación epidemiológica con especialistas e intendentes" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/xkicillof-y-expertos.jpg.pagespeed.ic.6nJ2jbBc5H.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt=""/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> El gobernador repasó las cifras de una reducción sostenida de los casos positivos y las camas ocupadas en el sistema hospitalario.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>El gobernador Axel Kicillof se reunió hoy de forma virtual con los integrantes del Comité de Expertos y, luego, con los intendentes para analizar la situación epidemiológica provincial y abordar posibles modificaciones en las disposiciones de cara a las próximas semanas, en el marco de la pandemia.</p>



<p>El mandatario estuvo acompañado por la vicegobernadora Verónica Magario; el jefe de Gabinete, Carlos Bianco; los ministros Daniel Gollan (Salud), Augusto Costa (Producción) y Teresa García (Gobierno); la directora general de Cultura y Educación, Agustina Vila; y el viceministro de Salud, Nicolás Kreplak.</p>



<p>El gobernador escuchó las recomendaciones de los especialistas y repasó las cifras que dan cuenta de una reducción sostenida tanto de los casos positivos como las camas ocupadas en el sistema hospitalario. «Son muchos los factores que han contribuido. Entre ellos se encuentran las políticas que adoptamos para profundizar el seguimiento de los casos, los testeos, los protocolos que se establecieron para las actividades productivas y las normas de distanciamiento y cuidado personal», explicó Kicillof.</p>



<p>Luego, el mandatario dialogó con los jefes municipales y coincidió en que «se hizo un trabajo integral y coordinado» que hoy permite «ver una reducción de los casos en toda la Provincia».</p>



<p>«Todavía estamos lejos de poder decir que hemos derrotado al virus, pero logramos fortalecer el sistema sanitario para que nadie se quede sin la atención necesaria», agregó.</p>



<p>Además, Kicillof destacó «la vocación de trabajo conjunto» entre «la Nación y la Provincia para garantizar el acceso a los tratamientos y las vacunas para los y las bonaerenses». Y señaló: «Estos avances son importantes pero debemos seguir reforzando los cuidados porque la pandemia todavía no terminó».</p>



<p>Por su parte, Gollan explicó: «En el Conurbano los casos promedio por día descendieron de 5 mil a 2 mil y tenemos expectativas de que esa disminución se acentúe».</p>



<p>En este contexto, el ministro añadió: «Es muy importante que se haya empezado a estabilizar también el Interior de la Provincia. Era una situación que nos preocupaba y en la que hoy observamos un descenso de los casos».</p>



<p>A su turno, Costa enfatizó: «En los próximos días ya estará disponible la aplicación Cuidar Verano para que se pueda gestionar el ingreso a los destinos turísticos». Y continuó: «Seguiremos trabajando para establecer criterios bajo los cuales se puedan desarrollar algunas actividades sin riesgo sanitario».</p>



<p>Kreplak indicó que la Provincia está preparando «una logística muy potente para cuando la vacuna esté disponible». Y, por otro lado, subrayó: «No podemos bajar la guardia. De cara a la temporada de verano, vamos a continuar promoviendo las políticas de cuidado y el cumplimiento de los protocolos».</p>



<p>Respecto al retorno de las clases presenciales, Vila explicó: «Seguimos trabajando en el regreso paulatino de chicos y chicas a las escuelas, siempre con protocolos y atentos a la situación epidemiológica de cada distrito. A partir de las medidas de cuidado que fueron adoptadas por la comunidad educativa, no se han registrado hasta aquí situaciones problemáticas que impliquen un retroceso».</p>



<p>En representación de los jefes comunales, el intendente de Esteban Echeverría, Fernando Gray, sostuvo: «Ahora que se están estabilizando los casos, hay que destacar que, al contrario de la situación tan difícil que muchos esperaban para la provincia de Buenos Aires, se abrieron hospitales que estaban cerrados, se entregaron respiradores, insumos y recursos para enfrentar a la enfermedad en todos los distritos».</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/kicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes/" data-a2a-title="Kicillof evaluó la situación epidemiológica con especialistas e intendentes"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F&amp;linkname=Kicillof%20evalu%C3%B3%20la%20situaci%C3%B3n%20epidemiol%C3%B3gica%20con%20especialistas%20e%20intendentes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F&amp;linkname=Kicillof%20evalu%C3%B3%20la%20situaci%C3%B3n%20epidemiol%C3%B3gica%20con%20especialistas%20e%20intendentes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F&amp;linkname=Kicillof%20evalu%C3%B3%20la%20situaci%C3%B3n%20epidemiol%C3%B3gica%20con%20especialistas%20e%20intendentes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F&amp;linkname=Kicillof%20evalu%C3%B3%20la%20situaci%C3%B3n%20epidemiol%C3%B3gica%20con%20especialistas%20e%20intendentes" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F&amp;linkname=Kicillof%20evalu%C3%B3%20la%20situaci%C3%B3n%20epidemiol%C3%B3gica%20con%20especialistas%20e%20intendentes" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fkicillof-evaluo-la-situacion-epidemiologica-con-especialistas-e-intendentes%2F&amp;linkname=Kicillof%20evalu%C3%B3%20la%20situaci%C3%B3n%20epidemiol%C3%B3gica%20con%20especialistas%20e%20intendentes" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/agustina-vila/" title="Ver todas las noticias en Agustina Vila" rel="category">Agustina Vila</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/augusto-costa/" title="Ver todas las noticias en Augusto Costa" rel="category">Augusto Costa</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/axel-kicillof/" title="Ver todas las noticias en Axel Kicillof" rel="category">Axel Kicillof</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/daniel-gollan/" title="Ver todas las noticias en Daniel Gollan" rel="category">Daniel Gollan</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/nicolas-kreplak/" title="Ver todas las noticias en Nicolás Kreplak" rel="category">Nicolás Kreplak</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://tigrealdia.com.ar/los-tipitos-junto-a-zamora-antes-de-su-recital-en-el-autocine-de-nordelta/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Los Tipitos junto a Zamora, antes de su recital en el autocine de Nordelta		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31443 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-problema-de-acceso-a-vivienda-no-se-soluciona-con-tomas-sino-con-politicas-publicas-destaco-kicillof/" title="Permalink to El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof" rel="bookmark">El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-problema-de-acceso-a-vivienda-no-se-soluciona-con-tomas-sino-con-politicas-publicas-destaco-kicillof/" class="post-date" title="Permalink to El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof" rel="bookmark">2 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-problema-de-acceso-a-vivienda-no-se-soluciona-con-tomas-sino-con-politicas-publicas-destaco-kicillof/" title="Permalink to El problema de acceso a vivienda «no se soluciona con tomas sino con políticas públicas», destacó Kicillof" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/11/300x200xaxel-kicillof.jpg.pagespeed.ic.IQHjluo9_V.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31408 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/gollan-destaco-el-descenso-de-casos-de-coronavirus-en-el-amba-por-octava-semana-consecutiva/" title="Permalink to Gollan destacó el descenso de casos de coronavirus en el AMBA por octava semana consecutiva" rel="bookmark">Gollan destacó el descenso de casos de coronavirus en el AMBA por octava semana consecutiva</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/gollan-destaco-el-descenso-de-casos-de-coronavirus-en-el-amba-por-octava-semana-consecutiva/" class="post-date" title="Permalink to Gollan destacó el descenso de casos de coronavirus en el AMBA por octava semana consecutiva" rel="bookmark">29 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/gollan-destaco-el-descenso-de-casos-de-coronavirus-en-el-amba-por-octava-semana-consecutiva/" title="Permalink to Gollan destacó el descenso de casos de coronavirus en el AMBA por octava semana consecutiva" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xministro-gollan.jpg.pagespeed.ic.1IxYhMv3ZZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-31379 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/kicillof-vamos-a-a-regularizar-hasta-la-ultima-vivienda-de-la-provincia-de-buenos-aires/" title="Permalink to Kicillof: «Vamos a a regularizar hasta la última vivienda de la provincia de Buenos Aires»" rel="bookmark">Kicillof: «Vamos a a regularizar hasta la última vivienda de la provincia de Buenos Aires»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/kicillof-vamos-a-a-regularizar-hasta-la-ultima-vivienda-de-la-provincia-de-buenos-aires/" class="post-date" title="Permalink to Kicillof: «Vamos a a regularizar hasta la última vivienda de la provincia de Buenos Aires»" rel="bookmark">26 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/kicillof-vamos-a-a-regularizar-hasta-la-ultima-vivienda-de-la-provincia-de-buenos-aires/" title="Permalink to Kicillof: «Vamos a a regularizar hasta la última vivienda de la provincia de Buenos Aires»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xkicillof-viviendas-ezeiza.jpg.pagespeed.ic.J1qG14RCgL.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.youtube.com/watch?v=rpHeqobwp5I&amp;feature=youtu.be">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/banner-alerta-tigre-global.gif.pagespeed.ce.lrt7rrP_ug.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/muypropio/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.4.4+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.0SvJqgTHji.js"></script><script>eval(mod_pagespeed_MioUYkoVkc);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.4.4.pagespeed.jc.VgTokHzysF.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_VLDvfHkTq4);</script>
	</body>
</html>  