<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar"/>  
<meta property="og:description" content="El dispositivo tecnológico se encuentra en la estación de transferencia de colectivos.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-totem-de-seguridad-en-el-talar.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-63509278-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-63509278-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/tigrealdia.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.eay7mLb9t2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización' href='http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel="canonical" href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=31174'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-31174 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31174 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" title="Permalink to Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xnuevo-totem-de-seguridad-en-el-talar.jpg.pagespeed.ic.uEBzTNSzT1.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" title="Permalink to Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" class="post-date" title="Permalink to Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">29 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31162 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-capi-y-otras-organizaciones-se-oponen-al-negociado-inmobiliario-en-el-frente-de-avance-del-delta/" title="Permalink to El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xnegociado-inmobiliario-en-el-delta.jpg.pagespeed.ic.Nevqh-km8i.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-capi-y-otras-organizaciones-se-oponen-al-negociado-inmobiliario-en-el-frente-de-avance-del-delta/" title="Permalink to El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»" rel="bookmark">El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-capi-y-otras-organizaciones-se-oponen-al-negociado-inmobiliario-en-el-frente-de-avance-del-delta/" class="post-date" title="Permalink to El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»" rel="bookmark">28 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31159 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xentrega-de-premios-a-jubilados.jpg.pagespeed.ic.LkuKjMq1IR.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">Zamora entregó premios a vecinas por el Día del Jubilado</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" class="post-date" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">27 septiembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30940 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/abren-las-inscripciones-para-los-juegos-bonaerenses/" title="Permalink to Abren las inscripciones para los Juegos Bonaerenses" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/300x200xjuegos-bonaerenses-de-cultura.png.pagespeed.ic.UAguGvJV1b.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/abren-las-inscripciones-para-los-juegos-bonaerenses/" title="Permalink to Abren las inscripciones para los Juegos Bonaerenses" rel="bookmark">Abren las inscripciones para los Juegos Bonaerenses</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/abren-las-inscripciones-para-los-juegos-bonaerenses/" class="post-date" title="Permalink to Abren las inscripciones para los Juegos Bonaerenses" rel="bookmark">28 agosto, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30875 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/a-pesar-de-la-pandemia-el-bafa-sigue-representando-al-distrito-en-el-mundo/" title="Permalink to A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/300x200xbafa.jpg.pagespeed.ic.Hjqs52r9nc.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/a-pesar-de-la-pandemia-el-bafa-sigue-representando-al-distrito-en-el-mundo/" title="Permalink to A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo" rel="bookmark">A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/a-pesar-de-la-pandemia-el-bafa-sigue-representando-al-distrito-en-el-mundo/" class="post-date" title="Permalink to A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo" rel="bookmark">19 agosto, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30687 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-teatro-pepe-soriano-cumple-su-primer-aniversario/" title="Permalink to El Teatro Pepe Soriano cumple su primer aniversario" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/07/300x200xmoria-casan-en-el-pepe-soriano.jpg.pagespeed.ic.8XHy0Iprcn.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-teatro-pepe-soriano-cumple-su-primer-aniversario/" title="Permalink to El Teatro Pepe Soriano cumple su primer aniversario" rel="bookmark">El Teatro Pepe Soriano cumple su primer aniversario</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-teatro-pepe-soriano-cumple-su-primer-aniversario/" class="post-date" title="Permalink to El Teatro Pepe Soriano cumple su primer aniversario" rel="bookmark">16 julio, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31165 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xactividades-en-los-polideportivos.jpg.pagespeed.ic.CDbzamWR9O.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" class="post-date" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">28 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31153 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/reabren-los-polideportivos-municipales-para-que-los-vecinos-puedan-correr-o-caminar/" title="Permalink to Reabren los polideportivos municipales para que los vecinos puedan correr o caminar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xpolideportivo-de-tigre.jpg.pagespeed.ic.FpJeraQmJQ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/reabren-los-polideportivos-municipales-para-que-los-vecinos-puedan-correr-o-caminar/" title="Permalink to Reabren los polideportivos municipales para que los vecinos puedan correr o caminar" rel="bookmark">Reabren los polideportivos municipales para que los vecinos puedan correr o caminar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/reabren-los-polideportivos-municipales-para-que-los-vecinos-puedan-correr-o-caminar/" class="post-date" title="Permalink to Reabren los polideportivos municipales para que los vecinos puedan correr o caminar" rel="bookmark">25 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31141 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/tenis-zamora-y-zabaleta-monitorearon-el-cumplimiento-del-protocolo-sanitario/" title="Permalink to Tenis: Zamora y Zabaleta monitorearon el cumplimiento del protocolo sanitario" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xzamora-y-zabaleta.jpg.pagespeed.ic.QQB72AjDUW.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/tenis-zamora-y-zabaleta-monitorearon-el-cumplimiento-del-protocolo-sanitario/" title="Permalink to Tenis: Zamora y Zabaleta monitorearon el cumplimiento del protocolo sanitario" rel="bookmark">Tenis: Zamora y Zabaleta monitorearon el cumplimiento del protocolo sanitario</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/tenis-zamora-y-zabaleta-monitorearon-el-cumplimiento-del-protocolo-sanitario/" class="post-date" title="Permalink to Tenis: Zamora y Zabaleta monitorearon el cumplimiento del protocolo sanitario" rel="bookmark">24 septiembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31132 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/impiden-el-robo-de-una-bicicleta-en-troncos-del-talar/" title="Permalink to Impiden el robo de una bicicleta en Troncos del Talar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xrobo-de-bicileta-en-troncos.jpg.pagespeed.ic.Tm5dARQClN.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/impiden-el-robo-de-una-bicicleta-en-troncos-del-talar/" title="Permalink to Impiden el robo de una bicicleta en Troncos del Talar" rel="bookmark">Impiden el robo de una bicicleta en Troncos del Talar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/impiden-el-robo-de-una-bicicleta-en-troncos-del-talar/" class="post-date" title="Permalink to Impiden el robo de una bicicleta en Troncos del Talar" rel="bookmark">23 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31113 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/don-torcuato-triple-choque-explosion-e-incendio-en-panamericana/" title="Permalink to Don Torcuato: triple choque, explosión e incendio en Panamericana" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xincendio-en-panamericana.jpg.pagespeed.ic.MomcNm2GpI.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/don-torcuato-triple-choque-explosion-e-incendio-en-panamericana/" title="Permalink to Don Torcuato: triple choque, explosión e incendio en Panamericana" rel="bookmark">Don Torcuato: triple choque, explosión e incendio en Panamericana</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/don-torcuato-triple-choque-explosion-e-incendio-en-panamericana/" class="post-date" title="Permalink to Don Torcuato: triple choque, explosión e incendio en Panamericana" rel="bookmark">19 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31053 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/se-incendio-un-camion-sobre-la-avenida-henry-ford/" title="Permalink to Se incendió un camión sobre la Avenida Henry Ford" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xincendio-de-camion-en-henry-ford.jpg.pagespeed.ic.0O5tSC7nQf.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/se-incendio-un-camion-sobre-la-avenida-henry-ford/" title="Permalink to Se incendió un camión sobre la Avenida Henry Ford" rel="bookmark">Se incendió un camión sobre la Avenida Henry Ford</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/se-incendio-un-camion-sobre-la-avenida-henry-ford/" class="post-date" title="Permalink to Se incendió un camión sobre la Avenida Henry Ford" rel="bookmark">12 septiembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31168 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xhospital-municipal-de-escobar-1.jpg.pagespeed.ic.DI8uO573oo.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" class="post-date" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">28 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31147 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/escobar-inaugura-oficialmente-el-lunes-su-hospital-municipal/" title="Permalink to Escobar inaugura oficialmente el lunes su hospital municipal" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xhospital-municipal-de-escobar.jpg.pagespeed.ic.IvxsJAsXXA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/escobar-inaugura-oficialmente-el-lunes-su-hospital-municipal/" title="Permalink to Escobar inaugura oficialmente el lunes su hospital municipal" rel="bookmark">Escobar inaugura oficialmente el lunes su hospital municipal</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/escobar-inaugura-oficialmente-el-lunes-su-hospital-municipal/" class="post-date" title="Permalink to Escobar inaugura oficialmente el lunes su hospital municipal" rel="bookmark">25 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30989 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-presidente-presento-un-plan-de-seguridad-para-los-municipios-del-gran-buenos-aires/" title="Permalink to El Presidente presentó un plan de seguridad para los municipios del Gran Buenos Aires" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xplan-de-seguridad.jpeg.pagespeed.ic.kdUu2Pg8FA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-presidente-presento-un-plan-de-seguridad-para-los-municipios-del-gran-buenos-aires/" title="Permalink to El Presidente presentó un plan de seguridad para los municipios del Gran Buenos Aires" rel="bookmark">El Presidente presentó un plan de seguridad para los municipios del Gran Buenos Aires</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-presidente-presento-un-plan-de-seguridad-para-los-municipios-del-gran-buenos-aires/" class="post-date" title="Permalink to El Presidente presentó un plan de seguridad para los municipios del Gran Buenos Aires" rel="bookmark">4 septiembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31171 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xplan-de-suelo-bonaerense.jpg.pagespeed.ic.yrjBmDK7TM.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" class="post-date" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">29 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31150 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/baradel-espera-que-la-oferta-de-aumento-salarial-supere-a-la-inflacion/" title="Permalink to Baradel espera que la oferta de aumento salarial «supere a la inflación»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xroberto-baradel.jpg.pagespeed.ic.B3iMRc8OFJ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/baradel-espera-que-la-oferta-de-aumento-salarial-supere-a-la-inflacion/" title="Permalink to Baradel espera que la oferta de aumento salarial «supere a la inflación»" rel="bookmark">Baradel espera que la oferta de aumento salarial «supere a la inflación»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/baradel-espera-que-la-oferta-de-aumento-salarial-supere-a-la-inflacion/" class="post-date" title="Permalink to Baradel espera que la oferta de aumento salarial «supere a la inflación»" rel="bookmark">25 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31087 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-anuncio-la-transferencia-de-otros-1-500-millones-de-pesos-a-los-municipios-para-enfrentar-la-pandemia/" title="Permalink to Kicillof anunció la transferencia de otros 1.500 millones de pesos a los municipios para enfrentar la pandemia" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/kicillof-pandemia.jpg.pagespeed.ce.wrGR37xIsX.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-anuncio-la-transferencia-de-otros-1-500-millones-de-pesos-a-los-municipios-para-enfrentar-la-pandemia/" title="Permalink to Kicillof anunció la transferencia de otros 1.500 millones de pesos a los municipios para enfrentar la pandemia" rel="bookmark">Kicillof anunció la transferencia de otros 1.500 millones de pesos a los municipios para enfrentar la pandemia</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-anuncio-la-transferencia-de-otros-1-500-millones-de-pesos-a-los-municipios-para-enfrentar-la-pandemia/" class="post-date" title="Permalink to Kicillof anunció la transferencia de otros 1.500 millones de pesos a los municipios para enfrentar la pandemia" rel="bookmark">16 septiembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30926 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/no-es-australia-ni-el-amazonas-es-la-argentina-que-se-esta-quemando-toda/" title="Permalink to «No es Australia ni el Amazonas, es la Argentina que se está quemando toda»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/300x200xincendios-en-cordoba.jpg.pagespeed.ic.V_BfObEL3n.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/no-es-australia-ni-el-amazonas-es-la-argentina-que-se-esta-quemando-toda/" title="Permalink to «No es Australia ni el Amazonas, es la Argentina que se está quemando toda»" rel="bookmark">«No es Australia ni el Amazonas, es la Argentina que se está quemando toda»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/no-es-australia-ni-el-amazonas-es-la-argentina-que-se-esta-quemando-toda/" class="post-date" title="Permalink to «No es Australia ni el Amazonas, es la Argentina que se está quemando toda»" rel="bookmark">26 agosto, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30881 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/en-agosto-se-incrementaron-los-incendios-en-el-delta-con-relacion-a-julio-denuncio-greenpeace/" title="Permalink to En agosto se incrementaron los incendios en el Delta con relación a julio, denunció Greenpeace" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/300x200xincendios-delta-1-1.jpg.pagespeed.ic.PBi6SfqwZo.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/en-agosto-se-incrementaron-los-incendios-en-el-delta-con-relacion-a-julio-denuncio-greenpeace/" title="Permalink to En agosto se incrementaron los incendios en el Delta con relación a julio, denunció Greenpeace" rel="bookmark">En agosto se incrementaron los incendios en el Delta con relación a julio, denunció Greenpeace</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/en-agosto-se-incrementaron-los-incendios-en-el-delta-con-relacion-a-julio-denuncio-greenpeace/" class="post-date" title="Permalink to En agosto se incrementaron los incendios en el Delta con relación a julio, denunció Greenpeace" rel="bookmark">20 agosto, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30794 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/los-incendios-en-los-humedales-del-delta-son-una-tragedia-para-su-flora-y-fauna/" title="Permalink to Los incendios en los humedales del Delta «son una tragedia» para su flora y fauna" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/300x200xincendios-en-el-delta.jpg.pagespeed.ic.PVyiEVjkFu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/los-incendios-en-los-humedales-del-delta-son-una-tragedia-para-su-flora-y-fauna/" title="Permalink to Los incendios en los humedales del Delta «son una tragedia» para su flora y fauna" rel="bookmark">Los incendios en los humedales del Delta «son una tragedia» para su flora y fauna</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/los-incendios-en-los-humedales-del-delta-son-una-tragedia-para-su-flora-y-fauna/" class="post-date" title="Permalink to Los incendios en los humedales del Delta «son una tragedia» para su flora y fauna" rel="bookmark">10 agosto, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-31174 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" title="Permalink to Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" class="post-date" title="Permalink to Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">29 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" title="Permalink to Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xnuevo-totem-de-seguridad-en-el-talar.jpg.pagespeed.ic.uEBzTNSzT1.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31171 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" class="post-date" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">29 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xplan-de-suelo-bonaerense.jpg.pagespeed.ic.yrjBmDK7TM.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31168 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" class="post-date" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">28 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xhospital-municipal-de-escobar-1.jpg.pagespeed.ic.DI8uO573oo.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31165 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" class="post-date" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">28 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xactividades-en-los-polideportivos.jpg.pagespeed.ic.CDbzamWR9O.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31162 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-capi-y-otras-organizaciones-se-oponen-al-negociado-inmobiliario-en-el-frente-de-avance-del-delta/" title="Permalink to El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»" rel="bookmark">El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-capi-y-otras-organizaciones-se-oponen-al-negociado-inmobiliario-en-el-frente-de-avance-del-delta/" class="post-date" title="Permalink to El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»" rel="bookmark">28 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-capi-y-otras-organizaciones-se-oponen-al-negociado-inmobiliario-en-el-frente-de-avance-del-delta/" title="Permalink to El CAPI y otras organizaciones se oponen al «negociado inmobiliario en el frente de avance del Delta»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xnegociado-inmobiliario-en-el-delta.jpg.pagespeed.ic.Nevqh-km8i.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31159 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">Zamora entregó premios a vecinas por el Día del Jubilado</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" class="post-date" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">27 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xentrega-de-premios-a-jubilados.jpg.pagespeed.ic.LkuKjMq1IR.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31156 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/realizan-mejoras-edilicias-en-la-escuela-3-de-tigre-centro/" title="Permalink to Realizan mejoras edilicias en la escuela 3 de Tigre Centro" rel="bookmark">Realizan mejoras edilicias en la escuela 3 de Tigre Centro</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/realizan-mejoras-edilicias-en-la-escuela-3-de-tigre-centro/" class="post-date" title="Permalink to Realizan mejoras edilicias en la escuela 3 de Tigre Centro" rel="bookmark">26 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/realizan-mejoras-edilicias-en-la-escuela-3-de-tigre-centro/" title="Permalink to Realizan mejoras edilicias en la escuela 3 de Tigre Centro" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xescuela-3-de-tigre-centro.jpg.pagespeed.ic.tZpMduVDsu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-31153 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/reabren-los-polideportivos-municipales-para-que-los-vecinos-puedan-correr-o-caminar/" title="Permalink to Reabren los polideportivos municipales para que los vecinos puedan correr o caminar" rel="bookmark">Reabren los polideportivos municipales para que los vecinos puedan correr o caminar</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/reabren-los-polideportivos-municipales-para-que-los-vecinos-puedan-correr-o-caminar/" class="post-date" title="Permalink to Reabren los polideportivos municipales para que los vecinos puedan correr o caminar" rel="bookmark">25 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/reabren-los-polideportivos-municipales-para-que-los-vecinos-puedan-correr-o-caminar/" title="Permalink to Reabren los polideportivos municipales para que los vecinos puedan correr o caminar" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xpolideportivo-de-tigre.jpg.pagespeed.ic.FpJeraQmJQ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-31174" class="post-31174 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-el-talar tag-julio-zamora">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar</h1>

												<h2 class="post-subtitle subtitle">El dispositivo tecnológico se encuentra en la estación de transferencia de colectivos.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" class="post-date updated" title="Permalink to Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">29 septiembre, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-totem-de-seguridad-en-el-talar.jpg" title="Permalink a la imagen of Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/xnuevo-totem-de-seguridad-en-el-talar.jpg.pagespeed.ic.uUNiSSKYGN.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt=""/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Zamora supervisó el funcionamiento de la herramienta que permite dar aviso ante hechos delictivos.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>El Municipio colocó un nuevo tótem de seguridad con domo y cámara de reconocimiento facial en la estación de transferencia de colectivos de corta y media distancia de El Talar.</p>



<p>El intendente Julio Zamora estuvo en el lugar, acompañado por autoridades municipales, para supervisar la herramienta tecnológica que permite dar alerta ante hechos delictivos. Además, el jefe comunal recorrió la zona y entregó habilitaciones a comerciantes.</p>



<p>«Queremos que cada rincón de Tigre pueda seguir progresando con acciones que realiza el Municipio. Con este nuevo tótem buscamos frenar el delito en Tigre y que los vecinos puedan sentirse acompañados con tecnología en punta», señaló el mandatario local.</p>



<p>El dispositivo ubicado en la entrada de la terminal cuenta con un botón para que los transeúntes puedan dar aviso ante una emergencia o hecho delictivo y recibir una respuesta al instante desde el Centro de Operaciones Tigre (COT).</p>



<p>Por otra parte, la cámara con software de reconocimiento facial, desarrollado por la compañía NEC, «permite la búsqueda e identificación de personas con antecedentes penales o en situación de extravío con un excelente nivel de precisión», destacaron desde el Municipio.</p>



<p>Recientemente, la Comuna instaló otro tótem en Avenida Cazón y Sarmiento, en Tigre Centro. Hasta el momento, hay más de 60 en funcionamiento en plazas y espacios públicos.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/instalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar/" data-a2a-title="Instalaron un nuevo tótem de seguridad con cámara de reconocimiento facial en El Talar"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F&amp;linkname=Instalaron%20un%20nuevo%20t%C3%B3tem%20de%20seguridad%20con%20c%C3%A1mara%20de%20reconocimiento%20facial%20en%20El%20Talar" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F&amp;linkname=Instalaron%20un%20nuevo%20t%C3%B3tem%20de%20seguridad%20con%20c%C3%A1mara%20de%20reconocimiento%20facial%20en%20El%20Talar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F&amp;linkname=Instalaron%20un%20nuevo%20t%C3%B3tem%20de%20seguridad%20con%20c%C3%A1mara%20de%20reconocimiento%20facial%20en%20El%20Talar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F&amp;linkname=Instalaron%20un%20nuevo%20t%C3%B3tem%20de%20seguridad%20con%20c%C3%A1mara%20de%20reconocimiento%20facial%20en%20El%20Talar" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F&amp;linkname=Instalaron%20un%20nuevo%20t%C3%B3tem%20de%20seguridad%20con%20c%C3%A1mara%20de%20reconocimiento%20facial%20en%20El%20Talar" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Finstalaron-un-nuevo-totem-de-seguridad-con-camara-de-reconocimiento-facial-en-el-talar%2F&amp;linkname=Instalaron%20un%20nuevo%20t%C3%B3tem%20de%20seguridad%20con%20c%C3%A1mara%20de%20reconocimiento%20facial%20en%20El%20Talar" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/el-talar/" title="Ver todas las noticias en El Talar" rel="category">El Talar</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/julio-zamora/" title="Ver todas las noticias en Julio Zamora" rel="category">Julio Zamora</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31165 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" class="post-date" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">28 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/los-vecinos-ya-pueden-realizar-actividades-individuales-en-los-polideportivos-municipales/" title="Permalink to Los vecinos ya pueden realizar actividades individuales en los polideportivos municipales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xactividades-en-los-polideportivos.jpg.pagespeed.ic.CDbzamWR9O.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31159 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">Zamora entregó premios a vecinas por el Día del Jubilado</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" class="post-date" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">27 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-entrego-premios-a-vecinas-por-el-dia-del-jubilado/" title="Permalink to Zamora entregó premios a vecinas por el Día del Jubilado" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xentrega-de-premios-a-jubilados.jpg.pagespeed.ic.LkuKjMq1IR.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-31156 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/realizan-mejoras-edilicias-en-la-escuela-3-de-tigre-centro/" title="Permalink to Realizan mejoras edilicias en la escuela 3 de Tigre Centro" rel="bookmark">Realizan mejoras edilicias en la escuela 3 de Tigre Centro</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/realizan-mejoras-edilicias-en-la-escuela-3-de-tigre-centro/" class="post-date" title="Permalink to Realizan mejoras edilicias en la escuela 3 de Tigre Centro" rel="bookmark">26 septiembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/realizan-mejoras-edilicias-en-la-escuela-3-de-tigre-centro/" title="Permalink to Realizan mejoras edilicias en la escuela 3 de Tigre Centro" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xescuela-3-de-tigre-centro.jpg.pagespeed.ic.tZpMduVDsu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.youtube.com/watch?v=g-eKqpoYnQc">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/banner-corazon-puesto-en-tigre.gif.pagespeed.ce.0UlZ-YQZMb.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/muypropio/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.4.2+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.4lLc2BwYJD.js"></script><script>eval(mod_pagespeed_QIzCkALEOC);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.R7x2h7WpG-.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
	</body>
</html>  