<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar"/>  
<meta property="og:description" content="Vecinos, referentes de instituciones locales y organismos de derechos humanos y autoridades municipales participaron de la jornada.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2021/03/mural-participativo-en-el-talar.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.2.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.EY-crimpS7.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript' id='instant-search-js-extra'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://tigrealdia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="http://tigrealdia.com.ar/wp-json/wp/v2/posts/32534"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.2"/>
<link rel="canonical" href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=32534'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta property="fb:app_id" content="2613302338969219"/><link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-32534 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32534 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" title="Permalink to En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xmural-participativo-en-el-talar.jpg.pagespeed.ic.IlOg1b3bOb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" title="Permalink to En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" class="post-date" title="Permalink to En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">20 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32524 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/garantizan-la-regulacion-dominial-de-mas-de-30-familias-de-villa-la-nata/" title="Permalink to Garantizan la regulación dominial de más de 30 familias de Villa La Ñata" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xregularizacion-dominial-en-villa-la-nata.jpg.pagespeed.ic.EFvXXZq5Fg.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/garantizan-la-regulacion-dominial-de-mas-de-30-familias-de-villa-la-nata/" title="Permalink to Garantizan la regulación dominial de más de 30 familias de Villa La Ñata" rel="bookmark">Garantizan la regulación dominial de más de 30 familias de Villa La Ñata</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/garantizan-la-regulacion-dominial-de-mas-de-30-familias-de-villa-la-nata/" class="post-date" title="Permalink to Garantizan la regulación dominial de más de 30 familias de Villa La Ñata" rel="bookmark">19 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32515 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xvacunacion-en-tigre.jpg.pagespeed.ic.6UV_KI_RrX.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">Ya se vacunaron 15 mil vecinos contra el coronavirus</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" class="post-date" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">18 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32482 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/familias-de-don-torcuato-disfrutaron-del-ciclo-cultura-en-las-plazas/" title="Permalink to Familias de Don Torcuato disfrutaron del ciclo «Cultura en las plazas»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xespectaculos-don-torcuato.jpg.pagespeed.ic.kPGEEsHJO-.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/familias-de-don-torcuato-disfrutaron-del-ciclo-cultura-en-las-plazas/" title="Permalink to Familias de Don Torcuato disfrutaron del ciclo «Cultura en las plazas»" rel="bookmark">Familias de Don Torcuato disfrutaron del ciclo «Cultura en las plazas»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/familias-de-don-torcuato-disfrutaron-del-ciclo-cultura-en-las-plazas/" class="post-date" title="Permalink to Familias de Don Torcuato disfrutaron del ciclo «Cultura en las plazas»" rel="bookmark">15 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32396 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/proximo-fin-de-semana-de-actividades-culturales-en-general-pacheco/" title="Permalink to Próximo fin de semana de actividades culturales, en General Pacheco" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xactividades-culturales.jpg.pagespeed.ic.DmKDtxPz1G.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/proximo-fin-de-semana-de-actividades-culturales-en-general-pacheco/" title="Permalink to Próximo fin de semana de actividades culturales, en General Pacheco" rel="bookmark">Próximo fin de semana de actividades culturales, en General Pacheco</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/proximo-fin-de-semana-de-actividades-culturales-en-general-pacheco/" class="post-date" title="Permalink to Próximo fin de semana de actividades culturales, en General Pacheco" rel="bookmark">4 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32362 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/familias-de-villa-la-nata-disfrutaron-del-clasico-esperando-la-carroza/" title="Permalink to Familias de Villa La Ñata disfrutaron del clásico «Esperando la carroza»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/02/300x200xcine-club-tigre-en-villa-la-nata.jpg.pagespeed.ic.6xu84D2H4N.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/familias-de-villa-la-nata-disfrutaron-del-clasico-esperando-la-carroza/" title="Permalink to Familias de Villa La Ñata disfrutaron del clásico «Esperando la carroza»" rel="bookmark">Familias de Villa La Ñata disfrutaron del clásico «Esperando la carroza»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/familias-de-villa-la-nata-disfrutaron-del-clasico-esperando-la-carroza/" class="post-date" title="Permalink to Familias de Villa La Ñata disfrutaron del clásico «Esperando la carroza»" rel="bookmark">28 febrero, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32519 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcancha-del-club-el-embrujo.jpg.pagespeed.ic.KXM38SUUzU.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" class="post-date" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">19 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32489 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/una-competencia-de-canotaje-reunio-a-mas-de-200-participantes-en-la-pista-nacional/" title="Permalink to Una competencia de canotaje reunió a más de 200 participantes en la Pista Nacional" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xregata-de-canotaje-en-tigre.jpg.pagespeed.ic.Nfguot3CLT.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/una-competencia-de-canotaje-reunio-a-mas-de-200-participantes-en-la-pista-nacional/" title="Permalink to Una competencia de canotaje reunió a más de 200 participantes en la Pista Nacional" rel="bookmark">Una competencia de canotaje reunió a más de 200 participantes en la Pista Nacional</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/una-competencia-de-canotaje-reunio-a-mas-de-200-participantes-en-la-pista-nacional/" class="post-date" title="Permalink to Una competencia de canotaje reunió a más de 200 participantes en la Pista Nacional" rel="bookmark">15 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32476 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/las-escuelas-municipales-permiten-incursionar-en-distintos-deportes/" title="Permalink to Las escuelas municipales permiten incursionar en distintos deportes" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xescuelas-municipales.jpg.pagespeed.ic.TB-VOu--Pi.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/las-escuelas-municipales-permiten-incursionar-en-distintos-deportes/" title="Permalink to Las escuelas municipales permiten incursionar en distintos deportes" rel="bookmark">Las escuelas municipales permiten incursionar en distintos deportes</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/las-escuelas-municipales-permiten-incursionar-en-distintos-deportes/" class="post-date" title="Permalink to Las escuelas municipales permiten incursionar en distintos deportes" rel="bookmark">15 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32530 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xrobo-en-restaurante-de-general-pacheco.jpg.pagespeed.ic._I3h7AN-6O.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">Así impiden un robo en un restaurante de General Pacheco</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" class="post-date" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">20 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32527 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/roban-con-armas-largas-en-un-banco-de-garin/" title="Permalink to Roban con armas largas en un banco de Garín" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xrobo-a-un-banco-en-garin.jpg.pagespeed.ic.kFHH2aOa7p.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/roban-con-armas-largas-en-un-banco-de-garin/" title="Permalink to Roban con armas largas en un banco de Garín" rel="bookmark">Roban con armas largas en un banco de Garín</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/roban-con-armas-largas-en-un-banco-de-garin/" class="post-date" title="Permalink to Roban con armas largas en un banco de Garín" rel="bookmark">19 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32501 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/asisten-de-inmediato-a-un-nino-accidentado-gracias-a-un-totem-de-seguridad/" title="Permalink to Asisten de inmediato a un niño accidentado gracias a un tótem de seguridad" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xnino-accidentado-en-el-skatepark.jpg.pagespeed.ic.N6JUZi4uGi.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/asisten-de-inmediato-a-un-nino-accidentado-gracias-a-un-totem-de-seguridad/" title="Permalink to Asisten de inmediato a un niño accidentado gracias a un tótem de seguridad" rel="bookmark">Asisten de inmediato a un niño accidentado gracias a un tótem de seguridad</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/asisten-de-inmediato-a-un-nino-accidentado-gracias-a-un-totem-de-seguridad/" class="post-date" title="Permalink to Asisten de inmediato a un niño accidentado gracias a un tótem de seguridad" rel="bookmark">17 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32473 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/con-testimonios-de-exsoldados-avanza-el-juicio-por-los-vuelos-de-la-muerte-de-campo-de-mayo/" title="Permalink to Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcampo-de-mayo.jpg.pagespeed.ic.veahaqZ1CZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/con-testimonios-de-exsoldados-avanza-el-juicio-por-los-vuelos-de-la-muerte-de-campo-de-mayo/" title="Permalink to Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo" rel="bookmark">Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/con-testimonios-de-exsoldados-avanza-el-juicio-por-los-vuelos-de-la-muerte-de-campo-de-mayo/" class="post-date" title="Permalink to Con testimonios de exsoldados, avanza el juicio por «Los vuelos de la muerte» de Campo de Mayo" rel="bookmark">14 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32327 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/llaman-a-licitacion-para-la-repavimentacion-integral-de-la-ruta-25-en-escobar/" title="Permalink to Llaman a licitación para la repavimentación integral de la Ruta 25 en Escobar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/02/300x200xruta-25-escobar.jpg.pagespeed.ic.Vjtvm2pfg-.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/llaman-a-licitacion-para-la-repavimentacion-integral-de-la-ruta-25-en-escobar/" title="Permalink to Llaman a licitación para la repavimentación integral de la Ruta 25 en Escobar" rel="bookmark">Llaman a licitación para la repavimentación integral de la Ruta 25 en Escobar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/llaman-a-licitacion-para-la-repavimentacion-integral-de-la-ruta-25-en-escobar/" class="post-date" title="Permalink to Llaman a licitación para la repavimentación integral de la Ruta 25 en Escobar" rel="bookmark">23 febrero, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32269 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-entrego-nuevos-patrulleros-en-escobar-y-dijo-que-la-gestion-macrista-hizo-marketing-en-seguridad/" title="Permalink to Kicillof entregó nuevos patrulleros en Escobar y dijo que la gestión macrista hizo «marketing» en seguridad" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/02/300x200xkicillof-patrulleros-escobar.jpg.pagespeed.ic.WV8qtm6ga2.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-entrego-nuevos-patrulleros-en-escobar-y-dijo-que-la-gestion-macrista-hizo-marketing-en-seguridad/" title="Permalink to Kicillof entregó nuevos patrulleros en Escobar y dijo que la gestión macrista hizo «marketing» en seguridad" rel="bookmark">Kicillof entregó nuevos patrulleros en Escobar y dijo que la gestión macrista hizo «marketing» en seguridad</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-entrego-nuevos-patrulleros-en-escobar-y-dijo-que-la-gestion-macrista-hizo-marketing-en-seguridad/" class="post-date" title="Permalink to Kicillof entregó nuevos patrulleros en Escobar y dijo que la gestión macrista hizo «marketing» en seguridad" rel="bookmark">4 febrero, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32537 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-el-2021-sera-el-ano-de-volver-abrazarnos-y-volver-a-crecer/" title="Permalink to Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xkicillof-pandemia.jpg.pagespeed.ic.dzs1b5YQXP.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-el-2021-sera-el-ano-de-volver-abrazarnos-y-volver-a-crecer/" title="Permalink to Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»" rel="bookmark">Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-el-2021-sera-el-ano-de-volver-abrazarnos-y-volver-a-crecer/" class="post-date" title="Permalink to Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»" rel="bookmark">20 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32512 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/ley-maradona-presentan-un-proyecto-para-realizar-capacitaciones-sobre-consumos-problematicos-en-los-clubes-barriales/" title="Permalink to «Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xproyecto-de-ley-maradona.jpg.pagespeed.ic.nyoJ5jiMdL.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/ley-maradona-presentan-un-proyecto-para-realizar-capacitaciones-sobre-consumos-problematicos-en-los-clubes-barriales/" title="Permalink to «Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales" rel="bookmark">«Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/ley-maradona-presentan-un-proyecto-para-realizar-capacitaciones-sobre-consumos-problematicos-en-los-clubes-barriales/" class="post-date" title="Permalink to «Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales" rel="bookmark">19 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32378 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-provincia-supero-el-medio-millon-de-vacunas-aplicadas/" title="Permalink to La Provincia superó el medio millón de vacunas aplicadas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xvacunacion-provincia-de-buenos-aires.jpg.pagespeed.ic.RYxa2lV3Wl.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-provincia-supero-el-medio-millon-de-vacunas-aplicadas/" title="Permalink to La Provincia superó el medio millón de vacunas aplicadas" rel="bookmark">La Provincia superó el medio millón de vacunas aplicadas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-provincia-supero-el-medio-millon-de-vacunas-aplicadas/" class="post-date" title="Permalink to La Provincia superó el medio millón de vacunas aplicadas" rel="bookmark">2 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-32479 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/massa-reafirmo-que-la-reforma-de-ganancias-implica-un-gran-alivio-fiscal-para-trabajadores-y-jubilados/" title="Permalink to Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xmassa-ganancias.jpg.pagespeed.ic.zcptHXWUpq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/massa-reafirmo-que-la-reforma-de-ganancias-implica-un-gran-alivio-fiscal-para-trabajadores-y-jubilados/" title="Permalink to Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados" rel="bookmark">Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/massa-reafirmo-que-la-reforma-de-ganancias-implica-un-gran-alivio-fiscal-para-trabajadores-y-jubilados/" class="post-date" title="Permalink to Massa reafirmó que la reforma de Ganancias implica un «gran alivio fiscal» para trabajadores y jubilados" rel="bookmark">15 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32381 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-proxima-semana-comienza-la-discusion-en-comision-de-la-reforma-en-el-impuesto-a-las-ganancias/" title="Permalink to La próxima semana comienza la discusión en comisión de la reforma en el Impuesto a las Ganancias" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xmassa-impuesto-a-las-ganancias.jpg.pagespeed.ic.b0rI9MyM18.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-proxima-semana-comienza-la-discusion-en-comision-de-la-reforma-en-el-impuesto-a-las-ganancias/" title="Permalink to La próxima semana comienza la discusión en comisión de la reforma en el Impuesto a las Ganancias" rel="bookmark">La próxima semana comienza la discusión en comisión de la reforma en el Impuesto a las Ganancias</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-proxima-semana-comienza-la-discusion-en-comision-de-la-reforma-en-el-impuesto-a-las-ganancias/" class="post-date" title="Permalink to La próxima semana comienza la discusión en comisión de la reforma en el Impuesto a las Ganancias" rel="bookmark">2 marzo, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-32368 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/endeudamiento-el-gobierno-impulsara-una-querella-criminal-contra-exfuncionarios-macristas/" title="Permalink to Endeudamiento: el gobierno impulsará una querella criminal contra exfuncionarios macristas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xapertura-de-sesiones-2021.jpg.pagespeed.ic.B6Hmb2ifqI.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/endeudamiento-el-gobierno-impulsara-una-querella-criminal-contra-exfuncionarios-macristas/" title="Permalink to Endeudamiento: el gobierno impulsará una querella criminal contra exfuncionarios macristas" rel="bookmark">Endeudamiento: el gobierno impulsará una querella criminal contra exfuncionarios macristas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/endeudamiento-el-gobierno-impulsara-una-querella-criminal-contra-exfuncionarios-macristas/" class="post-date" title="Permalink to Endeudamiento: el gobierno impulsará una querella criminal contra exfuncionarios macristas" rel="bookmark">1 marzo, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-32537 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/kicillof-el-2021-sera-el-ano-de-volver-abrazarnos-y-volver-a-crecer/" title="Permalink to Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»" rel="bookmark">Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/kicillof-el-2021-sera-el-ano-de-volver-abrazarnos-y-volver-a-crecer/" class="post-date" title="Permalink to Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»" rel="bookmark">20 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/kicillof-el-2021-sera-el-ano-de-volver-abrazarnos-y-volver-a-crecer/" title="Permalink to Kicillof: «El 2021 será el año de volver abrazarnos y volver a crecer»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xkicillof-pandemia.jpg.pagespeed.ic.dzs1b5YQXP.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32534 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" title="Permalink to En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" class="post-date" title="Permalink to En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">20 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" title="Permalink to En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xmural-participativo-en-el-talar.jpg.pagespeed.ic.IlOg1b3bOb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32530 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">Así impiden un robo en un restaurante de General Pacheco</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" class="post-date" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">20 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/" title="Permalink to Así impiden un robo en un restaurante de General Pacheco" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xrobo-en-restaurante-de-general-pacheco.jpg.pagespeed.ic._I3h7AN-6O.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32527 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/roban-con-armas-largas-en-un-banco-de-garin/" title="Permalink to Roban con armas largas en un banco de Garín" rel="bookmark">Roban con armas largas en un banco de Garín</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/roban-con-armas-largas-en-un-banco-de-garin/" class="post-date" title="Permalink to Roban con armas largas en un banco de Garín" rel="bookmark">19 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/roban-con-armas-largas-en-un-banco-de-garin/" title="Permalink to Roban con armas largas en un banco de Garín" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xrobo-a-un-banco-en-garin.jpg.pagespeed.ic.kFHH2aOa7p.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32524 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/garantizan-la-regulacion-dominial-de-mas-de-30-familias-de-villa-la-nata/" title="Permalink to Garantizan la regulación dominial de más de 30 familias de Villa La Ñata" rel="bookmark">Garantizan la regulación dominial de más de 30 familias de Villa La Ñata</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/garantizan-la-regulacion-dominial-de-mas-de-30-familias-de-villa-la-nata/" class="post-date" title="Permalink to Garantizan la regulación dominial de más de 30 familias de Villa La Ñata" rel="bookmark">19 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/garantizan-la-regulacion-dominial-de-mas-de-30-familias-de-villa-la-nata/" title="Permalink to Garantizan la regulación dominial de más de 30 familias de Villa La Ñata" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xregularizacion-dominial-en-villa-la-nata.jpg.pagespeed.ic.EFvXXZq5Fg.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32512 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/ley-maradona-presentan-un-proyecto-para-realizar-capacitaciones-sobre-consumos-problematicos-en-los-clubes-barriales/" title="Permalink to «Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales" rel="bookmark">«Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/ley-maradona-presentan-un-proyecto-para-realizar-capacitaciones-sobre-consumos-problematicos-en-los-clubes-barriales/" class="post-date" title="Permalink to «Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales" rel="bookmark">19 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/ley-maradona-presentan-un-proyecto-para-realizar-capacitaciones-sobre-consumos-problematicos-en-los-clubes-barriales/" title="Permalink to «Ley Maradona»: presentan un proyecto para realizar capacitaciones sobre consumos problemáticos en los clubes barriales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xproyecto-de-ley-maradona.jpg.pagespeed.ic.nyoJ5jiMdL.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-32519 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" class="post-date" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">19 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcancha-del-club-el-embrujo.jpg.pagespeed.ic.KXM38SUUzU.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-32515 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">Ya se vacunaron 15 mil vecinos contra el coronavirus</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" class="post-date" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">18 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xvacunacion-en-tigre.jpg.pagespeed.ic.6UV_KI_RrX.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-32534" class="post-32534 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-dia-de-la-memoria tag-el-talar tag-emiliano-mansilla tag-gisela-zamora tag-la-paloma tag-nora-basilio tag-semana-de-la-memoria">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar</h1>

												<h2 class="post-subtitle subtitle">Vecinos, referentes de instituciones locales y organismos de derechos humanos y autoridades municipales participaron de la jornada.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" class="post-date updated" title="Permalink to En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">20 marzo, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2021/03/mural-participativo-en-el-talar.jpg" title="Permalink a la imagen of En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/xmural-participativo-en-el-talar.jpg.pagespeed.ic.x4XTc0fg2a.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy"/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> La actividad dirigida por la reconocida artista tigrense Nora Basilio se llevó a cabo en la senda aeróbica Abuelas de Plaza de Mayo.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>En el barrio La Paloma de El Talar y como parte de las actividades organizadas por la Semana de la Memoria, se desarrolló una jornada creativa y de concientización a través de la realización de un mural participativo en la senda aeróbica Abuelas de Plaza de Mayo.</p>



<p>La reconocida artista tigrense Nora Basilio dirigió el proyecto que contó con la participación de vecinos, referentes de instituciones locales y organismos de derechos humanos y autoridades municipales.</p>



<p>A la vez, la jornada incluyó una la muestra gráfica de Memoria y Archivos Locales de la Comisión Provincial por la Memoria.</p>



<p>Presente en la actividad, la concejala Gisela Zamora expresó: «Me encuentro acompañando al equipo de Derechos Humanos de Tigre en otra de las actividades importantes de la Semana de la Memoria. Estamos en las inmediaciones de la senda &#8216;Abuelas de Plaza de Mayo&#8217;, un lugar que fue inaugurado en plena pandemia para el disfrute de vecinos y vecinas. La participación de la comunidad es un motivo de orgullo porque se involucran fuertemente con una causa que conmovió a todo un país».</p>



<p>Durante la tarde, mientras se realizaba el mural, los presentes pudieron observar la muestra de Memoria y Archivos Locales de la CPM titulada «Vidas espiadas», que incluye una selección de documentos que dan cuenta de la persecución, vigilancia y represión sobre las personas e instituciones de Tigre durante la dictadura.</p>



<p>Por su parte, el secretario de Desarrollo Económico y Relaciones con la Comunidad, Emiliano Mansilla, sostuvo: «Estamos en la senda aeróbica Abuelas de Plaza de Mayo realizando entre todos este mural para aportar a la concentización de los valores de memoria, verdad y justicia. Quiero destacar el trabajo comprometido que viene realizando todo el equipo del área de Derechos Humanos del Municipio y los invitamos a participar de las actividades que tendremos durante los próximos días y del cierre de esta semana el 24 de Marzo».</p>



<p>Hacia el final de la jornada y bajo el lema «Plantemos Memoria» propuesto por los organismos de derechos humanos, se plantaron tres árboles de jacarandá.</p>



<p>El cronograma de la Semana de la Memoria continuará con las siguientes propuestas:</p>



<ul><li>Sábado 20, 19.30 horas: proyección del corto «896 Presente», ganador del concurso «Grabando la Memoria», en la Plaza de las Américas, en Avenida Italia y Solís de Tigre Centro.</li><li>Domingo 21: visita con jóvenes a la Sala de la Memoria del Museo Reconquista.</li><li>Lunes 22, 18.30 horas: conversatorio con Pablo Llonto, abogado querellante en juicios de lesa humanidad, con transmisión en vivo por redes sociales.</li><li>Martes 23: confección de siluetas en diferentes puntos del distrito.</li><li>Miércoles 24: adhesión a la campaña «Plantamos Memoria» propuesta por los organismos de derechos humanos.</li></ul>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}</style><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/en-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar/" data-a2a-title="En el marco de la Semana de la Memoria, realizaron un mural participativo en El Talar"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F&amp;linkname=En%20el%20marco%20de%20la%20Semana%20de%20la%20Memoria%2C%20realizaron%20un%20mural%20participativo%20en%20El%20Talar" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F&amp;linkname=En%20el%20marco%20de%20la%20Semana%20de%20la%20Memoria%2C%20realizaron%20un%20mural%20participativo%20en%20El%20Talar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F&amp;linkname=En%20el%20marco%20de%20la%20Semana%20de%20la%20Memoria%2C%20realizaron%20un%20mural%20participativo%20en%20El%20Talar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F&amp;linkname=En%20el%20marco%20de%20la%20Semana%20de%20la%20Memoria%2C%20realizaron%20un%20mural%20participativo%20en%20El%20Talar" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F&amp;linkname=En%20el%20marco%20de%20la%20Semana%20de%20la%20Memoria%2C%20realizaron%20un%20mural%20participativo%20en%20El%20Talar" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fen-el-marco-de-la-semana-de-la-memoria-realizaron-un-mural-participativo-en-el-talar%2F&amp;linkname=En%20el%20marco%20de%20la%20Semana%20de%20la%20Memoria%2C%20realizaron%20un%20mural%20participativo%20en%20El%20Talar" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/dia-de-la-memoria/" title="Ver todas las noticias en Día de la Memoria" rel="category">Día de la Memoria</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/el-talar/" title="Ver todas las noticias en El Talar" rel="category">El Talar</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/emiliano-mansilla/" title="Ver todas las noticias en Emiliano Mansilla" rel="category">Emiliano Mansilla</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/gisela-zamora/" title="Ver todas las noticias en Gisela Zamora" rel="category">Gisela Zamora</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/la-paloma/" title="Ver todas las noticias en La Paloma" rel="category">La Paloma</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/nora-basilio/" title="Ver todas las noticias en Nora Basilio" rel="category">Nora Basilio</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/semana-de-la-memoria/" title="Ver todas las noticias en Semana de la Memoria" rel="category">Semana de la Memoria</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://tigrealdia.com.ar/kicillof-el-2021-sera-el-ano-de-volver-abrazarnos-y-volver-a-crecer/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima noticia</span>
			Kicillof: "El 2021 será el año de volver abrazarnos y volver a crecer"		</h3>
	</a>
	
			<a class="post-previous" href="http://tigrealdia.com.ar/asi-impiden-un-robo-en-un-restaurante-de-general-pacheco/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Así impiden un robo en un restaurante de General Pacheco		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-32519 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" class="post-date" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">19 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/finalizan-la-renovacion-de-la-cancha-de-futbol-del-club-social-y-deportivo-el-embrujo/" title="Permalink to Finalizan la renovación de la cancha de fútbol del Club Social y Deportivo El Embrujo" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xcancha-del-club-el-embrujo.jpg.pagespeed.ic.KXM38SUUzU.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-32515 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">Ya se vacunaron 15 mil vecinos contra el coronavirus</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" class="post-date" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">18 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/ya-se-vacunaron-15-mil-vecinos-contra-el-coronavirus/" title="Permalink to Ya se vacunaron 15 mil vecinos contra el coronavirus" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xvacunacion-en-tigre.jpg.pagespeed.ic.6UV_KI_RrX.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-32509 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/zamora-estamos-haciendo-una-inversion-historica-en-materia-de-infraestructura-educativa/" title="Permalink to Zamora: «Estamos haciendo una inversión histórica en materia de infraestructura educativa»" rel="bookmark">Zamora: «Estamos haciendo una inversión histórica en materia de infraestructura educativa»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/zamora-estamos-haciendo-una-inversion-historica-en-materia-de-infraestructura-educativa/" class="post-date" title="Permalink to Zamora: «Estamos haciendo una inversión histórica en materia de infraestructura educativa»" rel="bookmark">18 marzo, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/zamora-estamos-haciendo-una-inversion-historica-en-materia-de-infraestructura-educativa/" title="Permalink to Zamora: «Estamos haciendo una inversión histórica en materia de infraestructura educativa»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2021/03/300x200xobras-en-escuelas-de-tigre.jpg.pagespeed.ic.ITFoWBjzdY.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy"/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://youtu.be/ApmmHI7WVMA">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2021/01/banner-covid.gif.pagespeed.ce.6S9Dqtg5du.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.muypropio.com.ar/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2020 Tigre al  día l Registro DNDA en trámite l Director propietario: Juan Ignacio Urbieta | Tigre, Buenos Aires, Argentina.</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		        <div id="fb-root"></div>
        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=2613302338969219&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css' href='http://tigrealdia.com.ar/wp-includes/css/A.dashicons.min.css,qver=5.6.2.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='http://tigrealdia.com.ar/wp-includes/js/thickbox/A.thickbox.css,qver=5.6.2.pagespeed.cf._6FECz3lbO.css' type='text/css' media='all'/>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.6.2+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.12.1+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.12.1+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.0yB5Kx4QqK.js"></script><script>eval(mod_pagespeed_hVOLBwiPz1);</script>
<script>eval(mod_pagespeed_hDMo0cythV);</script>
<script>eval(mod_pagespeed_vbEhSC8RGt);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js' id='vwjs-asset-js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.6.2.pagespeed.jc.2uDbR0rHAQ.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_vnxGLBorsA);</script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.bzLCu1TmLP.js' id='thickbox-js'></script>
	</body>
</html>  