<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
	<head>
		<title>El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral"/>  
<meta property="og:description" content="A partir de este lunes, los vecinos con domicilio en cualquiera de las localidades que tengan entre 18 y 65 años pueden anotarse en las capacitaciones.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/02/capacitacion-laboral-en-tigre.jpg"/>



		<!-- css + javascript -->
		<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; RSS de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral RSS de los comentarios" href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dpsp-frontend-style-css' href='http://tigrealdia.com.ar/wp-content/plugins/social-pug/assets/css/A.style-frontend.css,qver=4.5.20.pagespeed.cf.ypcD9HaFPv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_social-pug,_assets,_js,_front-end.js,qver==4.5.20.pagespeed.jc.cBsQRQ_tK7.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_mnTnpKXwlF);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg' href='http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/'/>
<link rel='next' title='Libertadores: Guaraní se metió en la zona de Tigre' href='http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/'/>
<meta name="generator" content="WordPress 4.5.20"/>
<link rel="canonical" href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=29236'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fel-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fel-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral%2F&#038;format=xml"/>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary_large_image"/><meta property="og:url" content="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/"/><meta property="og:type" content="article"/><meta property="og:title" content="El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral"/><meta property="og:description" content="A partir de este lunes, los vecinos con domicilio en cualquiera de las localidades que tengan entre 18 y 65 años pueden anotarse en las capacitaciones."/><meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/02/capacitacion-laboral-en-tigre.jpg"/><link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-2','auto');ga('send','pageview');</script>

<!-- END GADWP Universal Tracking -->


		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="single single-post postid-29236 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29236 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/" title="Permalink to El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xcapacitacion-laboral-en-tigre.jpg.pagespeed.ic.L0j1-Xa9eQ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La oferta de cursos contempla diversos rubros y oficios."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/" title="Permalink to El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/" class="post-date" title="Permalink to El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">27 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29232 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/" title="Permalink to Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xviviendas-del-procrear.jpg.pagespeed.ic.8-YPBP__Cd.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las unidades habitacionales están situadas en la zona del Camino de los Remeros."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/" title="Permalink to Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg" rel="bookmark">Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/" class="post-date" title="Permalink to Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg" rel="bookmark">26 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29229 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/roxana-lopez-el-legado-de-nestor-kichner-nos-compromete-a-seguir-trabajando-por-la-justicia-social/" title="Permalink to Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xjornadas-solidarias-nestor-kirchner.jpg.pagespeed.ic.hCwOpIohuV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La legisladora participó de las denominadas &quot;Jornadas Solidarias Néstor Kirchner&quot;."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/roxana-lopez-el-legado-de-nestor-kichner-nos-compromete-a-seguir-trabajando-por-la-justicia-social/" title="Permalink to Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»" rel="bookmark">Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/roxana-lopez-el-legado-de-nestor-kichner-nos-compromete-a-seguir-trabajando-por-la-justicia-social/" class="post-date" title="Permalink to Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»" rel="bookmark">25 febrero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29226 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xcarnavales-del-rio-1.jpg.pagespeed.ic.zUPrXvZYSl.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="En total, más de cien mil personas vivieron las tres noches de fiesta en el complejo Pipa."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">Vecinos y visitantes vibraron con el cierre de los Carnavales del Río</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" class="post-date" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">25 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29208 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/los-carnavales-del-rio-2020-ya-estan-en-marcha/" title="Permalink to Los Carnavales del Río 2020 ya están en marcha" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xlos-trapitos-de-mi-barrio.jpg.pagespeed.ic.qv8jfl8OxG.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Cientos de vecinos participaron del primer día de los festejos."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/los-carnavales-del-rio-2020-ya-estan-en-marcha/" title="Permalink to Los Carnavales del Río 2020 ya están en marcha" rel="bookmark">Los Carnavales del Río 2020 ya están en marcha</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/los-carnavales-del-rio-2020-ya-estan-en-marcha/" class="post-date" title="Permalink to Los Carnavales del Río 2020 ya están en marcha" rel="bookmark">23 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29180 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/murgas-y-comparsas-ya-palpitan-los-carnavales-del-rio-2020/" title="Permalink to Murgas y comparsas ya palpitan los Carnavales del Río 2020" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xcarnavales-2020.jpg.pagespeed.ic.AgfIOOVtpb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las actividades de el sábado 22, el domingo 23 y el lunes 24 comenzarán a partir de las 18."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/murgas-y-comparsas-ya-palpitan-los-carnavales-del-rio-2020/" title="Permalink to Murgas y comparsas ya palpitan los Carnavales del Río 2020" rel="bookmark">Murgas y comparsas ya palpitan los Carnavales del Río 2020</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/murgas-y-comparsas-ya-palpitan-los-carnavales-del-rio-2020/" class="post-date" title="Permalink to Murgas y comparsas ya palpitan los Carnavales del Río 2020" rel="bookmark">19 febrero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29240 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/" title="Permalink to Libertadores: Guaraní se metió en la zona de Tigre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xfase-de-grupos-de-la-libertadores-2020.jpg.pagespeed.ic.HMvYdrLr85.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La fase de grupos del certamen continental se pone en marcha la próxima semana."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/" title="Permalink to Libertadores: Guaraní se metió en la zona de Tigre" rel="bookmark">Libertadores: Guaraní se metió en la zona de Tigre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/" class="post-date" title="Permalink to Libertadores: Guaraní se metió en la zona de Tigre" rel="bookmark">28 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29172 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-14-edicion-del-festival-de-ochos-reunio-a-400-remeros-de-todo-el-pais/" title="Permalink to La 14° edición del Festival de Ochos reunió a 400 remeros de todo el país" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xfestival-de-ochos.jpg.pagespeed.ic.qtXvaRMzBW.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La competencia nocturna sobre las aguas del Río Luján fue organizada por el Rowing Club Argentino con el apoyo del Municipio."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-14-edicion-del-festival-de-ochos-reunio-a-400-remeros-de-todo-el-pais/" title="Permalink to La 14° edición del Festival de Ochos reunió a 400 remeros de todo el país" rel="bookmark">La 14° edición del Festival de Ochos reunió a 400 remeros de todo el país</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-14-edicion-del-festival-de-ochos-reunio-a-400-remeros-de-todo-el-pais/" class="post-date" title="Permalink to La 14° edición del Festival de Ochos reunió a 400 remeros de todo el país" rel="bookmark">19 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29127 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/mas-de-15-mil-vecinos-disfrutaron-las-colonias-de-verano-2020/" title="Permalink to Más de 15 mil vecinos disfrutaron las colonias de verano 2020" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xcolonias-de-verano.jpg.pagespeed.ic.mXQ7_Oa9v9.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Niños, jóvenes y adultos mayores celebraron la finalización de la temporada con distintas coreografías."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/mas-de-15-mil-vecinos-disfrutaron-las-colonias-de-verano-2020/" title="Permalink to Más de 15 mil vecinos disfrutaron las colonias de verano 2020" rel="bookmark">Más de 15 mil vecinos disfrutaron las colonias de verano 2020</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/mas-de-15-mil-vecinos-disfrutaron-las-colonias-de-verano-2020/" class="post-date" title="Permalink to Más de 15 mil vecinos disfrutaron las colonias de verano 2020" rel="bookmark">13 febrero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29201 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/controlan-un-incendio-producido-por-una-fuga-de-gas-en-rincon-de-milberg/" title="Permalink to Controlan un incendio producido por una fuga de gas en Rincón de Milberg" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xincendio-en-rincon-de-milberg.jpg.pagespeed.ic.LgbYoBVaEq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Producto del hecho, tres trabajadores de la empresa prestataria del servicio de gas resultaron heridas."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/controlan-un-incendio-producido-por-una-fuga-de-gas-en-rincon-de-milberg/" title="Permalink to Controlan un incendio producido por una fuga de gas en Rincón de Milberg" rel="bookmark">Controlan un incendio producido por una fuga de gas en Rincón de Milberg</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/controlan-un-incendio-producido-por-una-fuga-de-gas-en-rincon-de-milberg/" class="post-date" title="Permalink to Controlan un incendio producido por una fuga de gas en Rincón de Milberg" rel="bookmark">22 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29143 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/ordenan-pericias-para-saber-si-tablado-es-peligroso-para-sus-familiares/" title="Permalink to Ordenan pericias para saber si Tablado es peligroso para sus familiares" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xasesinato-de-carolina-alo.jpg.pagespeed.ic.haqaa10heq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El crimen de Aló, uno de los casos más resonantes de la historia criminal argentina, ocurrió el 27 de mayo de 1996."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/ordenan-pericias-para-saber-si-tablado-es-peligroso-para-sus-familiares/" title="Permalink to Ordenan pericias para saber si Tablado es peligroso para sus familiares" rel="bookmark">Ordenan pericias para saber si Tablado es peligroso para sus familiares</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/ordenan-pericias-para-saber-si-tablado-es-peligroso-para-sus-familiares/" class="post-date" title="Permalink to Ordenan pericias para saber si Tablado es peligroso para sus familiares" rel="bookmark">17 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29010 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/incidente-vial-en-don-torcuato-el-sobrino-de-ricardo-fort-fue-imputado-por-doble-homicidio/" title="Permalink to Incidente vial en Don Torcuato: el sobrino de Ricardo Fort fue imputado por doble homicidio" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xthomas-fort.jpg.pagespeed.ic.2-sLT3KhON.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El joven fue notificado hoy de la causa judicial después de participar de una entrevista televisiva."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/incidente-vial-en-don-torcuato-el-sobrino-de-ricardo-fort-fue-imputado-por-doble-homicidio/" title="Permalink to Incidente vial en Don Torcuato: el sobrino de Ricardo Fort fue imputado por doble homicidio" rel="bookmark">Incidente vial en Don Torcuato: el sobrino de Ricardo Fort fue imputado por doble homicidio</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/incidente-vial-en-don-torcuato-el-sobrino-de-ricardo-fort-fue-imputado-por-doble-homicidio/" class="post-date" title="Permalink to Incidente vial en Don Torcuato: el sobrino de Ricardo Fort fue imputado por doble homicidio" rel="bookmark">28 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29042 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-las-obras-de-aysa-en-escobar/" title="Permalink to Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xsujarchuk-y-galmarini.jpeg.pagespeed.ic.KDhk9JPIDy.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Juntos recorrieron los trabajos que se desarrollan en las localidades de Belén de Escobar y Matheu."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-las-obras-de-aysa-en-escobar/" title="Permalink to Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar" rel="bookmark">Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-las-obras-de-aysa-en-escobar/" class="post-date" title="Permalink to Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar" rel="bookmark">30 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29019 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/aysa-no-dara-mas-camiones-de-agua-gratis-al-festival-lollapalooza/" title="Permalink to AySA no dará más camiones de agua gratis al festival Lollapalooza" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xlollapalooza.jpg.pagespeed.ic.5CRh_ij5Yz.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El magaevento musical se desarrolla durante tres días en el Hipódromo de San Isidro."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/aysa-no-dara-mas-camiones-de-agua-gratis-al-festival-lollapalooza/" title="Permalink to AySA no dará más camiones de agua gratis al festival Lollapalooza" rel="bookmark">AySA no dará más camiones de agua gratis al festival Lollapalooza</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/aysa-no-dara-mas-camiones-de-agua-gratis-al-festival-lollapalooza/" class="post-date" title="Permalink to AySA no dará más camiones de agua gratis al festival Lollapalooza" rel="bookmark">29 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29016 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/san-fernando-incorporo-nuevos-moviles-de-seguridad-para-su-costanera/" title="Permalink to San Fernando incorporó nuevos móviles de seguridad para su costanera" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xcostanera-de-san-fernando.jpg.pagespeed.ic.XFU31shUT0.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las nuevas unidades recorren la costanera sanfernandina, que recientemente se extendió en tres hectáreas."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/san-fernando-incorporo-nuevos-moviles-de-seguridad-para-su-costanera/" title="Permalink to San Fernando incorporó nuevos móviles de seguridad para su costanera" rel="bookmark">San Fernando incorporó nuevos móviles de seguridad para su costanera</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/san-fernando-incorporo-nuevos-moviles-de-seguridad-para-su-costanera/" class="post-date" title="Permalink to San Fernando incorporó nuevos móviles de seguridad para su costanera" rel="bookmark">29 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29082 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-estamos-trabajando-para-que-todo-el-sistema-educativo-se-vuelva-a-poner-de-pie/" title="Permalink to Kicillof: «Estamos trabajando para que todo el sistema educativo se vuelva a poner de pie»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/kicillof-en-capilla-del-señor.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="El establecimiento educativo que desde 1993 funcionaba en una casa municipal ahora tiene un edificio propio."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-estamos-trabajando-para-que-todo-el-sistema-educativo-se-vuelva-a-poner-de-pie/" title="Permalink to Kicillof: «Estamos trabajando para que todo el sistema educativo se vuelva a poner de pie»" rel="bookmark">Kicillof: «Estamos trabajando para que todo el sistema educativo se vuelva a poner de pie»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-estamos-trabajando-para-que-todo-el-sistema-educativo-se-vuelva-a-poner-de-pie/" class="post-date" title="Permalink to Kicillof: «Estamos trabajando para que todo el sistema educativo se vuelva a poner de pie»" rel="bookmark">3 febrero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29052 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/bianco-mostro-el-desalojo-de-las-carisimas-oficinas-que-vidal-habia-alquilado-en-el-centro-porteno/" title="Permalink to Bianco mostró el desalojo de «las carísimas oficinas que Vidal había alquilado» en el centro porteño" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xoficinas-de-vidal.jpg.pagespeed.ic.YgSpA-U0xl.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="En las oficinas ubicadas en Diagonal Norte y Florida funcionaba el OPISU."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/bianco-mostro-el-desalojo-de-las-carisimas-oficinas-que-vidal-habia-alquilado-en-el-centro-porteno/" title="Permalink to Bianco mostró el desalojo de «las carísimas oficinas que Vidal había alquilado» en el centro porteño" rel="bookmark">Bianco mostró el desalojo de «las carísimas oficinas que Vidal había alquilado» en el centro porteño</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/bianco-mostro-el-desalojo-de-las-carisimas-oficinas-que-vidal-habia-alquilado-en-el-centro-porteno/" class="post-date" title="Permalink to Bianco mostró el desalojo de «las carísimas oficinas que Vidal había alquilado» en el centro porteño" rel="bookmark">31 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28992 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-presenta-el-programa-de-infraestructura-escolar/" title="Permalink to Kicillof presenta el programa de infraestructura escolar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xaxel-kicillof.jpg.pagespeed.ic.JmldZOly0-.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La iniciativa apunta a revertir las deficiencias edilicias de los establecimientos educativos antes del inicio del ciclo lectivo."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-presenta-el-programa-de-infraestructura-escolar/" title="Permalink to Kicillof presenta el programa de infraestructura escolar" rel="bookmark">Kicillof presenta el programa de infraestructura escolar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-presenta-el-programa-de-infraestructura-escolar/" class="post-date" title="Permalink to Kicillof presenta el programa de infraestructura escolar" rel="bookmark">26 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29034 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/lanzaron-una-moratoria-para-pymes-que-habilita-una-reduccion-de-deuda-promedio-del-42/" title="Permalink to Lanzaron una moratoria para pymes que habilita una reducción de deuda promedio del 42%" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xmoratoria.jpg.pagespeed.ic.MCqK7_LJho.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El plan fue presentado por el ministro de Desarrollo Productivo y la titular de la AFIP."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/lanzaron-una-moratoria-para-pymes-que-habilita-una-reduccion-de-deuda-promedio-del-42/" title="Permalink to Lanzaron una moratoria para pymes que habilita una reducción de deuda promedio del 42%" rel="bookmark">Lanzaron una moratoria para pymes que habilita una reducción de deuda promedio del 42%</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/lanzaron-una-moratoria-para-pymes-que-habilita-una-reduccion-de-deuda-promedio-del-42/" class="post-date" title="Permalink to Lanzaron una moratoria para pymes que habilita una reducción de deuda promedio del 42%" rel="bookmark">30 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28920 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xinflacion-macrista.png.pagespeed.ic.idtAYd4xAK.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La inflación acumulada durante los cuatro años de la administración macrista rondó el 300%."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">Macri dejó la inflación más alta desde 1991</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/macri-dejo-la-inflacion-mas-alta-desde-1991/" class="post-date" title="Permalink to Macri dejó la inflación más alta desde 1991" rel="bookmark">16 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28883 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/fernandez-recibio-a-representantes-de-organismos-de-derechos-humanos/" title="Permalink to Fernández recibió a representantes de organismos de derechos humanos" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xorganismos-de-ddhh-en-la-casa-rosada.jpg.pagespeed.ic.AL5yiE3-xF.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;Ustedes tienen un lugar ganado en la historia porque tuvieron el coraje de levantarse y contarle al mundo lo que estaba pasando en nuestro país&quot;, destacó el mandatario."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/fernandez-recibio-a-representantes-de-organismos-de-derechos-humanos/" title="Permalink to Fernández recibió a representantes de organismos de derechos humanos" rel="bookmark">Fernández recibió a representantes de organismos de derechos humanos</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/fernandez-recibio-a-representantes-de-organismos-de-derechos-humanos/" class="post-date" title="Permalink to Fernández recibió a representantes de organismos de derechos humanos" rel="bookmark">13 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-29240 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/" title="Permalink to Libertadores: Guaraní se metió en la zona de Tigre" rel="bookmark">Libertadores: Guaraní se metió en la zona de Tigre</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/" class="post-date" title="Permalink to Libertadores: Guaraní se metió en la zona de Tigre" rel="bookmark">28 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/" title="Permalink to Libertadores: Guaraní se metió en la zona de Tigre" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xfase-de-grupos-de-la-libertadores-2020.jpg.pagespeed.ic.HMvYdrLr85.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La fase de grupos del certamen continental se pone en marcha la próxima semana."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29236 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/" title="Permalink to El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/" class="post-date" title="Permalink to El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">27 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/" title="Permalink to El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xcapacitacion-laboral-en-tigre.jpg.pagespeed.ic.L0j1-Xa9eQ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La oferta de cursos contempla diversos rubros y oficios."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29232 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/" title="Permalink to Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg" rel="bookmark">Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/" class="post-date" title="Permalink to Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg" rel="bookmark">26 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/" title="Permalink to Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xviviendas-del-procrear.jpg.pagespeed.ic.8-YPBP__Cd.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las unidades habitacionales están situadas en la zona del Camino de los Remeros."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29229 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/roxana-lopez-el-legado-de-nestor-kichner-nos-compromete-a-seguir-trabajando-por-la-justicia-social/" title="Permalink to Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»" rel="bookmark">Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/roxana-lopez-el-legado-de-nestor-kichner-nos-compromete-a-seguir-trabajando-por-la-justicia-social/" class="post-date" title="Permalink to Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»" rel="bookmark">25 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/roxana-lopez-el-legado-de-nestor-kichner-nos-compromete-a-seguir-trabajando-por-la-justicia-social/" title="Permalink to Roxana López: «El legado de Néstor Kichner nos compromete a seguir trabajando por la justicia social»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xjornadas-solidarias-nestor-kirchner.jpg.pagespeed.ic.hCwOpIohuV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La legisladora participó de las denominadas &quot;Jornadas Solidarias Néstor Kirchner&quot;."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29226 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">Vecinos y visitantes vibraron con el cierre de los Carnavales del Río</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" class="post-date" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">25 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xcarnavales-del-rio-1.jpg.pagespeed.ic.zUPrXvZYSl.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="En total, más de cien mil personas vivieron las tres noches de fiesta en el complejo Pipa."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29211 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/la-comunidad-indigena-punta-querandi-tendra-la-propiedad-comunitaria-de-su-predio-en-dique-lujan/" title="Permalink to La Comunidad Indígena Punta Querandí tendrá la propiedad comunitaria de su predio en Dique Luján" rel="bookmark">La Comunidad Indígena Punta Querandí tendrá la propiedad comunitaria de su predio en Dique Luján</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/la-comunidad-indigena-punta-querandi-tendra-la-propiedad-comunitaria-de-su-predio-en-dique-lujan/" class="post-date" title="Permalink to La Comunidad Indígena Punta Querandí tendrá la propiedad comunitaria de su predio en Dique Luján" rel="bookmark">23 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/la-comunidad-indigena-punta-querandi-tendra-la-propiedad-comunitaria-de-su-predio-en-dique-lujan/" title="Permalink to La Comunidad Indígena Punta Querandí tendrá la propiedad comunitaria de su predio en Dique Luján" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xpunta-querandi.jpg.pagespeed.ic.8rUqzck1zH.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La comunidad indígena local está asentada desde hace diez años en el sitio arqueológico delimitado por la calle Brasil, el Canal Villanueva y el Arroyo Garín."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29208 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/los-carnavales-del-rio-2020-ya-estan-en-marcha/" title="Permalink to Los Carnavales del Río 2020 ya están en marcha" rel="bookmark">Los Carnavales del Río 2020 ya están en marcha</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/los-carnavales-del-rio-2020-ya-estan-en-marcha/" class="post-date" title="Permalink to Los Carnavales del Río 2020 ya están en marcha" rel="bookmark">23 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/los-carnavales-del-rio-2020-ya-estan-en-marcha/" title="Permalink to Los Carnavales del Río 2020 ya están en marcha" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xlos-trapitos-de-mi-barrio.jpg.pagespeed.ic.qv8jfl8OxG.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Cientos de vecinos participaron del primer día de los festejos."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-29201 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/controlan-un-incendio-producido-por-una-fuga-de-gas-en-rincon-de-milberg/" title="Permalink to Controlan un incendio producido por una fuga de gas en Rincón de Milberg" rel="bookmark">Controlan un incendio producido por una fuga de gas en Rincón de Milberg</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/controlan-un-incendio-producido-por-una-fuga-de-gas-en-rincon-de-milberg/" class="post-date" title="Permalink to Controlan un incendio producido por una fuga de gas en Rincón de Milberg" rel="bookmark">22 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/controlan-un-incendio-producido-por-una-fuga-de-gas-en-rincon-de-milberg/" title="Permalink to Controlan un incendio producido por una fuga de gas en Rincón de Milberg" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xincendio-en-rincon-de-milberg.jpg.pagespeed.ic.LgbYoBVaEq.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Producto del hecho, tres trabajadores de la empresa prestataria del servicio de gas resultaron heridas."/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-29236" class="post-29236 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-tif">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral</h1>

												<h2 class="post-subtitle subtitle">A partir de este lunes, los vecinos con domicilio en cualquiera de las localidades que tengan entre 18 y 65 años pueden anotarse en las capacitaciones.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/" class="post-date updated" title="Permalink to El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">27 febrero, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/02/capacitacion-laboral-en-tigre.jpg" title="Permalink a la imagen of El Municipio abre la inscripción para sus cursos gratuitos de capacitación laboral" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/xcapacitacion-laboral-en-tigre.jpg.pagespeed.ic.az5kcUx7dF.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="La oferta de cursos contempla diversos rubros y oficios."/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> La oferta de cursos contempla diversos rubros y oficios.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p class="dpsp-share-text">Compartir en:</p><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftigrealdia.com.ar%2Fel-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral%2F&t=El+Municipio+abre+la+inscripci%C3%B3n+para+sus+cursos+gratuitos+de+capacitaci%C3%B3n+laboral" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=El+Municipio+abre+la+inscripci%C3%B3n+para+sus+cursos+gratuitos+de+capacitaci%C3%B3n+laboral&url=http%3A%2F%2Ftigrealdia.com.ar%2Fel-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li></ul></div><p>A través del Tigre Instituto Formativo (TIF), el Municipio abre una nueva convocatoria para que los vecinos accedan de forma libre y gratuita a sus cursos de capacitación laboral, en el primer semestre de este año.</p>
<p>A partir del próximo lunes, de 8 a 14, las personas que deseen anotarse deberán asistir con DNI o certificado de domicilio a la Secretaría de Desarrollo Económico y Relaciones con la Comunidad, ubicada en Avenida Liniers 1601, en Tigre Centro. Cada día, se realizarán hasta 200 entrevistas personalizadas de admisión para otorgar las vacantes.</p>
<p>El TIF cuenta con una variada oferta de cursos de formación en diversos rubros y oficios, con el objetivo de que los vecinos dispongan de herramientas que les permitan ampliar sus conocimientos y estar mejor preparados para el mercado laboral. Se ofrecen talleres de informática, estética, construcción, textil, administración y gastronomía, entre otros. Para consultar las propuestas, los interesados deben consultar en el sitio <a href="http://www.tigre.gov.ar/empleo/tif" rel="noopener" target="_blank">http://www.tigre.gov.ar/empleo/tif</a>.</p>
<p>Durante 2019, el Municipio instruyó a más de 2.500 vecinos, gracias a la política de descentralización de sedes. A lo largo del año, el TIF brinda más de 150 cursos gratuitos en las diferentes localidades.</p>
<p>Para despejar dudas y realizar consultas, están habilitadas las líneas telefónicas 4749-6141/9028/9419 y el correo electrónico capacitacionlaboral@tigre.gov.ar.</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/tif/" title="Ver todas las noticias en TIF" rel="category">TIF</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://tigrealdia.com.ar/libertadores-guarani-se-metio-en-la-zona-de-tigre/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima noticia</span>
			Libertadores: Guaraní se metió en la zona de Tigre		</h3>
	</a>
	
			<a class="post-previous" href="http://tigrealdia.com.ar/entregaron-12-viviendas-del-programa-procrear-en-rincon-de-milberg/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Entregaron 12 viviendas del programa PROCREAR en Rincón de Milberg		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-28698 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/mas-de-mil-vecinos-recibieron-sus-diplomas-de-egresados-de-los-cursos-del-tif/" title="Permalink to Más de mil vecinos recibieron sus diplomas de egresados de los cursos del TIF" rel="bookmark">Más de mil vecinos recibieron sus diplomas de egresados de los cursos del TIF</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/mas-de-mil-vecinos-recibieron-sus-diplomas-de-egresados-de-los-cursos-del-tif/" class="post-date" title="Permalink to Más de mil vecinos recibieron sus diplomas de egresados de los cursos del TIF" rel="bookmark">17 diciembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/mas-de-mil-vecinos-recibieron-sus-diplomas-de-egresados-de-los-cursos-del-tif/" title="Permalink to Más de mil vecinos recibieron sus diplomas de egresados de los cursos del TIF" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2019/12/300x200xentrega-de-diplomas-tif.jpg.pagespeed.ic.15sdho5ArY.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El acto se realizó en el microestadio de la Universidad Tecnológica Nacional de General Pacheco."/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-28452 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/ofrecen-cursos-de-organizacion-de-eventos-y-cocina-navidena/" title="Permalink to Ofrecen cursos de organización de eventos y cocina navideña" rel="bookmark">Ofrecen cursos de organización de eventos y cocina navideña</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/ofrecen-cursos-de-organizacion-de-eventos-y-cocina-navidena/" class="post-date" title="Permalink to Ofrecen cursos de organización de eventos y cocina navideña" rel="bookmark">22 noviembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/ofrecen-cursos-de-organizacion-de-eventos-y-cocina-navidena/" title="Permalink to Ofrecen cursos de organización de eventos y cocina navideña" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2019/11/300x200xcut.jpg.pagespeed.ic.2XcqxRnxzw.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Desde 2010, el programa municipal logró formar a más de 13 mil vecinos a través de 800 talleres."/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-28147 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/amplian-la-oferta-de-capacitaciones-laborales/" title="Permalink to Amplían la oferta de capacitaciones laborales" rel="bookmark">Amplían la oferta de capacitaciones laborales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/amplian-la-oferta-de-capacitaciones-laborales/" class="post-date" title="Permalink to Amplían la oferta de capacitaciones laborales" rel="bookmark">16 octubre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/amplian-la-oferta-de-capacitaciones-laborales/" title="Permalink to Amplían la oferta de capacitaciones laborales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2019/10/300x200xnuevos-cursos-del-tif.jpg.pagespeed.ic.W2qqREAa-G.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las sedes donde se dictan estas propuestas están ubicadas en las distintas localidades."/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 
<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">Sin comentarios</h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-municipio-abre-la-inscripcion-para-sus-cursos-gratuitos-de-capacitacion-laboral/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://tigrealdia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Nombre (requerido)" size="30" aria-required='true'/></p>
<p><input name="email" type="text" placeholder="E-mail (requerido)" size="30" aria-required='true'/></p>
<p class="last"><input name="url" type="text" placeholder="Sitio web" size="30"/></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario"/> <input type='hidden' name='comment_post_ID' value='29236' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="adfe22e257"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>				</form>
					</div><!-- #respond -->
		</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.youtube.com/watch?v=b9fsgE93G2I&amp;feature=youtu.be">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/banner-sitio-web.gif.pagespeed.ce.1zMB672IMW.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/remeraspindo/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2019/11/banner-remeras-pindo-feminista.gif.pagespeed.ce.3H9tMwh83x.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/VV-gif.gif.pagespeed.ce.Qv6AcV8sxI.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-content,_plugins,_akismet,__inc,_form.js,qver==3.2+wp-includes,_js,_comment-reply.min.js,qver==4.5.20+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.oD-nXp5ZMq.js"></script><script>eval(mod_pagespeed_SnhpyQUK4X);</script>
<script>eval(mod_pagespeed_GPariOFZah);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==4.5.20.pagespeed.jc.h9eX1p3qBY.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_Za1aWYcbhm);</script>
	</body>
</html>  