<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
	<head>
		<title>EL HCD conformó la comisión que evaluará la destitución de Casaretto | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="EL HCD conformó la comisión que evaluará la destitución de Casaretto"/>  
<meta property="og:description" content="El concejal protagonista del video de la agresión a una mujer que se viralizó en las redes sociales fue denunciado judicialmente por violencia de género.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/03/matias-casaretto-1.jpg"/>



		<!-- css + javascript -->
		<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; RSS de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; EL HCD conformó la comisión que evaluará la destitución de Casaretto RSS de los comentarios" href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dpsp-frontend-style-css' href='http://tigrealdia.com.ar/wp-content/plugins/social-pug/assets/css/A.style-frontend.css,qver=4.5.20.pagespeed.cf.ypcD9HaFPv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_social-pug,_assets,_js,_front-end.js,qver==4.5.20.pagespeed.jc.cBsQRQ_tK7.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_mnTnpKXwlF);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Coronavirus: el Municipio suma medidas para resguardar a los vecinos' href='http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/'/>
<link rel='next' title='Confirmaron los dos primeros casos de coronavirus en el distrito' href='http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/'/>
<meta name="generator" content="WordPress 4.5.20"/>
<link rel="canonical" href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=29479'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fel-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fel-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto%2F&#038;format=xml"/>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary_large_image"/><meta property="og:url" content="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/"/><meta property="og:type" content="article"/><meta property="og:title" content="EL HCD conformó la comisión que evaluará la destitución de Casaretto"/><meta property="og:description" content="El concejal protagonista del video de la agresión a una mujer que se viralizó en las redes sociales fue denunciado judicialmente por violencia de género."/><meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/03/matias-casaretto-1.jpg"/><link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-2','auto');ga('send','pageview');</script>

<!-- END GADWP Universal Tracking -->


		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="single single-post postid-29479 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29482 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/" title="Permalink to Confirmaron los dos primeros casos de coronavirus en el distrito" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcoronavirus-en-tigre.jpg.pagespeed.ic.qcbLaIdi3t.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Ambos pacientes se encuentran internados en sanatorios y evolucionan favorablemente."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/" title="Permalink to Confirmaron los dos primeros casos de coronavirus en el distrito" rel="bookmark">Confirmaron los dos primeros casos de coronavirus en el distrito</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/" class="post-date" title="Permalink to Confirmaron los dos primeros casos de coronavirus en el distrito" rel="bookmark">18 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29479 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/" title="Permalink to EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">
							<img width="289" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/289x200xmatias-casaretto-1.jpg.pagespeed.ic.ZR23ABFaeZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Actualmente, el edil no se encuentra ejerciendo el cargo debido a una licencia médica."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/" title="Permalink to EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">EL HCD conformó la comisión que evaluará la destitución de Casaretto</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/" class="post-date" title="Permalink to EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">18 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29472 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/" title="Permalink to Coronavirus: el Municipio suma medidas para resguardar a los vecinos" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xdependencias-municipales-durante-el-coronavirus.jpg.pagespeed.ic.-Y085L3BBH.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="En las distintas dependencias, se utilizan separadores retráctiles para evitar el contacto directo con los empleados."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/" title="Permalink to Coronavirus: el Municipio suma medidas para resguardar a los vecinos" rel="bookmark">Coronavirus: el Municipio suma medidas para resguardar a los vecinos</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/" class="post-date" title="Permalink to Coronavirus: el Municipio suma medidas para resguardar a los vecinos" rel="bookmark">18 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29319 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/don-torcuato-luce-un-nuevo-mural-que-tiene-a-la-mujer-originaria-como-protagonista/" title="Permalink to Don Torcuato luce un nuevo mural que tiene a la mujer originaria como protagonista" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xmural-participativo-en-don-torcuato.jpg.pagespeed.ic.jc-oe6XYJB.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La actividad se desarrolló en el marco del programa municipal &quot;Yo Puedo&quot;."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/don-torcuato-luce-un-nuevo-mural-que-tiene-a-la-mujer-originaria-como-protagonista/" title="Permalink to Don Torcuato luce un nuevo mural que tiene a la mujer originaria como protagonista" rel="bookmark">Don Torcuato luce un nuevo mural que tiene a la mujer originaria como protagonista</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/don-torcuato-luce-un-nuevo-mural-que-tiene-a-la-mujer-originaria-como-protagonista/" class="post-date" title="Permalink to Don Torcuato luce un nuevo mural que tiene a la mujer originaria como protagonista" rel="bookmark">8 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29267 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/llega-la-sexta-edicion-del-cine-club-tigre/" title="Permalink to Llega la sexta edición del Cine Club Tigre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcine-club-tigre.jpg.pagespeed.ic.lcZRUPP4ao.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La temática dela programación de este años es &quot;Invasiones de otros mundos&quot;."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/llega-la-sexta-edicion-del-cine-club-tigre/" title="Permalink to Llega la sexta edición del Cine Club Tigre" rel="bookmark">Llega la sexta edición del Cine Club Tigre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/llega-la-sexta-edicion-del-cine-club-tigre/" class="post-date" title="Permalink to Llega la sexta edición del Cine Club Tigre" rel="bookmark">2 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29226 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xcarnavales-del-rio-1.jpg.pagespeed.ic.zUPrXvZYSl.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="En total, más de cien mil personas vivieron las tres noches de fiesta en el complejo Pipa."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">Vecinos y visitantes vibraron con el cierre de los Carnavales del Río</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/vecinos-y-visitantes-vibraron-con-el-cierre-de-los-carnavales-del-rio/" class="post-date" title="Permalink to Vecinos y visitantes vibraron con el cierre de los Carnavales del Río" rel="bookmark">25 febrero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29462 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/finalmente-tambien-se-suspende-el-futbol/" title="Permalink to Finalmente, también se suspende el fútbol" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xafa.jpg.pagespeed.ic.DEWZapxA59.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;La decisión se lleva adelante tras recibir la preocupación de parte de Futbolistas Argentinos Agremiados&quot;, informaron."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/finalmente-tambien-se-suspende-el-futbol/" title="Permalink to Finalmente, también se suspende el fútbol" rel="bookmark">Finalmente, también se suspende el fútbol</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/finalmente-tambien-se-suspende-el-futbol/" class="post-date" title="Permalink to Finalmente, también se suspende el fútbol" rel="bookmark">17 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29448 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-copa-america-se-posterga-hasta-2021/" title="Permalink to La Copa América se posterga hasta 2021" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcopa-america-2020.jpg.pagespeed.ic.5cb2M7Mxuu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La Conmebol toma la misma medida que la UEFA con la Eurocopa."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-copa-america-se-posterga-hasta-2021/" title="Permalink to La Copa América se posterga hasta 2021" rel="bookmark">La Copa América se posterga hasta 2021</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-copa-america-se-posterga-hasta-2021/" class="post-date" title="Permalink to La Copa América se posterga hasta 2021" rel="bookmark">17 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29377 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/coronavirus-los-partidos-de-futbol-se-disputaran-a-puertas-cerradas-en-todo-el-pais/" title="Permalink to Coronavirus: los partidos de fútbol se disputarán a puertas cerradas en todo el país" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcancha-sin-publico.jpg.pagespeed.ic.neRQczc87e.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La disposición del Ministerio de Deportes fue notificada a la AFA y la Superliga."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/coronavirus-los-partidos-de-futbol-se-disputaran-a-puertas-cerradas-en-todo-el-pais/" title="Permalink to Coronavirus: los partidos de fútbol se disputarán a puertas cerradas en todo el país" rel="bookmark">Coronavirus: los partidos de fútbol se disputarán a puertas cerradas en todo el país</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/coronavirus-los-partidos-de-futbol-se-disputaran-a-puertas-cerradas-en-todo-el-pais/" class="post-date" title="Permalink to Coronavirus: los partidos de fútbol se disputarán a puertas cerradas en todo el país" rel="bookmark">12 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29405 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/detuvieron-a-malvivientes-que-robaron-una-mochila/" title="Permalink to Detuvieron a malvivientes que robaron una mochila" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xrobo-de-mochila-en-tigre-centro.jpg.pagespeed.ic.0RueMmJxnx.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Las cámaras de seguridad permitieron ubicar a los sospechosos."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/detuvieron-a-malvivientes-que-robaron-una-mochila/" title="Permalink to Detuvieron a malvivientes que robaron una mochila" rel="bookmark">Detuvieron a malvivientes que robaron una mochila</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/detuvieron-a-malvivientes-que-robaron-una-mochila/" class="post-date" title="Permalink to Detuvieron a malvivientes que robaron una mochila" rel="bookmark">14 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29312 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/atrapan-a-un-sujeto-que-habia-robado-en-una-estacion-de-servicio/" title="Permalink to Atrapan a un sujeto que había robado en una estación de servicio" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xrobo-en-una-estacion-de-servicio.jpg.pagespeed.ic.y8A1GiD4DA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Un empleado utilizó la plataforma de denuncias silenciosas Alerta Tigre Global para dar aviso del hecho."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/atrapan-a-un-sujeto-que-habia-robado-en-una-estacion-de-servicio/" title="Permalink to Atrapan a un sujeto que había robado en una estación de servicio" rel="bookmark">Atrapan a un sujeto que había robado en una estación de servicio</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/atrapan-a-un-sujeto-que-habia-robado-en-una-estacion-de-servicio/" class="post-date" title="Permalink to Atrapan a un sujeto que había robado en una estación de servicio" rel="bookmark">7 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29259 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/lo-detuvieron-cuando-intentaba-abrir-autos-en-el-talar/" title="Permalink to Lo detuvieron cuando intentaba abrir autos en El Talar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xdetencion-en-el-talar.jpg.pagespeed.ic.Y8zXCUhanE.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El hecho se produjo en la intersección de las calles Gelly y Obes y Paraguay."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/lo-detuvieron-cuando-intentaba-abrir-autos-en-el-talar/" title="Permalink to Lo detuvieron cuando intentaba abrir autos en El Talar" rel="bookmark">Lo detuvieron cuando intentaba abrir autos en El Talar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/lo-detuvieron-cuando-intentaba-abrir-autos-en-el-talar/" class="post-date" title="Permalink to Lo detuvieron cuando intentaba abrir autos en El Talar" rel="bookmark">29 febrero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29333 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/abrieron-un-colegio-de-la-uba-en-escobar/" title="Permalink to Abrieron un colegio de la UBA en Escobar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcolegio-cereijo.jpeg.pagespeed.ic.KakX2a3MYO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El gobernador y el presidente de la Cámara de Diputados nacional acompañaron a Sujarchuck en la ceremonia."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/abrieron-un-colegio-de-la-uba-en-escobar/" title="Permalink to Abrieron un colegio de la UBA en Escobar" rel="bookmark">Abrieron un colegio de la UBA en Escobar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/abrieron-un-colegio-de-la-uba-en-escobar/" class="post-date" title="Permalink to Abrieron un colegio de la UBA en Escobar" rel="bookmark">9 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29042 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-las-obras-de-aysa-en-escobar/" title="Permalink to Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xsujarchuk-y-galmarini.jpeg.pagespeed.ic.KDhk9JPIDy.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Juntos recorrieron los trabajos que se desarrollan en las localidades de Belén de Escobar y Matheu."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-las-obras-de-aysa-en-escobar/" title="Permalink to Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar" rel="bookmark">Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/sujarchuk-y-galmarini-supervisaron-las-obras-de-aysa-en-escobar/" class="post-date" title="Permalink to Sujarchuk y Galmarini supervisaron las obras de AySA en Escobar" rel="bookmark">30 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29019 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/aysa-no-dara-mas-camiones-de-agua-gratis-al-festival-lollapalooza/" title="Permalink to AySA no dará más camiones de agua gratis al festival Lollapalooza" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/01/300x200xlollapalooza.jpg.pagespeed.ic.5CRh_ij5Yz.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El magaevento musical se desarrolla durante tres días en el Hipódromo de San Isidro."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/aysa-no-dara-mas-camiones-de-agua-gratis-al-festival-lollapalooza/" title="Permalink to AySA no dará más camiones de agua gratis al festival Lollapalooza" rel="bookmark">AySA no dará más camiones de agua gratis al festival Lollapalooza</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/aysa-no-dara-mas-camiones-de-agua-gratis-al-festival-lollapalooza/" class="post-date" title="Permalink to AySA no dará más camiones de agua gratis al festival Lollapalooza" rel="bookmark">29 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29458 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-hay-que-prepararse-de-todas-las-maneras-posibles-para-enfrentar-la-pandemia/" title="Permalink to Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcepan-co-19.jpg.pagespeed.ic.0UPru1qBtC.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El mandatario provincial estuvo acompañado por el ministro de Salud y el intendente local."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-hay-que-prepararse-de-todas-las-maneras-posibles-para-enfrentar-la-pandemia/" title="Permalink to Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»" rel="bookmark">Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-hay-que-prepararse-de-todas-las-maneras-posibles-para-enfrentar-la-pandemia/" class="post-date" title="Permalink to Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»" rel="bookmark">17 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29435 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/como-funcionaran-las-escuelas-por-el-coronavirus/" title="Permalink to ¿Cómo funcionarán las escuelas por el coronavirus?" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xsuspension-de-clases.jpg.pagespeed.ic.5nT5uLWSOw.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El personal docente y auxiliar continuará concurriendo a los establecimientos escolares."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/como-funcionaran-las-escuelas-por-el-coronavirus/" title="Permalink to ¿Cómo funcionarán las escuelas por el coronavirus?" rel="bookmark">¿Cómo funcionarán las escuelas por el coronavirus?</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/como-funcionaran-las-escuelas-por-el-coronavirus/" class="post-date" title="Permalink to ¿Cómo funcionarán las escuelas por el coronavirus?" rel="bookmark">15 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29381 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/por-el-coronavirus-kicillof-decreto-la-emergencia-sanitaria-por-180-dias/" title="Permalink to Por el coronavirus, Kicillof decretó la emergencia sanitaria por 180 días" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xaxel-kicillof.jpg.pagespeed.ic.-6mT4HC4m6.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La norma también instruye la aplicación de medidas para prevenir la propagación del virus en las escuelas."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/por-el-coronavirus-kicillof-decreto-la-emergencia-sanitaria-por-180-dias/" title="Permalink to Por el coronavirus, Kicillof decretó la emergencia sanitaria por 180 días" rel="bookmark">Por el coronavirus, Kicillof decretó la emergencia sanitaria por 180 días</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/por-el-coronavirus-kicillof-decreto-la-emergencia-sanitaria-por-180-dias/" class="post-date" title="Permalink to Por el coronavirus, Kicillof decretó la emergencia sanitaria por 180 días" rel="bookmark">12 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29468 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200x24-de-marzo.jpg.pagespeed.ic.Eb2mOIWGwO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Los posteos deben incluir los hashtags #ConstruimosMemoria y #MesDeLaMemoria."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">Abuelas recordará el 24 de marzo con una campaña en redes sociales</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" class="post-date" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">17 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29453 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/suspenden-por-el-fin-de-semana-largo-vuelos-de-cabotaje-y-viajes-en-trenes-y-colectivos-de-larga-distancia/" title="Permalink to Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xvuelos-de-cabotaje.jpg.pagespeed.ic.4NxqksjYkd.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="No habrá vuelos desde el jueves 19 hasta el miércoles 25 próximos."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/suspenden-por-el-fin-de-semana-largo-vuelos-de-cabotaje-y-viajes-en-trenes-y-colectivos-de-larga-distancia/" title="Permalink to Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia" rel="bookmark">Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/suspenden-por-el-fin-de-semana-largo-vuelos-de-cabotaje-y-viajes-en-trenes-y-colectivos-de-larga-distancia/" class="post-date" title="Permalink to Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia" rel="bookmark">17 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29442 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/suspension-de-clases-se-emitiran-programas-educativos-por-la-tv-publica/" title="Permalink to Suspensión de clases: se emitirán programas educativos por la TV Pública" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xnicolas-trotta.jpg.pagespeed.ic.f4bGHXlKr1.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;Tenemos que acompañar las dos semanas que los chicos no van a estar asistiendo a clases&quot;, señaló Trotta."/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/suspension-de-clases-se-emitiran-programas-educativos-por-la-tv-publica/" title="Permalink to Suspensión de clases: se emitirán programas educativos por la TV Pública" rel="bookmark">Suspensión de clases: se emitirán programas educativos por la TV Pública</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/suspension-de-clases-se-emitiran-programas-educativos-por-la-tv-publica/" class="post-date" title="Permalink to Suspensión de clases: se emitirán programas educativos por la TV Pública" rel="bookmark">16 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-29482 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/" title="Permalink to Confirmaron los dos primeros casos de coronavirus en el distrito" rel="bookmark">Confirmaron los dos primeros casos de coronavirus en el distrito</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/" class="post-date" title="Permalink to Confirmaron los dos primeros casos de coronavirus en el distrito" rel="bookmark">18 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/" title="Permalink to Confirmaron los dos primeros casos de coronavirus en el distrito" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcoronavirus-en-tigre.jpg.pagespeed.ic.qcbLaIdi3t.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Ambos pacientes se encuentran internados en sanatorios y evolucionan favorablemente."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29479 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/" title="Permalink to EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">EL HCD conformó la comisión que evaluará la destitución de Casaretto</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/" class="post-date" title="Permalink to EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">18 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/" title="Permalink to EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">
				<img width="289" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/289x200xmatias-casaretto-1.jpg.pagespeed.ic.ZR23ABFaeZ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Actualmente, el edil no se encuentra ejerciendo el cargo debido a una licencia médica."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29472 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/" title="Permalink to Coronavirus: el Municipio suma medidas para resguardar a los vecinos" rel="bookmark">Coronavirus: el Municipio suma medidas para resguardar a los vecinos</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/" class="post-date" title="Permalink to Coronavirus: el Municipio suma medidas para resguardar a los vecinos" rel="bookmark">18 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/" title="Permalink to Coronavirus: el Municipio suma medidas para resguardar a los vecinos" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xdependencias-municipales-durante-el-coronavirus.jpg.pagespeed.ic.-Y085L3BBH.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="En las distintas dependencias, se utilizan separadores retráctiles para evitar el contacto directo con los empleados."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29468 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">Abuelas recordará el 24 de marzo con una campaña en redes sociales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" class="post-date" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">17 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200x24-de-marzo.jpg.pagespeed.ic.Eb2mOIWGwO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Los posteos deben incluir los hashtags #ConstruimosMemoria y #MesDeLaMemoria."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29462 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/finalmente-tambien-se-suspende-el-futbol/" title="Permalink to Finalmente, también se suspende el fútbol" rel="bookmark">Finalmente, también se suspende el fútbol</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/finalmente-tambien-se-suspende-el-futbol/" class="post-date" title="Permalink to Finalmente, también se suspende el fútbol" rel="bookmark">17 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/finalmente-tambien-se-suspende-el-futbol/" title="Permalink to Finalmente, también se suspende el fútbol" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xafa.jpg.pagespeed.ic.DEWZapxA59.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="&quot;La decisión se lleva adelante tras recibir la preocupación de parte de Futbolistas Argentinos Agremiados&quot;, informaron."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29458 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/kicillof-hay-que-prepararse-de-todas-las-maneras-posibles-para-enfrentar-la-pandemia/" title="Permalink to Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»" rel="bookmark">Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/kicillof-hay-que-prepararse-de-todas-las-maneras-posibles-para-enfrentar-la-pandemia/" class="post-date" title="Permalink to Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»" rel="bookmark">17 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/kicillof-hay-que-prepararse-de-todas-las-maneras-posibles-para-enfrentar-la-pandemia/" title="Permalink to Kicillof: «Hay que prepararse de todas las maneras posibles para enfrentar la pandemia»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcepan-co-19.jpg.pagespeed.ic.0UPru1qBtC.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="El mandatario provincial estuvo acompañado por el ministro de Salud y el intendente local."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29453 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/suspenden-por-el-fin-de-semana-largo-vuelos-de-cabotaje-y-viajes-en-trenes-y-colectivos-de-larga-distancia/" title="Permalink to Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia" rel="bookmark">Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/suspenden-por-el-fin-de-semana-largo-vuelos-de-cabotaje-y-viajes-en-trenes-y-colectivos-de-larga-distancia/" class="post-date" title="Permalink to Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia" rel="bookmark">17 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/suspenden-por-el-fin-de-semana-largo-vuelos-de-cabotaje-y-viajes-en-trenes-y-colectivos-de-larga-distancia/" title="Permalink to Suspenden por el fin de semana largo vuelos de cabotaje y viajes en trenes y colectivos de larga distancia" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xvuelos-de-cabotaje.jpg.pagespeed.ic.4NxqksjYkd.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="No habrá vuelos desde el jueves 19 hasta el miércoles 25 próximos."/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-29448 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/la-copa-america-se-posterga-hasta-2021/" title="Permalink to La Copa América se posterga hasta 2021" rel="bookmark">La Copa América se posterga hasta 2021</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/la-copa-america-se-posterga-hasta-2021/" class="post-date" title="Permalink to La Copa América se posterga hasta 2021" rel="bookmark">17 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/la-copa-america-se-posterga-hasta-2021/" title="Permalink to La Copa América se posterga hasta 2021" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xcopa-america-2020.jpg.pagespeed.ic.5cb2M7Mxuu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="La Conmebol toma la misma medida que la UEFA con la Eurocopa."/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-29479" class="post-29479 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-alejandra-nardi tag-hcd tag-juntos-por-el-cambio tag-matias-casaretto tag-micaela-ferraro-medina">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">EL HCD conformó la comisión que evaluará la destitución de Casaretto</h1>

												<h2 class="post-subtitle subtitle">El concejal protagonista del video de la agresión a una mujer que se viralizó en las redes sociales fue denunciado judicialmente por violencia de género.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/" class="post-date updated" title="Permalink to EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">18 marzo, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/03/matias-casaretto-1.jpg" title="Permalink a la imagen of EL HCD conformó la comisión que evaluará la destitución de Casaretto" rel="bookmark">
			<img width="800" height="553" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/matias-casaretto-1.jpg.pagespeed.ce.QXIuQi-tHj.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="Actualmente, el edil no se encuentra ejerciendo el cargo debido a una licencia médica."/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Actualmente, el edil no se encuentra ejerciendo el cargo debido a una licencia médica.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p class="dpsp-share-text">Compartir en:</p><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftigrealdia.com.ar%2Fel-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto%2F&t=EL+HCD+conform%C3%B3+la+comisi%C3%B3n+que+evaluar%C3%A1+la+destituci%C3%B3n+de+Casaretto" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=EL+HCD+conform%C3%B3+la+comisi%C3%B3n+que+evaluar%C3%A1+la+destituci%C3%B3n+de+Casaretto&url=http%3A%2F%2Ftigrealdia.com.ar%2Fel-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label"></span></span></a></li></ul></div><p>El Honorable Concejo Deliberante (HCD) aprobó la creación de una comisión investigadora que se ocupara de la denuncia de violencia de género contra el concejal Matías Casaretto, de Juntos por el Cambio, quien protagoniza un video que se viralizó días atrás en la redes sociales, donde se lo ve y escucha agrediendo a una mujer.</p>
<p>Actualmente, el edil no se encuentra ejerciendo el cargo por una licencia médica. Y el hecho que cobró notoriedad a nivel nacional ya fue denunciado judicialmente en la fiscalía especializada de General Pacheco.</p>
<p>La comisión fue creada esta mañana en una sesión especial y quedó conformada por cinco concejales del Frente de Todos y tres de Juntos por el Cambio. Su misión será determinar si corresponde sancionar a Casaretto, quien podría ser destituido.</p>
<p>Al respecto, la presidenta del HCD, Alejandra Nardi, explicó: «Veremos qué medidas aplicaremos. Este es el camino institucional que debe seguirse en este tipo de casos».</p>
<p>Por el Frente de Todos, forman parte de la comisión los concejales Rodrigo Molinos, Florencia Mosqueda, Javier Forlenza, Micaela Ferraro y Verónica Caamaño. En tanto, Juntos por el Cambio todavía no definió a sus tres representantes.</p>
<p>«Como concejala y vecina de Tigre no quiero que un varón violento siga formando parte del cuerpo», adelantó Ferraro y continuó: «Como representantes de un distrito modelo en políticas de género, tenemos la oportunidad de dar el ejemplo a nuestrxs vecinxs desde nuestras bancas. ¿De qué sirve sacar una resolución cada #8M o celebrar cada #NiUnaMenos si no repudiamos la violencia en todas sus formas?».</p>
<p>«Como representante de mis vecinas no toleraré que se naturalice la violencia de género, porque formo parte de un movimiento que hizo de lo privado algo colectivo y transformó lo personal en político. Y no nos callamos más. #NiUnaMenos», agregó la concejala a través de su cuenta de Twitter.</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/alejandra-nardi/" title="Ver todas las noticias en Alejandra Nardi" rel="category">Alejandra Nardi</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/hcd/" title="Ver todas las noticias en HCD" rel="category">HCD</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/juntos-por-el-cambio/" title="Ver todas las noticias en Juntos por el Cambio" rel="category">Juntos por el Cambio</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/matias-casaretto/" title="Ver todas las noticias en Matías Casaretto" rel="category">Matías Casaretto</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/micaela-ferraro-medina/" title="Ver todas las noticias en Micaela Ferraro" rel="category">Micaela Ferraro</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://tigrealdia.com.ar/confirmaron-los-dos-primeros-casos-de-coronavirus-en-el-distrito/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima noticia</span>
			Confirmaron los dos primeros casos de coronavirus en el distrito		</h3>
	</a>
	
			<a class="post-previous" href="http://tigrealdia.com.ar/coronavirus-el-municipio-suma-medidas-para-resguardar-a-los-vecinos/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Coronavirus: el Municipio suma medidas para resguardar a los vecinos		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-29327 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/tras-la-difusion-de-las-amenazas-a-su-expareja-pedira-licencia-un-concejal-de-juntos-por-el-cambio/" title="Permalink to Tras la difusión de las amenazas a su expareja, pedirá licencia un concejal de Juntos por el Cambio" rel="bookmark">Tras la difusión de las amenazas a su expareja, pedirá licencia un concejal de Juntos por el Cambio</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/tras-la-difusion-de-las-amenazas-a-su-expareja-pedira-licencia-un-concejal-de-juntos-por-el-cambio/" class="post-date" title="Permalink to Tras la difusión de las amenazas a su expareja, pedirá licencia un concejal de Juntos por el Cambio" rel="bookmark">9 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/tras-la-difusion-de-las-amenazas-a-su-expareja-pedira-licencia-un-concejal-de-juntos-por-el-cambio/" title="Permalink to Tras la difusión de las amenazas a su expareja, pedirá licencia un concejal de Juntos por el Cambio" rel="bookmark">
				<img width="289" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/289x200xmatias-casaretto.jpg.pagespeed.ic.juQhhyrEUo.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Casaretto es presidente de Acción Comunal y estuvo al frente de la Agencia PAMI General Pacheco."/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-29184 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/galmarini-recibio-a-concejales-para-evaluar-el-estado-de-las-obras-de-aysa/" title="Permalink to Galmarini recibió a concejales para evaluar el estado de las obras de AySA" rel="bookmark">Galmarini recibió a concejales para evaluar el estado de las obras de AySA</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/galmarini-recibio-a-concejales-para-evaluar-el-estado-de-las-obras-de-aysa/" class="post-date" title="Permalink to Galmarini recibió a concejales para evaluar el estado de las obras de AySA" rel="bookmark">19 febrero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/galmarini-recibio-a-concejales-para-evaluar-el-estado-de-las-obras-de-aysa/" title="Permalink to Galmarini recibió a concejales para evaluar el estado de las obras de AySA" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/02/300x200xgalmarini-y-concejales-de-tigre.jpg.pagespeed.ic.jIkuzz8Hpy.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Participaron de la reunión los ediles Ferraro, Forlenza, Álvarez, Mariani y Mantelli."/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-28648 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/juraron-los-nuevos-consejeros-escolares/" title="Permalink to Juraron los nuevos consejeros escolares" rel="bookmark">Juraron los nuevos consejeros escolares</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/juraron-los-nuevos-consejeros-escolares/" class="post-date" title="Permalink to Juraron los nuevos consejeros escolares" rel="bookmark">13 diciembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/juraron-los-nuevos-consejeros-escolares/" title="Permalink to Juraron los nuevos consejeros escolares" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2019/12/300x200xjura-de-adrian-pintos.jpg.pagespeed.ic.-F2DQLur7A.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="Adrián Pintos seguirá siendo el presidente del organismo."/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 
<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">Sin comentarios</h3>
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-hcd-conformo-la-comision-que-evaluara-la-destitucion-de-casaretto/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://tigrealdia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Nombre (requerido)" size="30" aria-required='true'/></p>
<p><input name="email" type="text" placeholder="E-mail (requerido)" size="30" aria-required='true'/></p>
<p class="last"><input name="url" type="text" placeholder="Sitio web" size="30"/></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario"/> <input type='hidden' name='comment_post_ID' value='29479' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7da49ce0f1"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>				</form>
					</div><!-- #respond -->
		</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://youtu.be/h_ZTOIaqWTI">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-coronavirus.gif.pagespeed.ce.iBDJmZpA-9.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/muypropio/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/VV-gif.gif.pagespeed.ce.Qv6AcV8sxI.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-content,_plugins,_akismet,__inc,_form.js,qver==3.2+wp-includes,_js,_comment-reply.min.js,qver==4.5.20+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.oD-nXp5ZMq.js"></script><script>eval(mod_pagespeed_SnhpyQUK4X);</script>
<script>eval(mod_pagespeed_GPariOFZah);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==4.5.20.pagespeed.jc.h9eX1p3qBY.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_Za1aWYcbhm);</script>
	</body>
</html>  