<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores"/>  
<meta property="og:description" content="El intendente mantuvo un encuentro con la diputada provincial y el titular de la Agencia PAMI General Pacheco.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/roxana-lopez-coronavirus.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Comentario Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores del feed" href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-63509278-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-63509278-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.pagespeed.cf.rbZycKhBHo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/tigrealdia.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.eay7mLb9t2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Los intendentes de la Región Norte II se reunieron con Gollán' href='http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/'/>
<meta name="generator" content="WordPress 5.4"/>
<link rel="canonical" href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=29978'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-29978 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29978 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" title="Permalink to Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xroxana-lopez-coronavirus.jpg.pagespeed.ic.dntAscuxs5.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" title="Permalink to Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" class="post-date" title="Permalink to Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">16 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29956 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xfrederic-y-zamora.jpg.pagespeed.ic.0eg9JwgAG7.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">Frederic y Zamora supervisaron controles de la Prefectura en el Delta</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" class="post-date" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">14 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29952 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/tasas-municipales-anuncian-descuentos-por-pago-en-termino-y-planes-de-cuotas/" title="Permalink to Tasas municipales: anuncian descuentos por pago en término y planes de cuotas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xplanes-de-pago.jpg.pagespeed.ic.rMS0XRiNWF.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/tasas-municipales-anuncian-descuentos-por-pago-en-termino-y-planes-de-cuotas/" title="Permalink to Tasas municipales: anuncian descuentos por pago en término y planes de cuotas" rel="bookmark">Tasas municipales: anuncian descuentos por pago en término y planes de cuotas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/tasas-municipales-anuncian-descuentos-por-pago-en-termino-y-planes-de-cuotas/" class="post-date" title="Permalink to Tasas municipales: anuncian descuentos por pago en término y planes de cuotas" rel="bookmark">14 abril, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29922 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/continuan-los-talleres-culturales-via-facebook/" title="Permalink to Continúan los talleres culturales vía Facebook" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xclases-de-baile-por-facebook.jpg.pagespeed.ic.J5dX6V1C60.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/continuan-los-talleres-culturales-via-facebook/" title="Permalink to Continúan los talleres culturales vía Facebook" rel="bookmark">Continúan los talleres culturales vía Facebook</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/continuan-los-talleres-culturales-via-facebook/" class="post-date" title="Permalink to Continúan los talleres culturales vía Facebook" rel="bookmark">12 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29744 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/cine-ar-presenta-manana-una-programacion-especial-sobre-malvinas/" title="Permalink to CINE.AR presenta mañana una programación especial sobre Malvinas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xiluminados-por-el-fuego.jpg.pagespeed.ic.RP4rO_h7QX.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/cine-ar-presenta-manana-una-programacion-especial-sobre-malvinas/" title="Permalink to CINE.AR presenta mañana una programación especial sobre Malvinas" rel="bookmark">CINE.AR presenta mañana una programación especial sobre Malvinas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/cine-ar-presenta-manana-una-programacion-especial-sobre-malvinas/" class="post-date" title="Permalink to CINE.AR presenta mañana una programación especial sobre Malvinas" rel="bookmark">1 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29707 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/tambien-transmiten-por-facebook-los-talleres-culturales-municipales/" title="Permalink to También transmiten por Facebook los talleres culturales municipales" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xtalleres-culturales-durante-la-cuarentena.jpg.pagespeed.ic.JVpZJyVCnb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/tambien-transmiten-por-facebook-los-talleres-culturales-municipales/" title="Permalink to También transmiten por Facebook los talleres culturales municipales" rel="bookmark">También transmiten por Facebook los talleres culturales municipales</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/tambien-transmiten-por-facebook-los-talleres-culturales-municipales/" class="post-date" title="Permalink to También transmiten por Facebook los talleres culturales municipales" rel="bookmark">31 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29776 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/las-eliminatorias-sudamericanas-2022-comenzarian-en-septiembre/" title="Permalink to Las Eliminatorias Sudamericanas 2022 comenzarían en septiembre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xeliminatorias-sudamericanas-2022.jpg.pagespeed.ic.g4rltM7ASY.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/las-eliminatorias-sudamericanas-2022-comenzarian-en-septiembre/" title="Permalink to Las Eliminatorias Sudamericanas 2022 comenzarían en septiembre" rel="bookmark">Las Eliminatorias Sudamericanas 2022 comenzarían en septiembre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/las-eliminatorias-sudamericanas-2022-comenzarian-en-septiembre/" class="post-date" title="Permalink to Las Eliminatorias Sudamericanas 2022 comenzarían en septiembre" rel="bookmark">3 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29694 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/gorosito-siento-un-orgullo-constante-por-las-palabras-del-presidente/" title="Permalink to Gorosito: «Siento un orgullo constante por las palabras del Presidente»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xpipo-gorosito.jpg.pagespeed.ic.uEh82u_nZF.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/gorosito-siento-un-orgullo-constante-por-las-palabras-del-presidente/" title="Permalink to Gorosito: «Siento un orgullo constante por las palabras del Presidente»" rel="bookmark">Gorosito: «Siento un orgullo constante por las palabras del Presidente»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/gorosito-siento-un-orgullo-constante-por-las-palabras-del-presidente/" class="post-date" title="Permalink to Gorosito: «Siento un orgullo constante por las palabras del Presidente»" rel="bookmark">30 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29685 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/los-juegos-olimpicos-de-tokio-se-disputaran-del-23-de-julio-al-8-de-agosto-de-2021/" title="Permalink to Los Juegos Olímpicos de Tokio se disputarán del 23 de julio al 8 de agosto de 2021" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xjjoo-tokio-2020.png.pagespeed.ic.uWXaoaVNXE.png" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/los-juegos-olimpicos-de-tokio-se-disputaran-del-23-de-julio-al-8-de-agosto-de-2021/" title="Permalink to Los Juegos Olímpicos de Tokio se disputarán del 23 de julio al 8 de agosto de 2021" rel="bookmark">Los Juegos Olímpicos de Tokio se disputarán del 23 de julio al 8 de agosto de 2021</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/los-juegos-olimpicos-de-tokio-se-disputaran-del-23-de-julio-al-8-de-agosto-de-2021/" class="post-date" title="Permalink to Los Juegos Olímpicos de Tokio se disputarán del 23 de julio al 8 de agosto de 2021" rel="bookmark">30 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29902 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/detuvieron-a-dos-sujetos-que-circulaban-en-un-auto-robado-por-benavidez/" title="Permalink to Detuvieron a dos sujetos que circulaban en un auto robado por Benavídez" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xauto-robado-en-benavidez.jpg.pagespeed.ic.DcFbhdayYB.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/detuvieron-a-dos-sujetos-que-circulaban-en-un-auto-robado-por-benavidez/" title="Permalink to Detuvieron a dos sujetos que circulaban en un auto robado por Benavídez" rel="bookmark">Detuvieron a dos sujetos que circulaban en un auto robado por Benavídez</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/detuvieron-a-dos-sujetos-que-circulaban-en-un-auto-robado-por-benavidez/" class="post-date" title="Permalink to Detuvieron a dos sujetos que circulaban en un auto robado por Benavídez" rel="bookmark">11 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29818 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/un-hombre-mato-a-su-esposa-a-punaladas-en-escobar-delante-de-la-hija-de-ambos/" title="Permalink to Un hombre mató a su esposa a puñaladas en Escobar delante de la hija de ambos" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xfemicidio-en-escobar.jpg.pagespeed.ic.1ec_OjGe2-.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/un-hombre-mato-a-su-esposa-a-punaladas-en-escobar-delante-de-la-hija-de-ambos/" title="Permalink to Un hombre mató a su esposa a puñaladas en Escobar delante de la hija de ambos" rel="bookmark">Un hombre mató a su esposa a puñaladas en Escobar delante de la hija de ambos</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/un-hombre-mato-a-su-esposa-a-punaladas-en-escobar-delante-de-la-hija-de-ambos/" class="post-date" title="Permalink to Un hombre mató a su esposa a puñaladas en Escobar delante de la hija de ambos" rel="bookmark">6 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29784 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/cayo-un-ladron-de-autos-en-troncos-del-talar/" title="Permalink to Cayó un ladrón de autos en Troncos del Talar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xladron-de-autos-en-troncos-del-talar.jpg.pagespeed.ic.zGc1KtFuOn.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/cayo-un-ladron-de-autos-en-troncos-del-talar/" title="Permalink to Cayó un ladrón de autos en Troncos del Talar" rel="bookmark">Cayó un ladrón de autos en Troncos del Talar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/cayo-un-ladron-de-autos-en-troncos-del-talar/" class="post-date" title="Permalink to Cayó un ladrón de autos en Troncos del Talar" rel="bookmark">4 abril, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29980 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xintendente-de-la-rn2-y-gollan.jpg.pagespeed.ic.XjicYZTbZ3.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">Los intendentes de la Región Norte II se reunieron con Gollán</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" class="post-date" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">16 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29972 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/coronavirus-kicillof-visito-los-comites-de-emergencia-de-vicente-lopez-y-san-isidro/" title="Permalink to Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xkicillof-y-macri-en-vicente-lopez.jpeg.pagespeed.ic.NKQjaa_v3M.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/coronavirus-kicillof-visito-los-comites-de-emergencia-de-vicente-lopez-y-san-isidro/" title="Permalink to Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro" rel="bookmark">Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/coronavirus-kicillof-visito-los-comites-de-emergencia-de-vicente-lopez-y-san-isidro/" class="post-date" title="Permalink to Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro" rel="bookmark">15 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29937 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/se-instala-en-tecnopolis-un-centro-de-salud-con-2-452-camas-para-enfermos-leves-de-coronavirus/" title="Permalink to Se instala en Tecnópolis un centro de salud con 2.452 camas para enfermos leves de coronavirus" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xtecnopolis-coronavirus.jpg.pagespeed.ic.q0R4udOzfO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/se-instala-en-tecnopolis-un-centro-de-salud-con-2-452-camas-para-enfermos-leves-de-coronavirus/" title="Permalink to Se instala en Tecnópolis un centro de salud con 2.452 camas para enfermos leves de coronavirus" rel="bookmark">Se instala en Tecnópolis un centro de salud con 2.452 camas para enfermos leves de coronavirus</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/se-instala-en-tecnopolis-un-centro-de-salud-con-2-452-camas-para-enfermos-leves-de-coronavirus/" class="post-date" title="Permalink to Se instala en Tecnópolis un centro de salud con 2.452 camas para enfermos leves de coronavirus" rel="bookmark">13 abril, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29968 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/recuperan-24-ambulancias-abandonadas-por-la-gestion-de-vidal/" title="Permalink to Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xambulancias-abandonadas-por-vidal.jpeg.pagespeed.ic.gr78exkyjb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/recuperan-24-ambulancias-abandonadas-por-la-gestion-de-vidal/" title="Permalink to Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal" rel="bookmark">Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/recuperan-24-ambulancias-abandonadas-por-la-gestion-de-vidal/" class="post-date" title="Permalink to Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal" rel="bookmark">15 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29934 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-analizo-con-intendentes-de-la-oposicion-posibles-flexibilizaciones-de-la-cuarentena/" title="Permalink to Kicillof analizó con intendentes de la oposición posibles flexibilizaciones de la cuarentena" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xkicillof-con-intendentes-opositores.jpg.pagespeed.ic.WWRkrYx8jt.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-analizo-con-intendentes-de-la-oposicion-posibles-flexibilizaciones-de-la-cuarentena/" title="Permalink to Kicillof analizó con intendentes de la oposición posibles flexibilizaciones de la cuarentena" rel="bookmark">Kicillof analizó con intendentes de la oposición posibles flexibilizaciones de la cuarentena</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-analizo-con-intendentes-de-la-oposicion-posibles-flexibilizaciones-de-la-cuarentena/" class="post-date" title="Permalink to Kicillof analizó con intendentes de la oposición posibles flexibilizaciones de la cuarentena" rel="bookmark">13 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29926 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/arba-prorroga-vencimientos-de-cuotas-de-planes-de-pago-por-dos-meses/" title="Permalink to ARBA prorroga vencimientos de cuotas de planes de pago por dos meses" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xgirard-y-kicillof.jpg.pagespeed.ic.cJd2i0QND9.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/arba-prorroga-vencimientos-de-cuotas-de-planes-de-pago-por-dos-meses/" title="Permalink to ARBA prorroga vencimientos de cuotas de planes de pago por dos meses" rel="bookmark">ARBA prorroga vencimientos de cuotas de planes de pago por dos meses</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/arba-prorroga-vencimientos-de-cuotas-de-planes-de-pago-por-dos-meses/" class="post-date" title="Permalink to ARBA prorroga vencimientos de cuotas de planes de pago por dos meses" rel="bookmark">12 abril, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-29965 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200ximpuesto-a-las-grandes-fortunas.jpg.pagespeed.ic.bzIt1g2Qly.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" class="post-date" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">14 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29946 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-impuesto-a-las-grandes-fortunas-alcanzaria-a-15-mil-personas/" title="Permalink to El impuesto a las grandes fortunas alcanzaría a 15 mil personas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xfernanda-vallejos.jpg.pagespeed.ic.Lxf-nl7-pu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-impuesto-a-las-grandes-fortunas-alcanzaria-a-15-mil-personas/" title="Permalink to El impuesto a las grandes fortunas alcanzaría a 15 mil personas" rel="bookmark">El impuesto a las grandes fortunas alcanzaría a 15 mil personas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-impuesto-a-las-grandes-fortunas-alcanzaria-a-15-mil-personas/" class="post-date" title="Permalink to El impuesto a las grandes fortunas alcanzaría a 15 mil personas" rel="bookmark">14 abril, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-29940 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/mas-de-78-millones-de-personas-cobraran-los-10-mil-pesos-del-ife/" title="Permalink to Más de 7,8 millones de personas cobrarán los 10 mil pesos del IFE" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xvanoli-ife.jpg.pagespeed.ic.JlJJaDzlXa.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/mas-de-78-millones-de-personas-cobraran-los-10-mil-pesos-del-ife/" title="Permalink to Más de 7,8 millones de personas cobrarán los 10 mil pesos del IFE" rel="bookmark">Más de 7,8 millones de personas cobrarán los 10 mil pesos del IFE</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/mas-de-78-millones-de-personas-cobraran-los-10-mil-pesos-del-ife/" class="post-date" title="Permalink to Más de 7,8 millones de personas cobrarán los 10 mil pesos del IFE" rel="bookmark">13 abril, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-29978 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" title="Permalink to Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" class="post-date" title="Permalink to Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">16 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" title="Permalink to Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xroxana-lopez-coronavirus.jpg.pagespeed.ic.dntAscuxs5.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29980 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">Los intendentes de la Región Norte II se reunieron con Gollán</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" class="post-date" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">16 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xintendente-de-la-rn2-y-gollan.jpg.pagespeed.ic.XjicYZTbZ3.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29972 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/coronavirus-kicillof-visito-los-comites-de-emergencia-de-vicente-lopez-y-san-isidro/" title="Permalink to Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro" rel="bookmark">Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/coronavirus-kicillof-visito-los-comites-de-emergencia-de-vicente-lopez-y-san-isidro/" class="post-date" title="Permalink to Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro" rel="bookmark">15 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/coronavirus-kicillof-visito-los-comites-de-emergencia-de-vicente-lopez-y-san-isidro/" title="Permalink to Coronavirus: Kicillof visitó los comités de emergencia de Vicente López y San Isidro" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xkicillof-y-macri-en-vicente-lopez.jpeg.pagespeed.ic.NKQjaa_v3M.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29968 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/recuperan-24-ambulancias-abandonadas-por-la-gestion-de-vidal/" title="Permalink to Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal" rel="bookmark">Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/recuperan-24-ambulancias-abandonadas-por-la-gestion-de-vidal/" class="post-date" title="Permalink to Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal" rel="bookmark">15 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/recuperan-24-ambulancias-abandonadas-por-la-gestion-de-vidal/" title="Permalink to Recuperan 24 ambulancias «abandonadas» por la gestión de Vidal" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xambulancias-abandonadas-por-vidal.jpeg.pagespeed.ic.gr78exkyjb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29965 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" class="post-date" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">14 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200ximpuesto-a-las-grandes-fortunas.jpg.pagespeed.ic.bzIt1g2Qly.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29956 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">Frederic y Zamora supervisaron controles de la Prefectura en el Delta</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" class="post-date" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">14 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xfrederic-y-zamora.jpg.pagespeed.ic.0eg9JwgAG7.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-29952 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/tasas-municipales-anuncian-descuentos-por-pago-en-termino-y-planes-de-cuotas/" title="Permalink to Tasas municipales: anuncian descuentos por pago en término y planes de cuotas" rel="bookmark">Tasas municipales: anuncian descuentos por pago en término y planes de cuotas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/tasas-municipales-anuncian-descuentos-por-pago-en-termino-y-planes-de-cuotas/" class="post-date" title="Permalink to Tasas municipales: anuncian descuentos por pago en término y planes de cuotas" rel="bookmark">14 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/tasas-municipales-anuncian-descuentos-por-pago-en-termino-y-planes-de-cuotas/" title="Permalink to Tasas municipales: anuncian descuentos por pago en término y planes de cuotas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xplanes-de-pago.jpg.pagespeed.ic.rMS0XRiNWF.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-29946 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-impuesto-a-las-grandes-fortunas-alcanzaria-a-15-mil-personas/" title="Permalink to El impuesto a las grandes fortunas alcanzaría a 15 mil personas" rel="bookmark">El impuesto a las grandes fortunas alcanzaría a 15 mil personas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-impuesto-a-las-grandes-fortunas-alcanzaria-a-15-mil-personas/" class="post-date" title="Permalink to El impuesto a las grandes fortunas alcanzaría a 15 mil personas" rel="bookmark">14 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-impuesto-a-las-grandes-fortunas-alcanzaria-a-15-mil-personas/" title="Permalink to El impuesto a las grandes fortunas alcanzaría a 15 mil personas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xfernanda-vallejos.jpg.pagespeed.ic.Lxf-nl7-pu.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-29978" class="post-29978 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-frente-de-todos tag-julio-zamora tag-nicolas-seibelt tag-pami tag-roxana-lopez">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/locales/" title="Ver todas las noticias en Locales" rel="category">Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores</h1>

												<h2 class="post-subtitle subtitle">El intendente mantuvo un encuentro con la diputada provincial y el titular de la Agencia PAMI General Pacheco.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" class="post-date updated" title="Permalink to Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">16 abril, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/roxana-lopez-coronavirus.jpg" title="Permalink a la imagen of Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xroxana-lopez-coronavirus.jpg.pagespeed.ic.hX74kOfhGN.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt=""/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> "Es fundamental que el PAMI y el Municipio trabajen de manera conjunta y organizada", destacó la legisladora tigrense.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>La diputada provincial del Frente de Todos, Roxana López, y el responsable de la Agencia PAMI General Pacheco, Nicolás Seibelt, fueron recibidos esta tarde por el intendente Julio Zamora, con el objetivo de articular políticas públicas destinadas a la asistencia de las personas mayores, en el marco de la pandemia de coronavirus.</p>



<p>“Tuvimos un encuentro muy productivo en el que repasamos las acciones que desde los distintos niveles y organismos del Estado estamos llevando adelante para enfrentar esta situación extraordinaria”, expresó la legisladora tigrense y agregó: “Las personas mayores integran el grupo de mayor riesgo, por eso es fundamental que el PAMI y el Municipio trabajen de manera conjunta y organizada”.</p>



<p>“Como en la Nación y la Provincia, en Tigre también estamos atendiendo las problemáticas que genera o profundiza esta pandemia con mucha responsabilidad. Las vecinas y los vecinos tienen que estar tranquilos porque el Estado está volcando sus recursos para cuidarlas y cuidarlos”, enfatizó la diputada provincial.</p>



<p>Además, López evaluó: “En diciembre, cuando asumieron Alberto Fernández y Axel Kicillof, esta pandemia no estaba en la agenda de nadie. Que hayamos podido establecer las medidas adecuadas, escuchando a los especialistas y atendiendo las necesidades de las y los más vulnerables, está siendo reconocido y acompañado desde distintos sectores”.</p>



<p>Por su parte, Seibelt también destacó el encuentro con Zamora. “La articulación con la Municipalidad es fundamental. Estamos trabajando para fortalecer las prestaciones que brinda PAMI a sus afiliados y afiliadas en Tigre, asegurándonos de que se cumplan con los protocolos dispuestos por el Ministerio de Salud de la Nación para la atención de pacientes que presentan síntomas del nuevo coronavirus Covid-19”, explicó el funcionario.</p>



<p>Además, el jefe de la Agencia PAMI General Pacheco detalló que la dependencia a su cargo está trabajando con tres importantes clínicas privadas de Tigre en los protocolos de atención a las personas mayores durante la pandemia.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/" data-a2a-title="Coronavirus: Zamora y López trabajaron en la articulación de políticas de asistencia de personas mayores"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F&amp;linkname=Coronavirus%3A%20Zamora%20y%20L%C3%B3pez%20trabajaron%20en%20la%20articulaci%C3%B3n%20de%20pol%C3%ADticas%20de%20asistencia%20de%20personas%20mayores" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F&amp;linkname=Coronavirus%3A%20Zamora%20y%20L%C3%B3pez%20trabajaron%20en%20la%20articulaci%C3%B3n%20de%20pol%C3%ADticas%20de%20asistencia%20de%20personas%20mayores" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F&amp;linkname=Coronavirus%3A%20Zamora%20y%20L%C3%B3pez%20trabajaron%20en%20la%20articulaci%C3%B3n%20de%20pol%C3%ADticas%20de%20asistencia%20de%20personas%20mayores" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F&amp;linkname=Coronavirus%3A%20Zamora%20y%20L%C3%B3pez%20trabajaron%20en%20la%20articulaci%C3%B3n%20de%20pol%C3%ADticas%20de%20asistencia%20de%20personas%20mayores" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F&amp;linkname=Coronavirus%3A%20Zamora%20y%20L%C3%B3pez%20trabajaron%20en%20la%20articulaci%C3%B3n%20de%20pol%C3%ADticas%20de%20asistencia%20de%20personas%20mayores" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcoronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores%2F&amp;linkname=Coronavirus%3A%20Zamora%20y%20L%C3%B3pez%20trabajaron%20en%20la%20articulaci%C3%B3n%20de%20pol%C3%ADticas%20de%20asistencia%20de%20personas%20mayores" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/frente-de-todos/" title="Ver todas las noticias en Frente de Todos" rel="category">Frente de Todos</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/julio-zamora/" title="Ver todas las noticias en Julio Zamora" rel="category">Julio Zamora</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/nicolas-seibelt/" title="Ver todas las noticias en Nicolás Seibelt" rel="category">Nicolás Seibelt</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/pami/" title="Ver todas las noticias en PAMI" rel="category">PAMI</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/roxana-lopez/" title="Ver todas las noticias en Roxana López" rel="category">Roxana López</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Los intendentes de la Región Norte II se reunieron con Gollán		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-29980 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">Los intendentes de la Región Norte II se reunieron con Gollán</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" class="post-date" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">16 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/los-intendentes-de-la-region-norte-ii-se-reunieron-con-gollan/" title="Permalink to Los intendentes de la Región Norte II se reunieron con Gollán" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xintendente-de-la-rn2-y-gollan.jpg.pagespeed.ic.XjicYZTbZ3.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-29965 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" class="post-date" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">14 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/fernandez-analizo-el-impuesto-a-las-grandes-fortunas-que-impulsan-diputados-oficialistas/" title="Permalink to Fernández analizó el impuesto a las grandes fortunas que impulsan diputados oficialistas" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200ximpuesto-a-las-grandes-fortunas.jpg.pagespeed.ic.bzIt1g2Qly.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-29956 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">Frederic y Zamora supervisaron controles de la Prefectura en el Delta</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" class="post-date" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">14 abril, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/frederic-y-zamora-supervisaron-controles-de-la-prefectura-en-el-delta/" title="Permalink to Frederic y Zamora supervisaron controles de la Prefectura en el Delta" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/04/300x200xfrederic-y-zamora.jpg.pagespeed.ic.0eg9JwgAG7.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 
<div id="comments" class="section-container clearfix">
		
	<h3 class="section-title">Sin comentarios</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=coronavirus-zamora-y-lopez-trabajaron-en-la-articulacion-de-politicas-de-asistencia-de-personas-mayores#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://tigrealdia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Nombre (requerido)" size="30" aria-required='true'/></p>
<p><input name="email" type="text" placeholder="E-mail (requerido)" size="30" aria-required='true'/></p>
<p class="last"><input name="url" type="text" placeholder="Sitio web" size="30"/></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario"/> <input type='hidden' name='comment_post_ID' value='29978' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p></form>	</div><!-- #respond -->
	</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://youtu.be/h_ZTOIaqWTI">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-enfermedades-respiratorias.gif.pagespeed.ce.iBDJmZpA-9.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/muypropio/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/VV-gif.gif.pagespeed.ce.Qv6AcV8sxI.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.4+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.eDU-OHzHXz.js"></script><script>eval(mod_pagespeed_qt7Y4_HSpT);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.4.pagespeed.jc.3sF6XSqkgs.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_$IE_I$9l2V);</script>
	</body>
</html>  