<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="P1DmNGMEdgstoE05YRhsEkh8pLA06klFO3uiKEbPe9g"/>
		<title>Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas» | Tigre al día</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Noticias desde Tigre, Buenos Aires, Argentina">
		




<link rel="pingback" href="http://tigrealdia.com.ar/xmlrpc.php"/>

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Tigre al día">

<meta property="og:url" content="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/"/>  
<meta property="og:type" content="article"/>
<meta property="og:title" content="Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»"/>  
<meta property="og:description" content="En el Día Nacional del Derecho a la Identidad, la dirigente cumple 90 años y Abuelas de Plaza de Mayo, 43.">
	<meta property="og:image" content="http://tigrealdia.com.ar/wp-content/uploads/2020/10/estela-de-carlotto.jpg"/>



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed" href="http://tigrealdia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tigre al día &raquo; Feed de los comentarios" href="http://tigrealdia.com.ar/comments/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-63509278-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-63509278-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tigrealdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://tigrealdia.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider/A.flexslider-custom.css,qver=1.13.0.pagespeed.cf.eAsa5LfqmT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/A.zocial.css,qver=1.13.0.pagespeed.cf.dvCH2Qs_cq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/A.entypo.css,qver=1.13.0.pagespeed.cf.Kr2LQlpwwM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/A.symbol.css,qver=1.13.0.pagespeed.cf.xvJ3bP1zOU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/swipebox/A.swipebox.css,qver=1.13.0.pagespeed.cf.NmNIg3ASur.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/framework/bootstrap/css/A.bootstrap.css,qver=1.13.0.pagespeed.cf.xKyCf1-QLc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://tigrealdia.com.ar/wp-content/themes/presso/css/A.theme.css,qver=1.13.0.pagespeed.cf.deICxLWt7l.css' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/tigrealdia.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://tigrealdia.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.eay7mLb9t2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script type='text/javascript'>//<![CDATA[
var instant_search={"blog_url":"http:\/\/tigrealdia.com.ar","ajax_url":"http:\/\/tigrealdia.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
//]]></script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js,qver=1.13.0.pagespeed.jm.IkcEYi5tzQ.js'></script>
<link rel='https://api.w.org/' href='http://tigrealdia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tigrealdia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tigrealdia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales' href='http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel="canonical" href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/"/>
<link rel='shortlink' href='http://tigrealdia.com.ar/?p=31345'/>
<link rel="alternate" type="application/json+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tigrealdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirmos!"};a2a_config.onclick=1;(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="32x32"/>
<link rel="icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://tigrealdia.com.ar/wp-content/uploads/2020/04/xTd-150.jpg.pagespeed.ic.Qx6RIk7SjF.jpg"/>
<meta name="msapplication-TileImage" content="http://tigrealdia.com.ar/wp-content/uploads/2020/04/Td-150.jpg"/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">::selection{color:#fff;background-color:#ac2b27}h1,h2,h3,h4,h5,h6{font-family:Oswald,sans-serif;font-weight:700;color:#333}h1{line-height:1.1}h2{line-height:1.2}h3,h4,h5,h6{line-height:1.4}body{font-family:Open\ Sans,sans-serif;font-size:14px;font-weight:400;color:#666}.header-font,woocommerce div.product .woocommerce-tabs ul.tabs li,.woocommerce-page div.product .woocommerce-tabs ul.tabs li,.woocommerce #content div.product .woocommerce-tabs ul.tabs li,.woocommerce-page #content div.product .woocommerce-tabs ul.tabs li{font-family:Oswald,sans-serif;font-weight:700}.header-font-color{color:#333}.wp-caption p.wp-caption-text{color:#333;border-bottom-color:#333}.body-font{font-family:Open\ Sans,sans-serif;font-weight:400}.mobile-nav,.top-nav,.comment .author>span,.pingback .author>span,.label,.tagcloud a,.woocommerce .product_meta .post-tags a,.bbp-topic-tags a,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.main-nav .menu-link{font-family:Oswald,sans-serif}.primary-bg,.label,.tagcloud a,.woocommerce nav.woocommerce-pagination ul li span.current,.woocommerce-page nav.woocommerce-pagination ul li span.current,.woocommerce #content nav.woocommerce-pagination ul li span.current,.woocommerce-page #content nav.woocommerce-pagination ul li span.current,.woocommerce nav.woocommerce-pagination ul li a:hover,.woocommerce-page nav.woocommerce-pagination ul li a:hover,.woocommerce #content nav.woocommerce-pagination ul li a:hover,.woocommerce-page #content nav.woocommerce-pagination ul li a:hover,.woocommerce nav.woocommerce-pagination ul li a:focus,.woocommerce-page nav.woocommerce-pagination ul li a:focus,.woocommerce #content nav.woocommerce-pagination ul li a:focus,.woocommerce-page #content nav.woocommerce-pagination ul li a:focus,#pagination>span{background-color:#ac2b27}a,.social-share a:hover,.site-social-icons a:hover,.bbp-topic-header a:hover,.bbp-forum-header a:hover,.bbp-reply-header a:hover{color:#ac2b27}.button-primary{color:#ac2b27;border-color:#ac2b27}.primary-border{border-color:#ac2b27}.top-bar{background-color:#333;color:#eee}#open-mobile-nav,.top-nav a,.top-bar-right>a{color:#eee}#open-mobile-nav:hover,.top-nav a:hover,.top-bar-right>a:hover{background-color:#c2baa0;color:#fff}.top-nav .menu-item:hover{background-color:#c2baa0}.top-nav .menu-item:hover>a{color:#fff}.main-bar{background-color:#f9f9f9;color:#bbb}.main-nav-bar{background-color:#333}.main-nav-bar,.main-nav>.menu-item>a{color:#fff}.main-nav .menu-item:hover>.menu-link,.main-nav>.current-menu-ancestor>a,.main-nav>.current-menu-item>a{background-color:#c2baa0;color:#fff}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon{background-color:#ac2b27}.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count{color:#ac2b27}.widget_vw_widget_categories a:hover{color:#ac2b27}#footer{background-color:#333}#footer .widget-title{color:#ac2b27}#footer,#footer .title,#footer .comment-author,#footer .social-subscription-count{color:#999}.copyright{background-color:#000}.copyright,.copyright a{color:#ddd}</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

	</head>
	<body id="top" class="post-template-default single single-post postid-31345 single-format-standard site-layout-full-large site-enable-post-box-effects">   

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/tigre.aldia" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/tigrealdia" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://twitter.com/tigrealdia" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a><a class="site-social-icon" href="https://www.youtube.com/user/tigrealdia" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Buscar"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-top-menu" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tigrealdia.com.ar" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tigrealdia.com.ar/contact" class="menu-link main-menu-link"><span>Contacto</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://tigrealdia.com.ar/">
																														<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/05/xtigre_al_dia_2.png.pagespeed.ic.ATbBXp0dwU.png" width="" height="" alt="Tigre al día" class="logo-retina"/>
																				<img src="http://tigrealdia.com.ar/wp-content/uploads/2016/09/xtigre_al_dia_3.png.pagespeed.ic.TRkKBFKDtu.png" alt="Tigre al día" class="logo-original"/>
																												<h2 id="site-tagline" class="subtitle">Noticias desde Tigre, Buenos Aires, Argentina</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-main-menu" class="main-nav list-unstyled"><li id="nav-menu-item-17218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/locales/" class="menu-link main-menu-link"><span>Locales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31336 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/desde-benavidez-la-experiencia-de-creando-conciencia-llego-hasta-el-vaticano/" title="Permalink to Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xcreando-conciencia-benavidez.jpg.pagespeed.ic.7JNLWgnzvb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/desde-benavidez-la-experiencia-de-creando-conciencia-llego-hasta-el-vaticano/" title="Permalink to Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano" rel="bookmark">Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/desde-benavidez-la-experiencia-de-creando-conciencia-llego-hasta-el-vaticano/" class="post-date" title="Permalink to Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano" rel="bookmark">21 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31330 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/fernandez-recibio-a-zamora-en-olivos/" title="Permalink to Fernández recibió a Zamora en Olivos" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xfernandez-y-zamora-en-olivos.jpg.pagespeed.ic.l1jmyomtzn.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/fernandez-recibio-a-zamora-en-olivos/" title="Permalink to Fernández recibió a Zamora en Olivos" rel="bookmark">Fernández recibió a Zamora en Olivos</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/fernandez-recibio-a-zamora-en-olivos/" class="post-date" title="Permalink to Fernández recibió a Zamora en Olivos" rel="bookmark">20 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31318 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/covid-19-mejora-la-situacion-epidemiologica-en-tigre/" title="Permalink to Covid-19: mejora la situación epidemiológica en Tigre" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xsituacion-epidemiologica-en-tigre.jpg.pagespeed.ic.bhxHGGPn10.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/covid-19-mejora-la-situacion-epidemiologica-en-tigre/" title="Permalink to Covid-19: mejora la situación epidemiológica en Tigre" rel="bookmark">Covid-19: mejora la situación epidemiológica en Tigre</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/covid-19-mejora-la-situacion-epidemiologica-en-tigre/" class="post-date" title="Permalink to Covid-19: mejora la situación epidemiológica en Tigre" rel="bookmark">19 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-377" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/cultura/" class="menu-link main-menu-link"><span>Cultura</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-30940 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/abren-las-inscripciones-para-los-juegos-bonaerenses/" title="Permalink to Abren las inscripciones para los Juegos Bonaerenses" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/300x200xjuegos-bonaerenses-de-cultura.png.pagespeed.ic.UAguGvJV1b.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/abren-las-inscripciones-para-los-juegos-bonaerenses/" title="Permalink to Abren las inscripciones para los Juegos Bonaerenses" rel="bookmark">Abren las inscripciones para los Juegos Bonaerenses</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/abren-las-inscripciones-para-los-juegos-bonaerenses/" class="post-date" title="Permalink to Abren las inscripciones para los Juegos Bonaerenses" rel="bookmark">28 agosto, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30875 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/a-pesar-de-la-pandemia-el-bafa-sigue-representando-al-distrito-en-el-mundo/" title="Permalink to A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/08/300x200xbafa.jpg.pagespeed.ic.Hjqs52r9nc.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/a-pesar-de-la-pandemia-el-bafa-sigue-representando-al-distrito-en-el-mundo/" title="Permalink to A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo" rel="bookmark">A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/a-pesar-de-la-pandemia-el-bafa-sigue-representando-al-distrito-en-el-mundo/" class="post-date" title="Permalink to A pesar de la pandemia, el BAFA sigue representando al distrito en el mundo" rel="bookmark">19 agosto, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-30687 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-teatro-pepe-soriano-cumple-su-primer-aniversario/" title="Permalink to El Teatro Pepe Soriano cumple su primer aniversario" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/07/300x200xmoria-casan-en-el-pepe-soriano.jpg.pagespeed.ic.8XHy0Iprcn.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-teatro-pepe-soriano-cumple-su-primer-aniversario/" title="Permalink to El Teatro Pepe Soriano cumple su primer aniversario" rel="bookmark">El Teatro Pepe Soriano cumple su primer aniversario</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-teatro-pepe-soriano-cumple-su-primer-aniversario/" class="post-date" title="Permalink to El Teatro Pepe Soriano cumple su primer aniversario" rel="bookmark">16 julio, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-378" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31279 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-municipio-reconocio-al-centenario-club-regatas-laviron/" title="Permalink to El Municipio reconoció al centenario Club Regatas L&#8217;Aviron" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xcentenario-club-regatas-laviron.jpg.pagespeed.ic.dedc_kK2QM.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-municipio-reconocio-al-centenario-club-regatas-laviron/" title="Permalink to El Municipio reconoció al centenario Club Regatas L&#8217;Aviron" rel="bookmark">El Municipio reconoció al centenario Club Regatas L&#8217;Aviron</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-municipio-reconocio-al-centenario-club-regatas-laviron/" class="post-date" title="Permalink to El Municipio reconoció al centenario Club Regatas L&#8217;Aviron" rel="bookmark">14 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31250 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/en-el-trc-zamora-celebro-el-regreso-de-las-actividades-de-rugby-y-hockey/" title="Permalink to En el TRC, Zamora celebró el regreso de las actividades de rugby y hockey" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xzamora-en-el-trc.jpg.pagespeed.ic.YMLOoKLiCH.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/en-el-trc-zamora-celebro-el-regreso-de-las-actividades-de-rugby-y-hockey/" title="Permalink to En el TRC, Zamora celebró el regreso de las actividades de rugby y hockey" rel="bookmark">En el TRC, Zamora celebró el regreso de las actividades de rugby y hockey</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/en-el-trc-zamora-celebro-el-regreso-de-las-actividades-de-rugby-y-hockey/" class="post-date" title="Permalink to En el TRC, Zamora celebró el regreso de las actividades de rugby y hockey" rel="bookmark">9 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31232 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/la-secretaria-de-deportes-nacional-visito-el-club-vito-dumas/" title="Permalink to La secretaria de Deportes nacional visitó el Club Vito Dumas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xarrondo-y-alvarez-en-el-vito-dumas.jpg.pagespeed.ic.l_9bquz0aA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/la-secretaria-de-deportes-nacional-visito-el-club-vito-dumas/" title="Permalink to La secretaria de Deportes nacional visitó el Club Vito Dumas" rel="bookmark">La secretaria de Deportes nacional visitó el Club Vito Dumas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/la-secretaria-de-deportes-nacional-visito-el-club-vito-dumas/" class="post-date" title="Permalink to La secretaria de Deportes nacional visitó el Club Vito Dumas" rel="bookmark">8 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-419" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31333 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/detienen-a-tres-ladrones-en-tigre-centro/" title="Permalink to Detienen a tres ladrones en Tigre Centro" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xrobo-en-tigre-centro.jpg.pagespeed.ic.e14lhy6DuV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/detienen-a-tres-ladrones-en-tigre-centro/" title="Permalink to Detienen a tres ladrones en Tigre Centro" rel="bookmark">Detienen a tres ladrones en Tigre Centro</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/detienen-a-tres-ladrones-en-tigre-centro/" class="post-date" title="Permalink to Detienen a tres ladrones en Tigre Centro" rel="bookmark">21 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31305 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/asi-controlan-el-incendio-de-un-camion-en-ricardo-rojas/" title="Permalink to Así controlan el incendio de un camión en Ricardo Rojas" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xincendio-de-camion-en-ricardo-rojas.jpg.pagespeed.ic.l_PLO491Qh.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/asi-controlan-el-incendio-de-un-camion-en-ricardo-rojas/" title="Permalink to Así controlan el incendio de un camión en Ricardo Rojas" rel="bookmark">Así controlan el incendio de un camión en Ricardo Rojas</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/asi-controlan-el-incendio-de-un-camion-en-ricardo-rojas/" class="post-date" title="Permalink to Así controlan el incendio de un camión en Ricardo Rojas" rel="bookmark">17 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31273 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/detienen-a-una-conductora-alcoholizada-que-circulaba-por-don-torcuato/" title="Permalink to Detienen a una conductora alcoholizada que circulaba por Don Torcuato" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xconductora-alcoholizada.jpg.pagespeed.ic.T41EllhOCM.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/detienen-a-una-conductora-alcoholizada-que-circulaba-por-don-torcuato/" title="Permalink to Detienen a una conductora alcoholizada que circulaba por Don Torcuato" rel="bookmark">Detienen a una conductora alcoholizada que circulaba por Don Torcuato</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/detienen-a-una-conductora-alcoholizada-que-circulaba-por-don-torcuato/" class="post-date" title="Permalink to Detienen a una conductora alcoholizada que circulaba por Don Torcuato" rel="bookmark">14 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31322 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xlinea-60.jpg.pagespeed.ic.wW1oJGl3N7.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">Trabajadores de la Línea 60 protestan en Puente Saavedra</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" class="post-date" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">20 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31220 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/comenzaron-los-juicios-por-los-vuelos-de-la-muerte-en-campo-de-mayo/" title="Permalink to Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xjuicio-vuelos-de-la-muerte.jpg.pagespeed.ic.ecEzXcYCsr.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/comenzaron-los-juicios-por-los-vuelos-de-la-muerte-en-campo-de-mayo/" title="Permalink to Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo" rel="bookmark">Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/comenzaron-los-juicios-por-los-vuelos-de-la-muerte-en-campo-de-mayo/" class="post-date" title="Permalink to Comenzaron los juicios por los «vuelos de la muerte» en Campo de Mayo" rel="bookmark">6 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31168 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xhospital-municipal-de-escobar-1.jpg.pagespeed.ic.DI8uO573oo.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/el-presidente-encabezo-la-inauguracion-del-hospital-municipal-presidente-nestor-carlos-kirchner-de-escobar/" class="post-date" title="Permalink to El Presidente encabezó la inauguración del Hospital Municipal Presidente Néstor Carlos Kirchner de Escobar" rel="bookmark">28 septiembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tigrealdia.com.ar/category/provinciales/" class="menu-link main-menu-link"><span>Provinciales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31327 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/no-se-puede-ni-cerrar-todo-ni-abrir-todo-dijo-kicillof-sobre-la-temporada-de-verano/" title="Permalink to «No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xkicillof-temporada-de-verano.jpg.pagespeed.ic.kvb1wc9bug.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/no-se-puede-ni-cerrar-todo-ni-abrir-todo-dijo-kicillof-sobre-la-temporada-de-verano/" title="Permalink to «No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano" rel="bookmark">«No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/no-se-puede-ni-cerrar-todo-ni-abrir-todo-dijo-kicillof-sobre-la-temporada-de-verano/" class="post-date" title="Permalink to «No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano" rel="bookmark">20 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31171 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xplan-de-suelo-bonaerense.jpg.pagespeed.ic.yrjBmDK7TM.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/kicillof-presento-un-plan-para-la-construccion-de-viviendas-y-el-desarrollo-de-proyectos-de-urbanizacion/" class="post-date" title="Permalink to Kicillof presentó un plan para la construcción de viviendas y el desarrollo de proyectos de urbanización" rel="bookmark">29 septiembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31150 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/baradel-espera-que-la-oferta-de-aumento-salarial-supere-a-la-inflacion/" title="Permalink to Baradel espera que la oferta de aumento salarial «supere a la inflación»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/300x200xroberto-baradel.jpg.pagespeed.ic.B3iMRc8OFJ.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/baradel-espera-que-la-oferta-de-aumento-salarial-supere-a-la-inflacion/" title="Permalink to Baradel espera que la oferta de aumento salarial «supere a la inflación»" rel="bookmark">Baradel espera que la oferta de aumento salarial «supere a la inflación»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/baradel-espera-que-la-oferta-de-aumento-salarial-supere-a-la-inflacion/" class="post-date" title="Permalink to Baradel espera que la oferta de aumento salarial «supere a la inflación»" rel="bookmark">25 septiembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tigrealdia.com.ar/category/nacionales/" class="menu-link main-menu-link"><span>Nacionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-31345 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xestela-de-carlotto.jpg.pagespeed.ic.PBhCWCG4nN.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" class="post-date" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">22 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31342 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xaniversario-de-abuelas-de-plaza-de-mayo.jpg.pagespeed.ic.-nwGAJa2PA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" class="post-date" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">21 octubre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-31223 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://tigrealdia.com.ar/greenpeace-denuncia-que-la-sociedad-rural-presiona-para-que-no-haya-castigo-para-responsables-de-incendios-y-desmontes/" title="Permalink to Greenpeace denuncia que la Sociedad Rural presiona para que no haya castigo para responsables de incendios y desmontes" rel="bookmark">
							<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xincendios-de-campos.jpg.pagespeed.ic.Z_Oq4QOfhA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://tigrealdia.com.ar/greenpeace-denuncia-que-la-sociedad-rural-presiona-para-que-no-haya-castigo-para-responsables-de-incendios-y-desmontes/" title="Permalink to Greenpeace denuncia que la Sociedad Rural presiona para que no haya castigo para responsables de incendios y desmontes" rel="bookmark">Greenpeace denuncia que la Sociedad Rural presiona para que no haya castigo para responsables de incendios y desmontes</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>			<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
			<a href="http://tigrealdia.com.ar/greenpeace-denuncia-que-la-sociedad-rural-presiona-para-que-no-haya-castigo-para-responsables-de-incendios-y-desmontes/" class="post-date" title="Permalink to Greenpeace denuncia que la Sociedad Rural presiona para que no haya castigo para responsables de incendios y desmontes" rel="bookmark">7 octubre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-31345 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" class="post-date" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">22 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xestela-de-carlotto.jpg.pagespeed.ic.PBhCWCG4nN.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31342 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" class="post-date" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">21 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xaniversario-de-abuelas-de-plaza-de-mayo.jpg.pagespeed.ic.-nwGAJa2PA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31336 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/desde-benavidez-la-experiencia-de-creando-conciencia-llego-hasta-el-vaticano/" title="Permalink to Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano" rel="bookmark">Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/desde-benavidez-la-experiencia-de-creando-conciencia-llego-hasta-el-vaticano/" class="post-date" title="Permalink to Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano" rel="bookmark">21 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/desde-benavidez-la-experiencia-de-creando-conciencia-llego-hasta-el-vaticano/" title="Permalink to Desde Benavídez, la experiencia de Creando Conciencia llegó hasta el Vaticano" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xcreando-conciencia-benavidez.jpg.pagespeed.ic.7JNLWgnzvb.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31333 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/detienen-a-tres-ladrones-en-tigre-centro/" title="Permalink to Detienen a tres ladrones en Tigre Centro" rel="bookmark">Detienen a tres ladrones en Tigre Centro</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/detienen-a-tres-ladrones-en-tigre-centro/" class="post-date" title="Permalink to Detienen a tres ladrones en Tigre Centro" rel="bookmark">21 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/detienen-a-tres-ladrones-en-tigre-centro/" title="Permalink to Detienen a tres ladrones en Tigre Centro" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xrobo-en-tigre-centro.jpg.pagespeed.ic.e14lhy6DuV.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31330 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/fernandez-recibio-a-zamora-en-olivos/" title="Permalink to Fernández recibió a Zamora en Olivos" rel="bookmark">Fernández recibió a Zamora en Olivos</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/fernandez-recibio-a-zamora-en-olivos/" class="post-date" title="Permalink to Fernández recibió a Zamora en Olivos" rel="bookmark">20 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/fernandez-recibio-a-zamora-en-olivos/" title="Permalink to Fernández recibió a Zamora en Olivos" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xfernandez-y-zamora-en-olivos.jpg.pagespeed.ic.l1jmyomtzn.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31327 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/no-se-puede-ni-cerrar-todo-ni-abrir-todo-dijo-kicillof-sobre-la-temporada-de-verano/" title="Permalink to «No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano" rel="bookmark">«No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/no-se-puede-ni-cerrar-todo-ni-abrir-todo-dijo-kicillof-sobre-la-temporada-de-verano/" class="post-date" title="Permalink to «No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano" rel="bookmark">20 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/no-se-puede-ni-cerrar-todo-ni-abrir-todo-dijo-kicillof-sobre-la-temporada-de-verano/" title="Permalink to «No se puede ni cerrar todo ni abrir todo», dijo Kicillof sobre la temporada de verano" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xkicillof-temporada-de-verano.jpg.pagespeed.ic.kvb1wc9bug.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-31322 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">Trabajadores de la Línea 60 protestan en Puente Saavedra</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" class="post-date" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">20 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/trabajadores-de-la-linea-60-protestan-en-puente-saavedra/" title="Permalink to Trabajadores de la Línea 60 protestan en Puente Saavedra" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xlinea-60.jpg.pagespeed.ic.wW1oJGl3N7.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-31318 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/covid-19-mejora-la-situacion-epidemiologica-en-tigre/" title="Permalink to Covid-19: mejora la situación epidemiológica en Tigre" rel="bookmark">Covid-19: mejora la situación epidemiológica en Tigre</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/covid-19-mejora-la-situacion-epidemiologica-en-tigre/" class="post-date" title="Permalink to Covid-19: mejora la situación epidemiológica en Tigre" rel="bookmark">19 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/covid-19-mejora-la-situacion-epidemiologica-en-tigre/" title="Permalink to Covid-19: mejora la situación epidemiológica en Tigre" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xsituacion-epidemiologica-en-tigre.jpg.pagespeed.ic.bhxHGGPn10.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-31345" class="post-31345 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-abuelas-de-plaza-de-mayo tag-estela-de-carlotto">
						<div class="tags clearfix">
							<a class="label " href="http://tigrealdia.com.ar/category/nacionales/" title="Ver todas las noticias en Nacionales" rel="category">Nacionales</a>						</div>

						<h1 class="post-title title title-large entry-title">Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»</h1>

												<h2 class="post-subtitle subtitle">En el Día Nacional del Derecho a la Identidad, la dirigente cumple 90 años y Abuelas de Plaza de Mayo, 43.</h2>
						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
			<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/>		<a class="author-name vcard author" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU"><span class="fn">JIU</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" class="post-date updated" title="Permalink to Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">22 octubre, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://tigrealdia.com.ar/wp-content/uploads/2020/10/estela-de-carlotto.jpg" title="Permalink a la imagen of Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»" rel="bookmark">
			<img width="800" height="533" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/xestela-de-carlotto.jpg.pagespeed.ic.SONuhpMmYh.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt=""/>		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> "Sentimos que hoy el gobierno nos escucha y nos respeta", destacó la dirigente de derechos humanos.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														
<p>La titular de Abuelas de Plaza de Mayo, Estela de Carlotto, afirmó hoy que la organización se siente «respetada por un gobierno que retomó la agenda de los derechos humanos» tras «cuatro años casi proscriptas» durante la gestión de Cambiemos. Además, destacó como un «reconocimiento a la lucha por la identidad» el hecho de que varios funcionarios de la administración que encabeza Alberto Fernández sean nietos restituidos, que conocieron su historia gracias al trabajo de esta entidad.</p>



<p>En una entrevista con Télam en el Día Nacional del Derecho a la Identidad, Carlotto -quien cumple hoy 90 años- se refirió al 43 aniversario de la creación de la emblemática entidad que denunció los crímenes de la última dictadura cívico militar.</p>



<p>«Sentimos que hoy, después de cuatro años en los que estuvimos casi proscriptos como organismos y fuimos perdiendo espacio, el gobierno nos escucha y nos respeta. Hoy tenemos funcionarios que son nietos recuperados y eso es como un reconocimiento a la lucha que dimos por la identidad a lo largo de todos estos años», señaló Carlotto.</p>



<p>De esta forma, la dirigente de derechos humanos se refirió a funcionaros como los ministro de Interior, Eduardo «Wado» de Pedro; su par de Ambiente, Juan Cabandié; el secretario de Derechos Humanos, Horacio Pietragalla Corti; y la titular del Inadi, Victoria Donda.</p>



<p><strong>-¿Cómo viven desde Abuelas este aniversario en tiempos de pandemia?</strong></p>



<p>-Tratamos de festejar con alegría y con las actividades que nos permitan mantener viva la memoria. Por la pandemia no nos podemos encontrar pero tenemos las redes para hacer actividades y eso es importante para mantener la memoria y ayudar en la recuperación de la identidad. Tal vez alguien decida acercarse y conocer su historia. Esa es nuestra lucha hoy, tenemos un montón de gente que nos ayuda, y no vamos a abandonar hasta que encontremos a los más de 300 nietos que nos faltan.</p>



<p><strong>-La semana pasada junto con otros organismos tuvieron una reunión virtual con el Presidente. ¿Cómo se sienten ante un gobierno que anunció que pretende retomar la agenda de los derechos humanos?</strong></p>



<p>-Nos sentimos respetados por el gobierno y tenemos un buen vínculo, es algo que recuperamos después de cuatro años en los que los organismos estuvimos casi proscriptos, con pocos espacios, que ahora recuperamos. Lo conocemos a Alberto (Fernández) y sabemos que siempre está dispuesto a escucharnos, a Abuelas y a los organismos.</p>



<p><strong>-¿Qué es lo primero que recuerda en esta fecha sobre lo que sucedía en esos días en los cuales se formó Abuelas, en medio de la represión y el terrorismo de Estado?</strong></p>



<p>-Habíamos tenido con la Triple A un anticipo de lo que se podía venir, pero nunca esperamos que ese régimen cívico militar desarrollará una represión tan feroz y criminal. Mi hija Laura y los compañeros de su generación sabían lo que se venía, estaban dispuestos a dar sus vidas y creían que sus sacrificios no iban a ser en vano. Eso nos impulsó a luchar, a organizarnos y a buscar a nuestros nietos que habían nacidos en cautiverios. Fueron muchos años de lucha colectiva, pero creemos que tenemos que seguir hasta encontrar a todos los nietos.</p>



<p><strong>-Hace seis años pudo reencontrarse con Guido, el hijo de Laura, ¿siempre tuvo confianza de que iba a llegar ese día?</strong></p>



<p>-Sí, la verdad que siempre tuve confianza de que ese día llegaría. Pero la verdad es que con cada uno de los nietos que recuperábamos (ya llevan 130) era como si estuviéramos recuperándolos a todos. Ahora Guido se está acercando a su historia y a su identidad, y lo hace con alegría. Cada vez que lo veo siento que Laura volvió con él, cuando lo encontramos.</p>



<p><strong>-¿Con cada identidad que se recupera se da un paso más contra el olvido?</strong></p>



<p>-Lo que siempre hicimos en Abuelas es estar dispuestas a ayudar a conocer la verdad y darles libertad a todos los que pretenden conocer sus historias.</p>



<p>Gracias al trabajo de Abuelas, se creó el Banco Nacional de Datos Genéticos, fundado en 1987, que resultó un activo fundamental para avanzar en las identificaciones, A lo largo de los años, la entidad presidida por Carlotto fue reconocida en organismos internacionales como la ONU y la OEA por su defensa de los derechos humanos.</p>



<p>«Siempre recuerdo los primeros viajes al exterior cuando buscábamos apoyo de científicos con los que pudimos armar el Banco y empezar a acumular información», recuerda Carlotto.</p>



<p>La dirigente destaca especialmente el apoyo de Clyde Snow, el antropólogo estadounidense que en una de las primeras exhumaciones que hizo dio con los restos de Laura, su hija.</p>



<p>«Al analizarlos, me confirmó que había sido abuela, algo que sabía por los testimonios que me habían dado algunos sobrevivientes, pero tener la conformación científica fue algo muy importante», recuerda.</p>



<p><strong>-¿Cómo va a celebrar este día?</strong></p>



<p>-Cuidándome, voy a tener muchas actividades por zoom, porque me tengo que cuidar en medio de esta pandemia. Ya me dijeron que me iban a llamar de muchos lugares, desde Italia, por ejemplo, y después pienso festejar mi cumpleaños con mis nietas que van a estar conmigo en mi casa. Lo importante es que estamos y seguimos.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tigrealdia.com.ar/carlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas/" data-a2a-title="Carlotto: «Estuvimos casi proscriptas; ahora somos respetadas»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F&amp;linkname=Carlotto%3A%20%C2%ABEstuvimos%20casi%20proscriptas%3B%20ahora%20somos%20respetadas%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F&amp;linkname=Carlotto%3A%20%C2%ABEstuvimos%20casi%20proscriptas%3B%20ahora%20somos%20respetadas%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F&amp;linkname=Carlotto%3A%20%C2%ABEstuvimos%20casi%20proscriptas%3B%20ahora%20somos%20respetadas%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F&amp;linkname=Carlotto%3A%20%C2%ABEstuvimos%20casi%20proscriptas%3B%20ahora%20somos%20respetadas%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F&amp;linkname=Carlotto%3A%20%C2%ABEstuvimos%20casi%20proscriptas%3B%20ahora%20somos%20respetadas%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Ftigrealdia.com.ar%2Fcarlotto-estuvimos-casi-proscriptas-ahora-somos-respetadas%2F&amp;linkname=Carlotto%3A%20%C2%ABEstuvimos%20casi%20proscriptas%3B%20ahora%20somos%20respetadas%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Etiquetas:</span>
							<a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/abuelas-de-plaza-de-mayo/" title="Ver todas las noticias en Abuelas de Plaza de Mayo" rel="category">Abuelas de Plaza de Mayo</a><a class="label label-small label-light" href="http://tigrealdia.com.ar/tag/estela-de-carlotto/" title="Ver todas las noticias en Estela de Carlotto" rel="category">Estela de Carlotto</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Noticia anterior</span>
			Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales		</h3>
	</a>
	</div>				
				<!--<div class="about-author section-container clearfix vcard author">
	<img alt='JIU' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />
	<div class="about-author-info">
		<h3 class="author-name title title-medium">
			<span class="super-title">Acerca del autor</span>
			<span class="fn">JIU</span>
		</h3>

		<div class="author-bio"></div>
		<div class="author-socials">
			
			
			
					</div>
	</div>
</div>-->
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-31342 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" class="post-date" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">21 octubre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/abuelas-conmemora-su-43-aniversario-con-una-actividad-masiva-en-las-redes-sociales/" title="Permalink to Abuelas conmemora su 43° aniversario con una actividad masiva en las redes sociales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/300x200xaniversario-de-abuelas-de-plaza-de-mayo.jpg.pagespeed.ic.-nwGAJa2PA.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-29468 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">Abuelas recordará el 24 de marzo con una campaña en redes sociales</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" class="post-date" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">17 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/abuelas-recordara-el-24-de-marzo-con-una-campana-en-redes-sociales/" title="Permalink to Abuelas recordará el 24 de marzo con una campaña en redes sociales" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200x24-de-marzo.jpg.pagespeed.ic.Eb2mOIWGwO.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-29287 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://tigrealdia.com.ar/el-centro-clandestino-el-campito-sera-convertido-en-sitio-de-memoria/" title="Permalink to El centro clandestino «El Campito» será convertido en sitio de memoria" rel="bookmark">El centro clandestino «El Campito» será convertido en sitio de memoria</a></h3>
	<div class="post-meta header-font">
				<img alt='' src='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ec4cd55e284fedaecc24648cace88c56?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32'/>		<a class="author-name" href="http://tigrealdia.com.ar/author/jiu/" title="Ver todas las noticias por JIU">JIU</a><span class="post-meta-separator">,</span>
		<a href="http://tigrealdia.com.ar/el-centro-clandestino-el-campito-sera-convertido-en-sitio-de-memoria/" class="post-date" title="Permalink to El centro clandestino «El Campito» será convertido en sitio de memoria" rel="bookmark">4 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://tigrealdia.com.ar/el-centro-clandestino-el-campito-sera-convertido-en-sitio-de-memoria/" title="Permalink to El centro clandestino «El Campito» será convertido en sitio de memoria" rel="bookmark">
				<img width="300" height="200" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/300x200xel-campito.jpg.pagespeed.ic.O1aeC8E0AR.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt=""/>			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				 

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="vw_widget_image_banner-40" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.youtube.com/watch?v=rpHeqobwp5I&amp;feature=youtu.be">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/10/banner-alerta-tigre-global.gif.pagespeed.ce.lrt7rrP_ug.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-21" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://www.instagram.com/muypropio/">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/03/banner-muy-propio.gif.pagespeed.ce.AMhMontjfJ.gif" alt="">
			</a>
		</div><div id="vw_widget_image_banner-19" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="https://issuu.com/periodicovivituciudad">
				<img class="image-banner" src="http://tigrealdia.com.ar/wp-content/uploads/2020/09/nuevo-banner-vivi.gif.pagespeed.ce.FLRvLGKMTu.gif" alt="">
			</a>
		</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">            <a class="twitter-timeline" href="https://twitter.com/tigrealdia" data-widget-id="727855939802517504">Tweets por el @tigrealdia.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><!-- www.tutiempo.net - Ancho:301px - Alto:100px -->
<div id="TT_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Fy6111kEkDcr8Y5U7AzzDzzDDJuUT88FLd1Y1cioKkDI3Im5G"></script></div>
		</div><div id="vw_widget_categories-3" class="widget vw-sidebar-blog widget_vw_widget_categories"><h3 class="widget-title"><span class="super-title">Notas en las</span>Secciones</h3><ul>			<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/cultura/" title="Permalink to Cultura" rel="bookmark">
						Cultura					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/locales/" title="Permalink to Locales" rel="bookmark">
						Locales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/nacionales/" title="Permalink to Nacionales" rel="bookmark">
						Nacionales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/provinciales/" title="Permalink to Provinciales" rel="bookmark">
						Provinciales					</a>
				</div>

							</li>
					<li class="category  clearfix">
				
				<div class="category-title title title-small header-font">
					<a href="http://tigrealdia.com.ar/category/regionales/" title="Permalink to Regionales" rel="bookmark">
						Regionales					</a>
				</div>

							</li>
		</ul></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
			
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="search-5" class="widget vw-sidebar-footer-3 widget_search"><form action="http://tigrealdia.com.ar/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" autocomplete="off"/>
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">© 2019 Tigre al  día</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Subir</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-63509278-1','auto');ga('send','pageview');</script>		<script type='text/javascript'>;(function($,window,document,undefined){"use strict";$(document).ready(function($){$('.flexslider').flexslider({animation:"fade",easing:"easeInCirc",slideshow:true,slideshowSpeed:4000,animationSpeed:600,randomize:false,pauseOnHover:true,prevText:'',nextText:'',start:function(slider){slider.css('opacity','1');slider.find('.post-thumbnail-wrapper').css('height','500px').imgLiquid().fadeIn(250);},});});})(jQuery,window,document);</script>
		<script src="http://tigrealdia.com.ar/wp-includes,_js,_comment-reply.min.js,qver==5.4.2+wp-includes,_js,_jquery,_ui,_effect.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_effect-fade.min.js,qver==1.11.4+wp-content,_themes,_presso,_js,_jquery.fitvids.js,qver==1.13.0+wp-content,_themes,_presso,_js,_jquery.isotope.min.js,qver==1.13.0.pagespeed.jc.4lLc2BwYJD.js"></script><script>eval(mod_pagespeed_QIzCkALEOC);</script>
<script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_Advr3zaVko);</script>
<script>eval(mod_pagespeed_N_N69EIgMH);</script>
<script>eval(mod_pagespeed_ZpblOXe6T0);</script>
<script src="http://tigrealdia.com.ar/wp-content/themes/presso/framework/flexslider,_jquery.flexslider.js,qver==1.13.0+swipebox,_jquery.swipebox.min.js,qver==1.13.0.pagespeed.jc.7cKI5F_0Qs.js"></script><script>eval(mod_pagespeed_R$t2Mc77cQ);</script>
<script>eval(mod_pagespeed_d1AGebrVhb);</script>
<script type='text/javascript' src='http://tigrealdia.com.ar/wp-content/themes/presso/js/asset.js,qver=1.13.0.pagespeed.jm.YAXmzf0qe-.js'></script>
<script src="http://tigrealdia.com.ar/wp-content,_themes,_presso,_js,_main.js,qver==1.13.0+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.R7x2h7WpG-.js"></script><script>eval(mod_pagespeed_EEmv1vqNcy);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
	</body>
</html>  